<!DOCTYPE html><html lang="sv" id="root-element" class="no-js"><head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" type="image/x-icon" sizes="any" href="/assets/static/sa/favicon.ico" /> <link rel="icon" type="image/svg+xml" href="/assets/static/sa/favicon.svg"> <link rel="mask-icon" href="/assets/static/sa/mask.svg" color="#007cbf"> <link rel="apple-touch-icon" href="/assets/static/sa/apple-icon-v2.png" /> <link rel="stylesheet" href="/assets/bare/themes/blue.css" /> <script>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</script> <script type="text/javascript"> window.gdprAppliesGlobally = true; window.didomiConfig = { cookies: { storageSources: { localStorage: false } }, preferences: { content: { title: { sv: 'Inställningar' }, disagreeToAll: { sv: 'Neka alla' }, agreeToAll: { sv: 'Godkänn alla' }, save: { sv: 'Spara val' }, agree: { sv: 'Godkänn' }, disagree: { sv: 'Neka' } } }, notice: { denyOptions: { button: 'none' }, content: { learnMore: { sv: 'Fler inställningar' } } } }; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement('iframe'); n.style.display = 'none'; n.name = e; n.title = e; t.insertBefore(n, t.firstChild); } else { setTimeout(function () { a(e); }, 5); } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== 'function') { return; } if (!window[r]) { window[r] = []; } var i = false; if (s) { i = s(e, t, n); } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }); } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return; } if (!a.data) { return; } var i = typeof a.data === 'string'; var e; try { e = i ? JSON.parse(a.data) : a.data; } catch (t) { return; } if (e[o]) { var r = e[o]; window[n]( r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, '*'); }, r.version ); } } if (typeof window[n] !== 'function') { window[n] = e; if (window.addEventListener) { window.addEventListener('message', t, false); } else { window.attachEvent('onmessage', t); } } } e('__tcfapi', '__tcfapiBuffer', '__tcfapiCall', '__tcfapiReturn'); a('__tcfapiLocator'); (function(e, f) { var t = document.createElement('script'); t.id = 'spcloader'; t.type = 'text/javascript'; t.async = true; t.src = 'https://sdk.privacy-center.org/' + e + '/loader.js?target_type=notice&target=' + f; t.charset = 'utf-8'; var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(t, n); })('839e15c5-b3dc-4adf-9a82-6d97c8ca004d', 'fk9n2GTd'); })(); </script> <script> document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js'); ( ( (window.location.search.indexOf('legacyjs') === -1) && ('customElements' in window) && ('IntersectionObserver' in window) ) ? ["/assets/bare/runtime.fe6442285da0e68b1030.js","/assets/bare/vendors~main.547c87aa9ad8abf36fbd.js","/assets/bare/main.c73b8f9e26643a1e7180.js"] : ["/assets/bare/legacy.36712c89d00c91eb50f7.js"] ).forEach(function (url) { var elem = document.createElement('script'), before = document.getElementsByTagName('script')[0]; elem.src = url; before.parentNode.insertBefore(elem, before); }); </script> <script> (function() { if ("connection" in navigator) { if (navigator.connection.saveData === true) { /* Do not load web fonts if user has expressed save-data preference. */ return; } } if ("fonts" in document) { var html = document.documentElement; var fontResult = [ "300 1em Tiempos", "400 1em Tiempos", "500 1em Tiempos", "800 1em Tiempos" ]; var variableInter = [ "400 1em InterVariable" ]; var nonVariableInter = [ "italic 400 1em Inter", "400 1em Inter", "700 1em Inter" ]; if ('CSS' in window && window.CSS.supports('(font-variation-settings: normal)')) { fontResult = fontResult.concat(variableInter); } else { fontResult = fontResult.concat(nonVariableInter); } Promise.all(fontResult.map(function (font) { document.fonts.load(font); })).then(function () { html.classList.add("fonts-loaded"); }).catch(function () { html.classList.add("fonts-failed"); }); } })(); </script><script type="didomi/javascript" data-vendor="iab:52" src="https://ads.rubiconproject.com/prebid/12954_Mittmedia.js" async ></script><script async type="text/javascript" src="https://assets.bonad.io/bundles/bau-noprebid.js" ></script>
  <link rel="preload" href="/assets/static/fonts/inter/Inter.var.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-semibold.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-fine-web-black.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-light.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-text-web-regular.woff2" as="font" type="font/woff2" crossorigin />
<meta name="robots" content="noarchive" />
<meta name="twitter:site" content="@SalaAllehanda2" />
<meta property="fb:pages" content="101248323275705" />
<title>Formstarka Sala tog ännu en seger – Sala Allehanda</title>
<meta name="title" content="Formstarka Sala tog ännu en seger" />
<meta property="twitter:title" content="Formstarka Sala tog ännu en seger" />
<meta property="og:title" content="Formstarka Sala tog ännu en seger" />
<meta name="description" content="Sala fortsätter starkt i division 3 Mitt norra herr i handboll. När laget mötte Ludvika borta i Ludvika Sporthall på…" />
<meta property="og:description" content="Sala fortsätter starkt i division 3 Mitt norra herr i handboll. När laget mötte Ludvika borta i Ludvika Sporthall på söndagen kom ännu en seger. Laget vann med 22–15 (11–9). I och med detta har Sala fyra segrar i rad." />
<link rel="canonical" href="https://www.salaallehanda.com/2022-12-04/formstarka-sala-tog-annu-en-seger-7aPES?utm_campaign=rss&utm_medium=rss&utm_source=site-feed" />
<meta property="og:canonical" content="https://www.salaallehanda.com/2022-12-04/formstarka-sala-tog-annu-en-seger-7aPES?utm_campaign=rss&amp;utm_medium=rss&amp;utm_source=site-feed" />
<meta property="og:url" content="https://www.salaallehanda.com/2022-12-04/formstarka-sala-tog-annu-en-seger-7aPES" />
<meta property="og:site_name" content="Sala Allehanda" />
<link rel="alternate" type="application/rss+xml" href="https://www.salaallehanda.com/feeds/feed.xml?via=rss-autodiscovery" title="SA RSS" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:description" content="Sala fortsätter starkt i division 3 Mitt norra herr i handboll. När laget mötte Ludvika borta i Ludvika Sporthall på söndagen kom ännu en seger. Laget vann med 22–15 (11–9). I och med detta har Sala fyra segrar i rad." />
<meta name="twitter:image" property="og:image" content="https://bildix.mmcloud.se/bildix/api/images/36eee141-0c6b-435a-abda-3c4cb218166e.png?fit=crop&amp;w=1200&amp;h=630" />
<meta name="twitter:card" content="summary_large_image" />
<script>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</script>
</head><body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="site-header hidden-in-ios" data-product="sa"><div class="plate-02 top-bar"><a class="top-bar__link txt-ui txt-ui--strong txt-ui-3" href="https://kund.bonniernewslocal.se/paket/sa"><span class="top-bar__text">Prenumerera på Sala Allehanda</span><span class="top-bar__icon"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-arrow-right"><path d="M12.636 4.364a.9.9 0 0 0-1.273 1.272l5.464 5.464H5a.9.9 0 1 0 0 1.8h11.827l-5.464 5.464a.9.9 0 1 0 1.273 1.273l7-7a.897.897 0 0 0 .264-.629v-.016a.898.898 0 0 0-.264-.628l-7-7Z" fill="#191919"></path></svg></span></a></div><div class="site-header__wrapper"><h1 class="site-header__title"><a class="site-header__navigation-home" href="/"><svg
  aria-labelledby="logo-title"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="480"
  height="96"
  viewBox="0 0 480 96"
>
  <title id="logo-title">Sala Allehanda</title>
  <mask id="mask0_70_14510" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="0" y="26" width="406" height="44">
<path d="M335.397 51.4554L335.587 30.5344C335.397 29.203 334.449 28.0619 333.312 27.6815C333.122 27.4913 332.364 27.8717 332.743 27.1109H343.739V27.6815C342.412 27.3011 341.275 28.6325 340.895 29.5834C340.706 41.5654 340.895 53.7376 340.706 65.5295C340.895 66.6706 342.033 67.6216 343.171 67.8118H343.739V68.3823H335.208C331.036 59.2532 326.865 50.124 322.694 41.1851C322.315 48.9829 322.505 57.1611 322.505 65.1491C322.694 66.1001 323.832 67.4314 324.969 67.6216C325.538 67.8118 326.676 67.4314 326.296 68.5725H314.162C313.973 67.2412 315.679 68.002 316.248 67.2412L317.006 66.4804L317.575 65.5295C317.575 53.9278 317.765 41.7556 317.575 29.7736C317.385 28.8227 316.817 27.4913 315.679 27.3011C315.489 27.3011 314.541 27.4913 314.921 26.7306H324.211L335.397 51.4554ZM21.6141 29.5834C23.3204 30.154 23.3204 29.0129 23.6996 28.2521L23.8892 27.3011H24.458V39.8537C24.0788 39.8537 24.0788 40.0439 23.8892 39.8537C23.51 34.5284 21.0453 33.1971 17.0637 31.8657C14.9782 31.4853 10.9966 31.105 9.29025 33.5774C7.96308 35.099 7.96307 37.5714 9.85905 38.9028L15.7366 43.087C19.3389 45.3693 24.0788 48.0319 25.5956 55.2592C25.7852 59.4434 25.2164 63.4374 21.9933 65.9099C18.7701 68.9529 15.1678 69.7137 11.1862 69.1431C6.0671 68.002 2.08557 62.6766 1.13758 67.6216C0.947985 68.5725 0.947985 68.7627 0.758388 69.3333H0V54.3082C0.189597 54.118 0.379194 53.9278 0.758388 54.3082C1.51678 59.4434 3.22315 61.1551 7.77348 63.2472C10.2382 64.1981 14.0302 63.8178 16.1157 62.2962C17.6325 60.7747 18.5805 59.6336 18.5805 57.3513C18.5805 55.069 17.4429 53.7377 15.1678 52.0259C13.7643 50.6181 11.9633 49.3432 10.1256 48.0536L9.64564 47.7167L9.16541 47.3786C4.36659 43.9895 -0.254975 40.3259 1.70637 33.7676C2.65436 30.3442 6.2567 27.3011 9.85905 26.9208C15.3574 25.9698 17.0637 27.8717 21.6141 29.5834ZM47.939 28.0616L47.9183 28.1161C47.5733 28.8084 45.8825 28.3505 45.8825 30.154C48.3472 42.136 51.1912 53.9278 54.6039 65.5295C54.7935 66.4804 55.5519 67.2412 56.4999 67.4314C56.8791 67.4314 57.0687 67.6216 57.4479 67.6216V68.3823H44.7449C44.3657 67.2412 46.0721 68.002 46.4513 67.2412C48.3472 65.7197 46.6409 63.2472 46.6409 61.5355L45.1241 56.0199H36.0234L33.5587 66.1C33.5587 67.6216 35.4546 67.6216 35.6442 68.5725H24.8372C24.6476 67.4314 26.1644 68.002 26.7332 67.4314C29.1979 65.5295 29.5771 62.4864 30.5251 59.8238L38.109 30.5344C37.9194 29.7736 37.161 28.8227 36.4026 28.8227L35.6442 28.4423L35.8338 28.0619L47.939 28.0616ZM40.953 38.142L37.3506 51.4554H44.1761L40.953 38.142ZM243.632 34.7186H243.063C242.495 33.0069 241.547 30.9148 239.651 30.3442C236.996 29.3932 233.204 29.0129 231.498 31.6755L230.929 33.3872C231.119 37.3812 230.929 41.1851 231.119 44.9889C231.498 45.5594 232.636 45.7496 233.204 45.3693C234.721 44.4183 235.29 42.8968 236.048 41.1851H236.427V52.7867H236.048C235.29 51.075 234.532 48.9829 232.636 48.2221C231.877 48.2221 231.308 48.2221 230.929 48.7927V62.4864C231.688 64.7687 233.584 64.9589 235.1 65.3393C237.944 65.5295 240.978 65.3393 242.305 62.6766C242.874 61.7257 242.684 60.3943 243.632 59.8238V68.1921H219.933C219.553 66.8608 221.26 67.2412 221.639 66.4804C223.914 64.7687 223.914 63.8178 223.914 59.2532L223.724 30.3442C223.535 29.203 222.208 28.2521 220.881 28.0619C220.501 27.6815 220.501 27.4913 220.501 27.3011H243.443L243.632 34.7186ZM261.454 27.3011C262.023 28.6325 260.506 27.8717 260.127 28.4423L259.369 28.8227L258.8 29.7736C258.421 35.099 258.61 40.6145 258.61 45.9398C261.833 46.13 265.246 45.9398 268.659 46.13V30.3442C268.28 29.3932 267.332 28.6325 266.573 28.2521C266.005 28.0619 265.436 28.2521 265.625 27.3011H277.76C278.328 28.6325 276.432 27.8717 276.053 28.6325L275.484 29.203L275.105 30.154V65.9099C275.484 66.8608 276.622 67.6216 277.57 68.002V68.5725H266.005C265.436 67.2412 267.711 67.6216 268.09 66.8608L268.659 65.7197V51.075C265.246 50.8848 262.023 50.8848 258.8 50.8848V65.7197C259.369 66.8608 260.506 67.8118 261.644 67.8118V68.5725H249.699C249.13 67.4314 251.216 68.1921 251.785 67.051L251.974 66.2902L252.164 65.7197V29.7736C251.974 29.0129 251.216 28.2521 250.268 28.2521H249.699V27.4913L261.454 27.3011ZM72.6157 27.4913C72.6157 28.2521 71.6677 28.2521 71.2885 28.8227L70.3405 30.5344L70.5301 62.106C70.9093 63.2472 71.8573 64.5785 73.1844 64.9589C74.7012 65.9099 77.166 65.5295 78.8724 64.7687C80.1995 64.008 81.3371 62.6766 81.3371 60.9649H82.2851V68.1921H60.4814V67.4314C61.8086 67.6216 62.7566 66.6706 63.3254 65.7197L63.7046 64.3883V29.7736C63.515 28.6325 61.9982 28.0619 61.619 27.3011L72.6157 27.4913ZM183.34 27.4913C183.34 28.2521 182.392 28.2521 182.013 28.8227L181.065 30.5344L181.255 62.106C181.634 63.2472 182.582 64.5785 183.909 64.9589C185.426 65.9099 187.891 65.5295 189.597 64.7687C190.924 64.008 192.062 62.6766 192.062 60.9649H193.01V68.1921H171.206V67.4314C172.533 67.6216 173.481 66.6706 174.05 65.7197L174.429 64.3883V29.7736C174.24 28.6325 172.723 28.0619 172.344 27.3011L183.34 27.4913ZM207.609 27.4913C207.609 28.2521 206.661 28.2521 206.282 28.8227L205.334 30.5344L205.523 62.106C205.902 63.2472 206.85 64.5785 208.178 64.9589C209.694 65.9099 212.159 65.5295 213.865 64.7687C215.193 64.008 216.33 62.6766 216.33 60.9649H217.278V68.1921H195.475V67.4314C196.802 67.6216 197.75 66.6706 198.318 65.7197L198.698 64.3883V29.7736C198.508 28.6325 196.991 28.0619 196.612 27.3011L207.609 27.4913ZM106.933 27.6815C107.122 29.0129 104.847 28.6325 104.847 30.154C107.312 42.136 110.156 53.9278 113.569 65.5295C113.758 66.4804 114.517 67.2412 115.465 67.4314C115.844 67.4314 116.033 67.6216 116.413 67.6216V68.3823H103.71C103.33 67.2412 105.037 68.002 105.416 67.2412C107.312 65.7197 105.606 63.2472 105.606 61.5355L104.089 56.0199H94.9881L92.5233 66.1C92.5233 67.6216 94.4193 67.6216 94.6089 68.5725H83.8019C83.4227 67.2412 85.1291 68.002 85.6979 67.4314C88.1626 65.5295 88.5418 62.4864 89.4898 59.8238L97.0737 30.5344C96.8841 29.7736 96.1257 28.8227 95.3673 28.8227H94.7985V28.0619H106.933V27.6815ZM103.141 51.4554L99.9176 38.142L96.3153 51.4554H103.141ZM159.072 27.6815C159.261 29.0129 156.986 28.6325 156.986 30.154C159.451 42.136 162.295 53.9278 165.708 65.5295C165.897 66.4804 166.656 67.2412 167.604 67.4314C167.983 67.4314 168.173 67.6216 168.552 67.6216V68.3823H155.849C155.47 67.2412 157.176 68.002 157.555 67.2412C159.451 65.7197 157.745 63.2472 157.745 61.5355L156.228 56.0199H147.127L144.663 66.1C144.663 67.6216 146.559 67.6216 146.748 68.5725H135.941C135.562 67.2412 137.268 68.002 137.837 67.4314C140.302 65.5295 140.681 62.4864 141.629 59.8238L149.213 30.5344C149.023 29.7736 148.265 28.8227 147.506 28.8227H146.938V28.0619H159.072V27.6815ZM155.28 51.4554L152.057 38.142L148.454 51.4554H155.28ZM302.976 27.6815V28.4423C302.786 28.8227 301.838 28.8227 301.459 29.0129C301.08 29.3932 300.89 29.5834 300.89 30.3442C303.355 42.3262 306.199 54.118 309.612 65.7197C309.802 66.6706 310.56 67.4314 311.508 67.6216C311.887 67.6216 312.077 67.8118 312.456 67.8118V68.5725H299.753C299.374 67.4314 301.08 68.1921 301.459 67.4314C303.355 65.9099 301.649 63.4374 301.649 61.7257L300.132 56.2101H291.031L288.567 66.2902C288.567 67.8118 290.463 67.8118 290.652 68.7627H279.845C279.466 67.4314 281.172 68.1921 281.741 67.6216C284.206 65.7197 284.585 62.6766 285.533 60.0139L293.117 30.7246C292.927 29.9638 292.169 29.0129 291.411 29.0129H290.842V28.2521H302.976V27.6815ZM299.184 51.4554L295.961 38.142L292.359 51.4554H299.184ZM367.249 27.3011C369.145 27.6815 371.041 28.6325 372.179 30.7246L372.748 32.0559L373.127 33.9578L372.937 62.106C372.369 65.1491 369.525 67.4314 366.87 68.3823C360.803 68.9529 353.978 68.3823 347.911 68.5725C347.721 67.6216 349.048 68.002 349.617 67.4314L350.375 66.6706L350.944 65.5295V29.5834C350.565 28.6325 349.617 27.8717 348.669 27.8717H347.911V27.3011H367.249ZM395.855 28.0616L395.843 28.1076C395.535 28.9475 393.793 28.8227 393.793 30.154C396.258 42.136 399.102 53.9278 402.514 65.5295C402.704 66.4804 403.462 67.2412 404.41 67.4314C404.79 67.4314 404.979 67.6216 405.358 67.6216V68.3823H392.655C392.276 67.2412 393.983 68.002 394.362 67.2412C396.258 65.7197 394.551 63.2472 394.551 61.5355L393.035 56.0199H383.934L381.469 66.1C381.469 67.6216 383.365 67.6216 383.555 68.5725H372.748C372.531 67.8118 372.995 67.7341 373.539 67.7009L373.746 67.6892C374.092 67.6691 374.441 67.6352 374.644 67.4314C376.492 66.005 377.168 63.9366 377.79 61.8683L377.967 61.2779C378.115 60.7868 378.266 60.2992 378.436 59.8238L386.02 30.5344C385.83 29.7736 385.072 28.8227 384.313 28.8227H383.744V28.0619L395.855 28.0616ZM357.39 31.6755V64.1981C360.045 63.6276 364.026 65.3393 365.353 62.106L365.543 37.5714C365.508 37.1792 365.512 36.7735 365.529 36.3658L365.549 35.9578C365.638 34.3263 365.78 32.7216 364.216 31.8657L357.39 31.6755ZM388.863 38.142L385.261 51.4554H392.087L388.863 38.142Z" fill="white"/>
  </mask>
  <g mask="url(#mask0_70_14510)">
  <path d="M335.397 51.4554L335.587 30.5344C335.397 29.203 334.449 28.0619 333.312 27.6815C333.122 27.4913 332.364 27.8717 332.743 27.1109H343.739V27.6815C342.412 27.3011 341.275 28.6325 340.895 29.5834C340.706 41.5654 340.895 53.7376 340.706 65.5295C340.895 66.6706 342.033 67.6216 343.171 67.8118H343.739V68.3823H335.208C331.036 59.2532 326.865 50.124 322.694 41.1851C322.315 48.9829 322.505 57.1611 322.505 65.1491C322.694 66.1001 323.832 67.4314 324.969 67.6216C325.538 67.8118 326.676 67.4314 326.296 68.5725H314.162C313.973 67.2412 315.679 68.002 316.248 67.2412L317.006 66.4804L317.575 65.5295C317.575 53.9278 317.765 41.7556 317.575 29.7736C317.385 28.8227 316.817 27.4913 315.679 27.3011C315.489 27.3011 314.541 27.4913 314.921 26.7306H324.211L335.397 51.4554ZM21.6141 29.5834C23.3204 30.154 23.3204 29.0129 23.6996 28.2521L23.8892 27.3011H24.458V39.8537C24.0788 39.8537 24.0788 40.0439 23.8892 39.8537C23.51 34.5284 21.0453 33.1971 17.0637 31.8657C14.9782 31.4853 10.9966 31.105 9.29025 33.5774C7.96308 35.099 7.96307 37.5714 9.85905 38.9028L15.7366 43.087C19.3389 45.3693 24.0788 48.0319 25.5956 55.2592C25.7852 59.4434 25.2164 63.4374 21.9933 65.9099C18.7701 68.9529 15.1678 69.7137 11.1862 69.1431C6.0671 68.002 2.08557 62.6766 1.13758 67.6216C0.947985 68.5725 0.947985 68.7627 0.758388 69.3333H0V54.3082C0.189597 54.118 0.379194 53.9278 0.758388 54.3082C1.51678 59.4434 3.22315 61.1551 7.77348 63.2472C10.2382 64.1981 14.0302 63.8178 16.1157 62.2962C17.6325 60.7747 18.5805 59.6336 18.5805 57.3513C18.5805 55.069 17.4429 53.7377 15.1678 52.0259C13.7643 50.6181 11.9633 49.3432 10.1256 48.0536L9.64564 47.7167L9.16541 47.3786C4.36659 43.9895 -0.254975 40.3259 1.70637 33.7676C2.65436 30.3442 6.2567 27.3011 9.85905 26.9208C15.3574 25.9698 17.0637 27.8717 21.6141 29.5834ZM47.939 28.0616L47.9183 28.1161C47.5733 28.8084 45.8825 28.3505 45.8825 30.154C48.3472 42.136 51.1912 53.9278 54.6039 65.5295C54.7935 66.4804 55.5519 67.2412 56.4999 67.4314C56.8791 67.4314 57.0687 67.6216 57.4479 67.6216V68.3823H44.7449C44.3657 67.2412 46.0721 68.002 46.4513 67.2412C48.3472 65.7197 46.6409 63.2472 46.6409 61.5355L45.1241 56.0199H36.0234L33.5587 66.1C33.5587 67.6216 35.4546 67.6216 35.6442 68.5725H24.8372C24.6476 67.4314 26.1644 68.002 26.7332 67.4314C29.1979 65.5295 29.5771 62.4864 30.5251 59.8238L38.109 30.5344C37.9194 29.7736 37.161 28.8227 36.4026 28.8227L35.6442 28.4423L35.8338 28.0619L47.939 28.0616ZM40.953 38.142L37.3506 51.4554H44.1761L40.953 38.142ZM243.632 34.7186H243.063C242.495 33.0069 241.547 30.9148 239.651 30.3442C236.996 29.3932 233.204 29.0129 231.498 31.6755L230.929 33.3872C231.119 37.3812 230.929 41.1851 231.119 44.9889C231.498 45.5594 232.636 45.7496 233.204 45.3693C234.721 44.4183 235.29 42.8968 236.048 41.1851H236.427V52.7867H236.048C235.29 51.075 234.532 48.9829 232.636 48.2221C231.877 48.2221 231.308 48.2221 230.929 48.7927V62.4864C231.688 64.7687 233.584 64.9589 235.1 65.3393C237.944 65.5295 240.978 65.3393 242.305 62.6766C242.874 61.7257 242.684 60.3943 243.632 59.8238V68.1921H219.933C219.553 66.8608 221.26 67.2412 221.639 66.4804C223.914 64.7687 223.914 63.8178 223.914 59.2532L223.724 30.3442C223.535 29.203 222.208 28.2521 220.881 28.0619C220.501 27.6815 220.501 27.4913 220.501 27.3011H243.443L243.632 34.7186ZM261.454 27.3011C262.023 28.6325 260.506 27.8717 260.127 28.4423L259.369 28.8227L258.8 29.7736C258.421 35.099 258.61 40.6145 258.61 45.9398C261.833 46.13 265.246 45.9398 268.659 46.13V30.3442C268.28 29.3932 267.332 28.6325 266.573 28.2521C266.005 28.0619 265.436 28.2521 265.625 27.3011H277.76C278.328 28.6325 276.432 27.8717 276.053 28.6325L275.484 29.203L275.105 30.154V65.9099C275.484 66.8608 276.622 67.6216 277.57 68.002V68.5725H266.005C265.436 67.2412 267.711 67.6216 268.09 66.8608L268.659 65.7197V51.075C265.246 50.8848 262.023 50.8848 258.8 50.8848V65.7197C259.369 66.8608 260.506 67.8118 261.644 67.8118V68.5725H249.699C249.13 67.4314 251.216 68.1921 251.785 67.051L251.974 66.2902L252.164 65.7197V29.7736C251.974 29.0129 251.216 28.2521 250.268 28.2521H249.699V27.4913L261.454 27.3011ZM72.6157 27.4913C72.6157 28.2521 71.6677 28.2521 71.2885 28.8227L70.3405 30.5344L70.5301 62.106C70.9093 63.2472 71.8573 64.5785 73.1844 64.9589C74.7012 65.9099 77.166 65.5295 78.8724 64.7687C80.1995 64.008 81.3371 62.6766 81.3371 60.9649H82.2851V68.1921H60.4814V67.4314C61.8086 67.6216 62.7566 66.6706 63.3254 65.7197L63.7046 64.3883V29.7736C63.515 28.6325 61.9982 28.0619 61.619 27.3011L72.6157 27.4913ZM183.34 27.4913C183.34 28.2521 182.392 28.2521 182.013 28.8227L181.065 30.5344L181.255 62.106C181.634 63.2472 182.582 64.5785 183.909 64.9589C185.426 65.9099 187.891 65.5295 189.597 64.7687C190.924 64.008 192.062 62.6766 192.062 60.9649H193.01V68.1921H171.206V67.4314C172.533 67.6216 173.481 66.6706 174.05 65.7197L174.429 64.3883V29.7736C174.24 28.6325 172.723 28.0619 172.344 27.3011L183.34 27.4913ZM207.609 27.4913C207.609 28.2521 206.661 28.2521 206.282 28.8227L205.334 30.5344L205.523 62.106C205.902 63.2472 206.85 64.5785 208.178 64.9589C209.694 65.9099 212.159 65.5295 213.865 64.7687C215.193 64.008 216.33 62.6766 216.33 60.9649H217.278V68.1921H195.475V67.4314C196.802 67.6216 197.75 66.6706 198.318 65.7197L198.698 64.3883V29.7736C198.508 28.6325 196.991 28.0619 196.612 27.3011L207.609 27.4913ZM106.933 27.6815C107.122 29.0129 104.847 28.6325 104.847 30.154C107.312 42.136 110.156 53.9278 113.569 65.5295C113.758 66.4804 114.517 67.2412 115.465 67.4314C115.844 67.4314 116.033 67.6216 116.413 67.6216V68.3823H103.71C103.33 67.2412 105.037 68.002 105.416 67.2412C107.312 65.7197 105.606 63.2472 105.606 61.5355L104.089 56.0199H94.9881L92.5233 66.1C92.5233 67.6216 94.4193 67.6216 94.6089 68.5725H83.8019C83.4227 67.2412 85.1291 68.002 85.6979 67.4314C88.1626 65.5295 88.5418 62.4864 89.4898 59.8238L97.0737 30.5344C96.8841 29.7736 96.1257 28.8227 95.3673 28.8227H94.7985V28.0619H106.933V27.6815ZM103.141 51.4554L99.9176 38.142L96.3153 51.4554H103.141ZM159.072 27.6815C159.261 29.0129 156.986 28.6325 156.986 30.154C159.451 42.136 162.295 53.9278 165.708 65.5295C165.897 66.4804 166.656 67.2412 167.604 67.4314C167.983 67.4314 168.173 67.6216 168.552 67.6216V68.3823H155.849C155.47 67.2412 157.176 68.002 157.555 67.2412C159.451 65.7197 157.745 63.2472 157.745 61.5355L156.228 56.0199H147.127L144.663 66.1C144.663 67.6216 146.559 67.6216 146.748 68.5725H135.941C135.562 67.2412 137.268 68.002 137.837 67.4314C140.302 65.5295 140.681 62.4864 141.629 59.8238L149.213 30.5344C149.023 29.7736 148.265 28.8227 147.506 28.8227H146.938V28.0619H159.072V27.6815ZM155.28 51.4554L152.057 38.142L148.454 51.4554H155.28ZM302.976 27.6815V28.4423C302.786 28.8227 301.838 28.8227 301.459 29.0129C301.08 29.3932 300.89 29.5834 300.89 30.3442C303.355 42.3262 306.199 54.118 309.612 65.7197C309.802 66.6706 310.56 67.4314 311.508 67.6216C311.887 67.6216 312.077 67.8118 312.456 67.8118V68.5725H299.753C299.374 67.4314 301.08 68.1921 301.459 67.4314C303.355 65.9099 301.649 63.4374 301.649 61.7257L300.132 56.2101H291.031L288.567 66.2902C288.567 67.8118 290.463 67.8118 290.652 68.7627H279.845C279.466 67.4314 281.172 68.1921 281.741 67.6216C284.206 65.7197 284.585 62.6766 285.533 60.0139L293.117 30.7246C292.927 29.9638 292.169 29.0129 291.411 29.0129H290.842V28.2521H302.976V27.6815ZM299.184 51.4554L295.961 38.142L292.359 51.4554H299.184ZM367.249 27.3011C369.145 27.6815 371.041 28.6325 372.179 30.7246L372.748 32.0559L373.127 33.9578L372.937 62.106C372.369 65.1491 369.525 67.4314 366.87 68.3823C360.803 68.9529 353.978 68.3823 347.911 68.5725C347.721 67.6216 349.048 68.002 349.617 67.4314L350.375 66.6706L350.944 65.5295V29.5834C350.565 28.6325 349.617 27.8717 348.669 27.8717H347.911V27.3011H367.249ZM395.855 28.0616L395.843 28.1076C395.535 28.9475 393.793 28.8227 393.793 30.154C396.258 42.136 399.102 53.9278 402.514 65.5295C402.704 66.4804 403.462 67.2412 404.41 67.4314C404.79 67.4314 404.979 67.6216 405.358 67.6216V68.3823H392.655C392.276 67.2412 393.983 68.002 394.362 67.2412C396.258 65.7197 394.551 63.2472 394.551 61.5355L393.035 56.0199H383.934L381.469 66.1C381.469 67.6216 383.365 67.6216 383.555 68.5725H372.748C372.531 67.8118 372.995 67.7341 373.539 67.7009L373.746 67.6892C374.092 67.6691 374.441 67.6352 374.644 67.4314C376.492 66.005 377.168 63.9366 377.79 61.8683L377.967 61.2779C378.115 60.7868 378.266 60.2992 378.436 59.8238L386.02 30.5344C385.83 29.7736 385.072 28.8227 384.313 28.8227H383.744V28.0619L395.855 28.0616ZM357.39 31.6755V64.1981C360.045 63.6276 364.026 65.3393 365.353 62.106L365.543 37.5714C365.508 37.1792 365.512 36.7735 365.529 36.3658L365.549 35.9578C365.638 34.3263 365.78 32.7216 364.216 31.8657L357.39 31.6755ZM388.863 38.142L385.261 51.4554H392.087L388.863 38.142Z" fill="#222222"/>
  </g>
</svg></a></h1><div class="site-header__links"><a class="txt-ui txt-ui--strong txt-ui-3" href="/logga-in?returnPath=%2F2022-12-04%2Fformstarka-sala-tog-annu-en-seger-7aPES%3Futm_campaign%3Drss%26utm_medium%3Drss%26utm_source%3Dsite-feed">Logga in</a> </div></div></header><nav class="site-nav"><div class="site-nav__inner"><ul class="site-nav__links hidden-in-ios" role="list"><li class="site-nav__links-item txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-places" ispopup=""><lcl-disclosetoggle haspopup="site-nav-places"><a class="site-nav__links-btn" href="#">Kommun<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-places-links"><ul id="site-nav-places" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/sala">Sala</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/heby">Heby</a></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--constrained txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-sections" ispopup=""><lcl-disclosetoggle haspopup="site-nav-sections"><a class="site-nav__links-btn" href="#">Avdelning<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-sections-links"><ul id="site-nav-sections" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fotboll">Fotboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/innebandy">Innebandy</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ishockey">Ishockey</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://www.bandypuls.se/">Bandypuls</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Spelprogram och tabeller</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/trav">Trav</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare">Ledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/kultur">Kultur &amp; Nöje</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/recenserat">Recenserat</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-5-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/vardagsliv">Vardagsliv</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/minnesord">Minnesord</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-6-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/bostad">Bostad</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-6-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-6" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fastighetsaffarer">Fastighetsaffärer</a></li></ul></div></lcl-disclose></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/sport" class="site-nav__links-btn">Sport</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/blaljus" class="site-nav__links-btn">Blåljus</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/naringsliv" class="site-nav__links-btn">Näringsliv</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/opinion" class="site-nav__links-btn">Opinion</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/kultur" class="site-nav__links-btn">Kultur &amp; Nöje</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/vardagsliv" class="site-nav__links-btn">Vardagsliv</a></li></ul><div class="site-nav__more"><lcl-disclose element="site-nav-full-submenu" ispopup=""><lcl-disclosetoggle haspopup="site-nav-full-submenu"><a href="#site-nav-full" class="site-nav__more-btn hidden-in-ios"><span class="site-nav__more-btn-inner"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-menu"><path fill-rule="evenodd" clip-rule="evenodd" d="M3.1 12a.9.9 0 0 1 .9-.9h16a.9.9 0 1 1 0 1.8H4a.9.9 0 0 1-.9-.9ZM3.1 6a.9.9 0 0 1 .9-.9h16a.9.9 0 1 1 0 1.8H4a.9.9 0 0 1-.9-.9ZM3.1 18a.9.9 0 0 1 .9-.9h16a.9.9 0 1 1 0 1.8H4a.9.9 0 0 1-.9-.9Z" fill="#191919"></path></svg><span class="site-nav__more-txt txt-ui txt-ui-2 txt-ui-3--large">Mer</span><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></span><span class="site-nav__more-btn-inner site-nav__more-btn-inner-close"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-close"><path fill-rule="evenodd" clip-rule="evenodd" d="M18.636 6.636a.9.9 0 1 0-1.273-1.272L12 10.727 6.636 5.364a.9.9 0 0 0-1.273 1.272L10.727 12l-5.364 5.364a.9.9 0 0 0 1.273 1.273L12 13.273l5.363 5.364a.9.9 0 1 0 1.273-1.273L13.272 12l5.364-5.364Z" fill="#191919"></path></svg><span class="site-nav__more-txt only-visible-on-large txt-ui txt-ui-3">Stäng</span><span class="site-nav__more-txt only-visible-upto-large txt-ui txt-ui-2">Mer</span><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></span></a></lcl-disclosetoggle><div class="site-nav__more-menu" id="site-nav-full-submenu"><div class="slab"><div id="site-nav-full" class="site-nav-full"><div class="site-nav-full__menus"><div class="site-nav-full__menu  only-visible-in-android"><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Inställningar</h3><ul id="site-nav-full-menu-nav-0" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
             only-visible-in-android"><a class="nav-menu__link" href="/installningar/notiser-android-app">Notisinställningar</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Just nu</h3><ul id="site-nav-full-menu-nav-1" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nyhetsdygnet">Nyhetsdygnet</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Kommun</h3><ul id="site-nav-full-menu-nav-2" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/sala">Sala</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/heby">Heby</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Avdelning</h3><ul id="site-nav-full-menu-nav-3" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fotboll">Fotboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/innebandy">Innebandy</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ishockey">Ishockey</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://www.bandypuls.se/">Bandypuls</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Spelprogram och tabeller</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/trav">Trav</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare">Ledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/kultur">Kultur &amp; Nöje</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/recenserat">Recenserat</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-5-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/vardagsliv">Vardagsliv</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/minnesord">Minnesord</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-6-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/bostad">Bostad</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-6-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-6" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fastighetsaffarer">Fastighetsaffärer</a></li></ul></div></lcl-disclose></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Mer</h3><ul id="site-nav-full-menu-nav-4" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1 only-visible-in-ios
             only-visible-in-android"><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/sala-allehanda/?a=1">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://etidning.salaallehanda.com/">E-tidning</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/sala-allehanda">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/tipsa">Tipsa oss</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/tipsa-oss">Skicka in tips</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-insandare-debatt">Skriv en insändare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-till-infosidan">Skicka in till Infosidan</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dagboken">Skicka in till dagboken</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fodelsedag">Fyller du jämnt?</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/vigda-nyfodda">Vigda/nyfödda</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/manadens-bild">Tävla i månadens bild</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://www.lasarshoppen.se/">Läsarshoppen</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nostalgi">Nostalgi</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/se-manadens-bild">Månadens bild</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-7-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonser</span><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-7-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-7" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/kop-och-salj">Köp &amp; Sälj</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/mittjobb">MittJobb</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://lunchguide.nu/?page=sala">Lunchguide.nu</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-8-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonsera</span><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-8-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-8" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://annonsportal.bonniernews.se/">Självbetjäningen</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://salaallehanda.ocast.com">Företagsannonser</a></li></ul></div></lcl-disclose></li></ul></div></div></div></div></div></lcl-disclose></div><div class="site-nav__meta hidden-in-ios"><ul role="list"><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://etidning.salaallehanda.com/">E-tidning</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://kundservice.bonniernewslocal.se/sala-allehanda">Kundservice</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="/tipsa">Tipsa oss</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://www.lasarshoppen.se/">Läsarshoppen</a></li></ul></div></div></nav><lcl-ios-deprecated-notice class="ios-deprecated-notice"><template data-name="ios-deprecated-notice-template"><div class="ios-deprecated-notice__inner block"><h3 class="ios-deprecated-notice__title">Hej, Vi har en ny app!</h3><p>För att din app ska fortsätta fungera som det är tänkt behöver du uppdatera till nyaste versionen. Klicka på knappen för att uppdatera!</p><a class="cta cta--small txt-ui txt-ui--strong ios-deprecated-notice__button" href="https://apps.apple.com/se/app/sala-allehanda/id507391905">Uppdatera nu!</a></div></template></lcl-ios-deprecated-notice><main id="main-content" class="article-page" data-ads-main="true"><article class="article" data-article-type="nyhetsartikel" data-author-uuids="adaee93a-3ee1-49a1-8852-57ba8e811461" data-authors="Redaktionens textrobot" data-character-count="-1" data-concept="" data-creative-content="image,text" data-feature-template="false" data-gender="" data-image-count="1" data-is-premium="true" data-life-span="short" data-location-uuids="" data-locations="" data-lock-status="closed" data-modified="2022-12-04T13:40:58.002Z" data-native="false" data-news-value="1" data-noads="false" data-organisation-uuids="6eb25663-7547-45a5-88e8-5b6f9f30e692,70d62b49-1a56-49d9-97d8-c98b7aa52d5b" data-organisations="Sala HF,Ludvika HF" data-path="/2022-12-04/formstarka-sala-tog-annu-en-seger-7aPES" data-person-uuids="" data-persons="" data-published="2022-12-04T13:38:45.000Z" data-section-uuid="" data-section="" data-show-receipt="false" data-story-uuids="" data-story="" data-tag-uuids="cc504be0-fd51-47db-818f-4d0e56efe233" data-tags="Handboll" data-title="Formstarka Sala tog ännu en seger" data-type="nyhetsartikel" data-uuid="f06bf827-2ba1-4d63-9a49-b0c860ebc63b" data-word-count="-1" data-opened-from-push="false"><div class="article__panorama"><lcl-ad class="ad ad--desktop ad--panorama plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama" data-slot-sizes="980x240" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__outsider"><lcl-ad class="ad ad--desktop ad--outsider plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad><lcl-ad class="ad ad--desktop ad--outsider ad--sticky plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__inner"><header class="article__head"><p class="article__description"><span class="article__kicker txt-ui txt-ui--strong txt-ui-3 txt-ui-4--large"><a href="/topic/cc504be0-fd51-47db-818f-4d0e56efe233">Handboll<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></a></span></p><h1 class="article__title txt-headline txt-headline-4 txt-headline-6--large"><span class="prose-title">Formstarka Sala tog ännu en seger</span></h1><div class="article__meta"><p class="article__pubdate txt-style-muted txt-ui txt-ui-2"><time dateTime="2022-12-04T13:38:45.000Z" class="article__pubdate">4 december 2022 14:38</time></p></div></header><div class="article__attribution"><div><p class="txt-ui txt-ui-2 txt-style-muted article__attribution-desc">Text: </p></div><div><p class="article__attribution-text txt-ui txt-ui-2 txt-style-muted"><a class="article__author-descr" href="/skribent/adaee93a-3ee1-49a1-8852-57ba8e811461"><span class="article__author-name">Redaktionens textrobot</span><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-arrow-right article__attribution-icon"><path d="M12.636 4.364a.9.9 0 0 0-1.273 1.272l5.464 5.464H5a.9.9 0 1 0 0 1.8h11.827l-5.464 5.464a.9.9 0 1 0 1.273 1.273l7-7a.897.897 0 0 0 .264-.629v-.016a.898.898 0 0 0-.264-.628l-7-7Z" fill="#191919"></path></svg></a> </p></div></div><div class="article__disclaimer"><div class="article__disclaimer-inner"><div class="article__disclaimer-icon"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-info-variant"><path d="M10 6.5c0-.828.668-1.5 1.492-1.5h.015C12.332 5 13 5.672 13 6.5S12.332 8 11.508 8h-.015A1.496 1.496 0 0 1 10 6.5ZM11.492 10c.825 0 1.493.672 1.493 1.5v6c0 .828-.668 1.5-1.492 1.5A1.496 1.496 0 0 1 10 17.5v-6c0-.828.668-1.5 1.492-1.5Z" fill="#191919"></path></svg></div><div class="article__disclaimer-text txt-ui txt-ui-2 txt-ui-3--large"><span class="article__disclaimer-title txt-ui--strong">Denna text är skapad av tidningens textrobot.</span></div></div></div><figure role="figure" class="article__figure article__figure--featured txt-ui txt-ui-2"><div class="ratio-container ratio-container--16x9"><hds-lazypicture><img width="980" height="551" class="article-image article-image--featured" alt="" src="https://bildix.mmcloud.se/bildix/api/images/b78a479d-1161-4fd0-bb27-77c2280fba31.png?fit=crop&amp;w=980&amp;h=551" srcSet="https://bildix.mmcloud.se/bildix/api/images/b78a479d-1161-4fd0-bb27-77c2280fba31.png?fit=crop&amp;w=980&amp;h=551 980w, https://bildix.mmcloud.se/bildix/api/images/b78a479d-1161-4fd0-bb27-77c2280fba31.png?fit=crop&amp;w=320&amp;h=180 320w, https://bildix.mmcloud.se/bildix/api/images/b78a479d-1161-4fd0-bb27-77c2280fba31.png?fit=crop&amp;w=375&amp;h=211 375w, https://bildix.mmcloud.se/bildix/api/images/b78a479d-1161-4fd0-bb27-77c2280fba31.png?fit=crop&amp;w=414&amp;h=233 414w, https://bildix.mmcloud.se/bildix/api/images/b78a479d-1161-4fd0-bb27-77c2280fba31.png?fit=crop&amp;w=640&amp;h=360 640w, https://bildix.mmcloud.se/bildix/api/images/b78a479d-1161-4fd0-bb27-77c2280fba31.png?fit=crop&amp;w=740&amp;h=416 740w, https://bildix.mmcloud.se/bildix/api/images/b78a479d-1161-4fd0-bb27-77c2280fba31.png?fit=crop&amp;w=880&amp;h=495 880w, https://bildix.mmcloud.se/bildix/api/images/b78a479d-1161-4fd0-bb27-77c2280fba31.png?fit=crop&amp;w=1280&amp;h=720 1280w, https://bildix.mmcloud.se/bildix/api/images/b78a479d-1161-4fd0-bb27-77c2280fba31.png?fit=crop&amp;w=1620&amp;h=911 1620w" sizes="(min-width: 81em) 980px, (min-width: 62.5em) 880px, (min-width: 48em) 640px, 100vw"/></hds-lazypicture></div></figure><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__content"><lcl-paywall class="paywall"><div class="paywall__login hidden-in-ios hidden-in-android"><p class="txt-ui txt-ui-2">Redan prenumerant?</p><div class="paywall__login-actions"><a class="cta cta--small cta--full-width" id="track-paywall-login" href="/logga-in?returnPath=%2F2022-12-04%2Fformstarka-sala-tog-annu-en-seger-7aPES">Logga in</a></div></div><div class="paywall__offer" data-name="0 kr en månad" data-offer-code="sa_22_d_1e_0_kar1"><div class="paywall-offer plate-02"><div class="paywall-offer__inner"><div class="paywall-offer__header"><div class="offer-blurb txt-black txt-black-4 txt-black-3--upto-small" aria-label="0 kr en månad"><span class="offer-blurb__offer">0 kr</span><span class="offer-blurb__details txt-ui txt-ui-2">en månad</span></div><h2 class="paywall-offer__title txt-black txt-black-3 txt-black-4--medium txt-black-2--upto-small">Läs vidare med Digital!</h2></div><div class="paywall-offer__details"><div class="paywall-offer__text"><p class="txt-ui txt-ui-3">Läs för 0 kr i en månad – därefter tills vidare 119 kr/månad. Ingen bindningstid.</p></div><div class="paywall-offer__benefits"><details class="paywall-offer__benefit-wrapper" id="benefits-list-f06bf827-2ba1-4d63-9a49-b0c860ebc63b"><summary class="paywall-offer__summary">Visa vad som ingår i Digital <svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></summary><p class="paywall-offer__benefits-title txt-ui txt-ui--strong txt-ui-3">Det här ingår i Digitalpaketet</p><ul class="paywall-offer__benefit-list"><li class="txt-ui txt-ui-2"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-check-solid"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 12C1 5.925 5.925 1 12 1s11 4.925 11 11-4.925 11-11 11S1 18.075 1 12Zm15.747-2.336a1 1 0 1 0-1.494-1.328l-4.586 5.159-1.92-2.16a1 1 0 0 0-1.494 1.33l2.666 3a1 1 0 0 0 1.495 0l5.333-6Z" fill="#191919"></path></svg><span><strong>Alla lokala nyheter</strong>  på vår sajt och nyhetsapp.</span></li><li class="txt-ui txt-ui-2"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-check-solid"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 12C1 5.925 5.925 1 12 1s11 4.925 11 11-4.925 11-11 11S1 18.075 1 12Zm15.747-2.336a1 1 0 1 0-1.494-1.328l-4.586 5.159-1.92-2.16a1 1 0 0 0-1.494 1.33l2.666 3a1 1 0 0 0 1.495 0l5.333-6Z" fill="#191919"></path></svg><span><strong>Läsarshoppen</strong> med mängder av erbjudanden – spara tusenlappar!</span></li><li class="txt-ui txt-ui-2"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-check-solid"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 12C1 5.925 5.925 1 12 1s11 4.925 11 11-4.925 11-11 11S1 18.075 1 12Zm15.747-2.336a1 1 0 1 0-1.494-1.328l-4.586 5.159-1.92-2.16a1 1 0 0 0-1.494 1.33l2.666 3a1 1 0 0 0 1.495 0l5.333-6Z" fill="#191919"></path></svg><span><strong>Nyhetsbrev</strong> med de senaste nyheterna – direkt i mejlen varje dag.</span></li></ul></details></div><lcl-purchase data-klarna-button-key="d9c94421-3fca-4fa3-89f9-c94afc539be5" data-klarna-environment="production" data-product="{&quot;disclaimer&quot;:&quot;Läs för 0 kr i en månad – därefter tills vidare 119 kr/månad. Ingen bindningstid. Säg upp när du vill.&quot;,&quot;name&quot;:&quot;Läs vidare med Digital&quot;,&quot;periodType&quot;:&quot;recurring&quot;,&quot;pricePeriodId&quot;:&quot;636132a9ca96d6298a90bbe5&quot;,&quot;unitPrice&quot;:0,&quot;vat&quot;:25,&quot;code&quot;:&quot;sa_22_d_1e_0_kar1&quot;}" data-return-path="/2022-12-04/formstarka-sala-tog-annu-en-seger-7aPES" data-merchant-reference="f06bf827-2ba1-4d63-9a49-b0c860ebc63b"></lcl-purchase></div></div></div></div><template data-name="paywall-fallback-template"><div class="paywall-fallback"><div class="paywall-fallback__inner"><h2 class="paywall-fallback__heading txt-black txt-black-2--upto-small txt-black-3 txt-black-4--medium">Den här artikeln är bara för prenumeranter</h2><p class="txt-body txt-body-1">Om du redan är prenumerant: logga in!</p><div class="paywall-fallback__actions"><a href="/logga-in?returnPath=%2F2022-12-04%2Fformstarka-sala-tog-annu-en-seger-7aPES" class="cta cta--profile cta--full-width">Logga in</a></div></div></div></template></lcl-paywall></div><div class="article__footer"><ul class="taglist"><li class="taglist__tag plate-01 txt-style-muted"><a href="/organisation/6eb25663-7547-45a5-88e8-5b6f9f30e692">Sala HF<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></a></li><li class="taglist__tag plate-01 txt-style-muted"><a href="/organisation/70d62b49-1a56-49d9-97d8-c98b7aa52d5b">Ludvika HF<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></a></li></ul><lcl-jsonly><template><lcl-share class="share" url="/2022-12-04/formstarka-sala-tog-annu-en-seger-7aPES" title="Formstarka Sala tog ännu en seger"><button type="button" data-share-button="true" class="share__button cta cta--profile cta--full-width"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-share"><path d="M15.636 6.364a.9.9 0 0 0-1.273 1.272l3.464 3.464H8A4.9 4.9 0 0 0 3.1 16v2a.9.9 0 1 0 1.8 0v-2A3.1 3.1 0 0 1 8 12.9h9.827l-3.464 3.464a.9.9 0 1 0 1.273 1.273l5-5a.897.897 0 0 0 .002-1.271" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-share-apple"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 11.1a.9.9 0 0 1 .9.9v8A1.1 1.1 0 0 0 6 21.1h12a1.1 1.1 0 0 0 1.1-1.1v-8a.9.9 0 0 1 1.8 0v8a2.9 2.9 0 0 1-2.9 2.9H6A2.9 2.9 0 0 1 3.1 20v-8a.9.9 0 0 1 .9-.9Z" fill="#191919"></path><path d="M11.655 1.168a.898.898 0 0 0-.292.196l-4 4a.9.9 0 0 0 1.273 1.272L11.1 4.173V15a.9.9 0 0 0 1.8 0V4.173l2.463 2.463a.9.9 0 1 0 1.273-1.272l-4-4M12.634 1.362a.897.897 0 0 0-.979-.194" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-share-android"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 9.9a2.1 2.1 0 1 0 0 4.2 2.1 2.1 0 0 0 0-4.2ZM2.1 12a3.9 3.9 0 1 1 7.8 0 3.9 3.9 0 0 1-7.8 0ZM18 2.9a2.1 2.1 0 1 0 0 4.2 2.1 2.1 0 0 0 0-4.2ZM14.1 5a3.9 3.9 0 1 1 7.8 0 3.9 3.9 0 0 1-7.8 0Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M16.187 6.056a.9.9 0 0 1-.324 1.231l-6.82 3.98a.9.9 0 1 1-.907-1.554l6.82-3.98a.9.9 0 0 1 1.23.323ZM18 21.1a2.1 2.1 0 1 1 0-4.2 2.1 2.1 0 0 1 0 4.2ZM14.1 19a3.9 3.9 0 1 0 7.8 0 3.9 3.9 0 0 0-7.8 0Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M16.188 17.944a.9.9 0 0 0-.324-1.231l-6.82-3.98a.9.9 0 0 0-.907 1.555l6.82 3.98a.9.9 0 0 0 1.23-.324Z" fill="#191919"></path></svg>Dela artikeln</button></lcl-share></template></lcl-jsonly></div></div><lcl-ad class="ad ad--mobile ad--mob_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__bottom-panorama"><lcl-ad class="ad ad--desktop ad--panorama_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__flow-indicator"><p class="txt-ui txt-ui-2">Nästa artikel under annonsen</p><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-arrow-down"><path d="M12.9 5a.9.9 0 1 0-1.8 0v11.827l-5.464-5.463a.9.9 0 1 0-1.273 1.272l7 7a.9.9 0 0 0 1.273 0l7-7a.9.9 0 1 0-1.273-1.272L12.9 16.827V5Z" fill="#191919"></path></svg></div></article><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.salaallehanda.com/2022-12-04/formstarka-sala-tog-annu-en-seger-7aPES"},"headline":"Formstarka Sala tog ännu en seger","image":["https://bildix.mmcloud.se/bildix/api/images/36eee141-0c6b-435a-abda-3c4cb218166e.png?fit=crop&w=1200&h=630"],"datePublished":"2022-12-04T13:38:45.000Z","dateModified":"2022-12-04T13:40:58.002Z","publisher":{"@type":"Organisation","name":"SA"},"author":[{"@type":"Person","name":"Redaktionens textrobot","mainEntityOfPage":"https://www.salaallehanda.com/skribent/adaee93a-3ee1-49a1-8852-57ba8e811461"}],"description":"Sala fortsätter starkt i division 3 Mitt norra herr i handboll. När laget mötte Ludvika borta i Ludvika Sporthall på söndagen kom ännu en seger. Laget vann med 22–15 (11–9). I och med detta har Sala fyra segrar i rad.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"[data-uuid=\"f06bf827-2ba1-4d63-9a49-b0c860ebc63b\"]"}}</script></main><lcl-scroll-to-top><a href="#top" class="scroll-to-top"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><title>Till toppen av sidan</title><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></a></lcl-scroll-to-top><footer class="site-footer plate-01"><div class="shelf site-footer__primary"><div class="block"><div class="site-footer__menus block__content"><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Tipsa oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+4622456136"><svg viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-phone"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.894 1.182a2.302 2.302 0 0 1 2.75 1.382l1.39 3.334c.392.94.12 2.025-.67 2.67l-1.127.923a.086.086 0 0 0-.03.046.026.026 0 0 0-.002.008l.001.001a10.99 10.99 0 0 0 4.25 4.25l.008-.001a.087.087 0 0 0 .047-.031l.922-1.125.002-.003a2.302 2.302 0 0 1 2.67-.67c.001 0 0 0 0 0l3.374 1.406h.001a2.302 2.302 0 0 1 1.339 2.735l-.844 3.093v.003a2.31 2.31 0 0 1-2.225 1.698C8.555 20.9 1.1 13.445 1.1 4.25a2.31 2.31 0 0 1 1.697-2.225H2.8l3.094-.844Zm1.06 2.003a.502.502 0 0 0-.586-.267l-3.092.843a.512.512 0 0 0-.376.49c0 8.2 6.649 14.85 14.85 14.85a.51.51 0 0 0 .489-.376l.843-3.092a.502.502 0 0 0-.291-.598h-.002l-3.375-1.407a.502.502 0 0 0-.583.144l-.003.003-.925 1.13c-.543.663-1.51.915-2.324.463a12.79 12.79 0 0 1-4.946-4.946c-.453-.814-.2-1.782.465-2.325l1.128-.922a.503.503 0 0 0 .147-.584L6.967 3.217a.924.924 0 0 1-.013-.032Z" fill="#191919"></path></svg><span>0224-561 36</span></a></li><li class="site-footer__menu-item"><a href="mailto:redaktionen@salaallehanda.com"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-envelope"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4.9A1.1 1.1 0 0 0 2.9 6v12A1.1 1.1 0 0 0 4 19.1h16a1.1 1.1 0 0 0 1.1-1.1V6A1.1 1.1 0 0 0 20 4.9H4ZM1.1 6A2.9 2.9 0 0 1 4 3.1h16A2.9 2.9 0 0 1 22.9 6v12a2.9 2.9 0 0 1-2.9 2.9H4A2.9 2.9 0 0 1 1.1 18V6Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M1.24 6.517a.9.9 0 0 1 1.242-.277l8.968 5.699a1.04 1.04 0 0 0 1.1 0l.002-.002 8.965-5.697a.9.9 0 1 1 .965 1.52l-8.974 5.703a2.84 2.84 0 0 1-3.016 0l-.005-.003-8.97-5.7a.9.9 0 0 1-.277-1.243Z" fill="#191919"></path></svg><span>redaktionen@salaallehanda.com</span></a></li><li class="site-footer__menu-item"><a href="/tipsa"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-link"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.845 2.823a5.9 5.9 0 0 1 8.342 8.342l-.01.012-3 3a5.901 5.901 0 0 1-8.898-.638.9.9 0 1 1 1.441-1.078 4.099 4.099 0 0 0 6.183.443l2.995-2.995A4.1 4.1 0 0 0 14.1 4.113l-1.716 1.705a.9.9 0 1 1-1.269-1.276l1.73-1.72Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.934 8.467a5.9 5.9 0 0 1 6.786 1.994.9.9 0 0 1-1.44 1.078 4.1 4.1 0 0 0-6.184-.443l-2.994 2.995a4.1 4.1 0 0 0 5.797 5.797l1.704-1.704a.9.9 0 1 1 1.273 1.272l-1.71 1.71-.011.011a5.9 5.9 0 0 1-8.343-8.342l.011-.011 3-3a5.9 5.9 0 0 1 2.11-1.357Z" fill="#191919"></path></svg><span>Till vår tipsatjänst</span></a></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Kontakta oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+46107097900"><svg viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-phone"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.894 1.182a2.302 2.302 0 0 1 2.75 1.382l1.39 3.334c.392.94.12 2.025-.67 2.67l-1.127.923a.086.086 0 0 0-.03.046.026.026 0 0 0-.002.008l.001.001a10.99 10.99 0 0 0 4.25 4.25l.008-.001a.087.087 0 0 0 .047-.031l.922-1.125.002-.003a2.302 2.302 0 0 1 2.67-.67c.001 0 0 0 0 0l3.374 1.406h.001a2.302 2.302 0 0 1 1.339 2.735l-.844 3.093v.003a2.31 2.31 0 0 1-2.225 1.698C8.555 20.9 1.1 13.445 1.1 4.25a2.31 2.31 0 0 1 1.697-2.225H2.8l3.094-.844Zm1.06 2.003a.502.502 0 0 0-.586-.267l-3.092.843a.512.512 0 0 0-.376.49c0 8.2 6.649 14.85 14.85 14.85a.51.51 0 0 0 .489-.376l.843-3.092a.502.502 0 0 0-.291-.598h-.002l-3.375-1.407a.502.502 0 0 0-.583.144l-.003.003-.925 1.13c-.543.663-1.51.915-2.324.463a12.79 12.79 0 0 1-4.946-4.946c-.453-.814-.2-1.782.465-2.325l1.128-.922a.503.503 0 0 0 .147-.584L6.967 3.217a.924.924 0 0 1-.013-.032Z" fill="#191919"></path></svg><span>010-709 79 00<br>(Kundtjänst)</span></a></li><li class="site-footer__menu-item"><a href="tel:+46107097000"><svg viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-phone"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.894 1.182a2.302 2.302 0 0 1 2.75 1.382l1.39 3.334c.392.94.12 2.025-.67 2.67l-1.127.923a.086.086 0 0 0-.03.046.026.026 0 0 0-.002.008l.001.001a10.99 10.99 0 0 0 4.25 4.25l.008-.001a.087.087 0 0 0 .047-.031l.922-1.125.002-.003a2.302 2.302 0 0 1 2.67-.67c.001 0 0 0 0 0l3.374 1.406h.001a2.302 2.302 0 0 1 1.339 2.735l-.844 3.093v.003a2.31 2.31 0 0 1-2.225 1.698C8.555 20.9 1.1 13.445 1.1 4.25a2.31 2.31 0 0 1 1.697-2.225H2.8l3.094-.844Zm1.06 2.003a.502.502 0 0 0-.586-.267l-3.092.843a.512.512 0 0 0-.376.49c0 8.2 6.649 14.85 14.85 14.85a.51.51 0 0 0 .489-.376l.843-3.092a.502.502 0 0 0-.291-.598h-.002l-3.375-1.407a.502.502 0 0 0-.583.144l-.003.003-.925 1.13c-.543.663-1.51.915-2.324.463a12.79 12.79 0 0 1-4.946-4.946c-.453-.814-.2-1.782.465-2.325l1.128-.922a.503.503 0 0 0 .147-.584L6.967 3.217a.924.924 0 0 1-.013-.032Z" fill="#191919"></path></svg><span>010-709 70 00<br>(Växel)</span></a></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Information</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="/info/om-sala-allehanda-och-bonnier-news-local"><span>Om Sala Allehanda</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/personuppgiftspolicy"><span>Personuppgiftspolicy</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/cookiepolicy"><span>Cookiepolicy</span></a></li><li class="site-footer__menu-item"><a href="https://iabsverige.se/om-iab/nyhet/bonnier-news-certifierade-enligt-iab-sveriges-gold-standard/"><span>IAB Sweden Gold Standard</span></a></li><li class="site-footer__menu-item"><span><button class="cta-unbuttoned" data-didomi-preftoggle>Anpassa cookies</button></span></li></ul></div><div class="site-footer__menu txt-style-muted hidden-in-ios hidden-in-android"><h2 class="txt-headline txt-headline-1">Annonsera</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="https://salaallehanda.ocast.com"><span>Företagsannonser</span></a></li><li class="site-footer__menu-item"><a href="https://annonsportal.bonniernews.se/"><span>Självbetjäningen</span></a></li></ul></div></div></div></div><div class="shelf site-footer__secondary"><div class="block"><div class="site-footer__extra block__content"><div class="site-footer__meta txt-style-muted"><div class="site-footer__logo"><svg
  aria-labelledby="logo-title-footer"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="480"
  height="96"
  viewBox="0 0 480 96"
>
  <title id="logo-title-footer">Sala Allehanda</title>
  <mask id="mask0_70_14510" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="0" y="26" width="406" height="44">
<path d="M335.397 51.4554L335.587 30.5344C335.397 29.203 334.449 28.0619 333.312 27.6815C333.122 27.4913 332.364 27.8717 332.743 27.1109H343.739V27.6815C342.412 27.3011 341.275 28.6325 340.895 29.5834C340.706 41.5654 340.895 53.7376 340.706 65.5295C340.895 66.6706 342.033 67.6216 343.171 67.8118H343.739V68.3823H335.208C331.036 59.2532 326.865 50.124 322.694 41.1851C322.315 48.9829 322.505 57.1611 322.505 65.1491C322.694 66.1001 323.832 67.4314 324.969 67.6216C325.538 67.8118 326.676 67.4314 326.296 68.5725H314.162C313.973 67.2412 315.679 68.002 316.248 67.2412L317.006 66.4804L317.575 65.5295C317.575 53.9278 317.765 41.7556 317.575 29.7736C317.385 28.8227 316.817 27.4913 315.679 27.3011C315.489 27.3011 314.541 27.4913 314.921 26.7306H324.211L335.397 51.4554ZM21.6141 29.5834C23.3204 30.154 23.3204 29.0129 23.6996 28.2521L23.8892 27.3011H24.458V39.8537C24.0788 39.8537 24.0788 40.0439 23.8892 39.8537C23.51 34.5284 21.0453 33.1971 17.0637 31.8657C14.9782 31.4853 10.9966 31.105 9.29025 33.5774C7.96308 35.099 7.96307 37.5714 9.85905 38.9028L15.7366 43.087C19.3389 45.3693 24.0788 48.0319 25.5956 55.2592C25.7852 59.4434 25.2164 63.4374 21.9933 65.9099C18.7701 68.9529 15.1678 69.7137 11.1862 69.1431C6.0671 68.002 2.08557 62.6766 1.13758 67.6216C0.947985 68.5725 0.947985 68.7627 0.758388 69.3333H0V54.3082C0.189597 54.118 0.379194 53.9278 0.758388 54.3082C1.51678 59.4434 3.22315 61.1551 7.77348 63.2472C10.2382 64.1981 14.0302 63.8178 16.1157 62.2962C17.6325 60.7747 18.5805 59.6336 18.5805 57.3513C18.5805 55.069 17.4429 53.7377 15.1678 52.0259C13.7643 50.6181 11.9633 49.3432 10.1256 48.0536L9.64564 47.7167L9.16541 47.3786C4.36659 43.9895 -0.254975 40.3259 1.70637 33.7676C2.65436 30.3442 6.2567 27.3011 9.85905 26.9208C15.3574 25.9698 17.0637 27.8717 21.6141 29.5834ZM47.939 28.0616L47.9183 28.1161C47.5733 28.8084 45.8825 28.3505 45.8825 30.154C48.3472 42.136 51.1912 53.9278 54.6039 65.5295C54.7935 66.4804 55.5519 67.2412 56.4999 67.4314C56.8791 67.4314 57.0687 67.6216 57.4479 67.6216V68.3823H44.7449C44.3657 67.2412 46.0721 68.002 46.4513 67.2412C48.3472 65.7197 46.6409 63.2472 46.6409 61.5355L45.1241 56.0199H36.0234L33.5587 66.1C33.5587 67.6216 35.4546 67.6216 35.6442 68.5725H24.8372C24.6476 67.4314 26.1644 68.002 26.7332 67.4314C29.1979 65.5295 29.5771 62.4864 30.5251 59.8238L38.109 30.5344C37.9194 29.7736 37.161 28.8227 36.4026 28.8227L35.6442 28.4423L35.8338 28.0619L47.939 28.0616ZM40.953 38.142L37.3506 51.4554H44.1761L40.953 38.142ZM243.632 34.7186H243.063C242.495 33.0069 241.547 30.9148 239.651 30.3442C236.996 29.3932 233.204 29.0129 231.498 31.6755L230.929 33.3872C231.119 37.3812 230.929 41.1851 231.119 44.9889C231.498 45.5594 232.636 45.7496 233.204 45.3693C234.721 44.4183 235.29 42.8968 236.048 41.1851H236.427V52.7867H236.048C235.29 51.075 234.532 48.9829 232.636 48.2221C231.877 48.2221 231.308 48.2221 230.929 48.7927V62.4864C231.688 64.7687 233.584 64.9589 235.1 65.3393C237.944 65.5295 240.978 65.3393 242.305 62.6766C242.874 61.7257 242.684 60.3943 243.632 59.8238V68.1921H219.933C219.553 66.8608 221.26 67.2412 221.639 66.4804C223.914 64.7687 223.914 63.8178 223.914 59.2532L223.724 30.3442C223.535 29.203 222.208 28.2521 220.881 28.0619C220.501 27.6815 220.501 27.4913 220.501 27.3011H243.443L243.632 34.7186ZM261.454 27.3011C262.023 28.6325 260.506 27.8717 260.127 28.4423L259.369 28.8227L258.8 29.7736C258.421 35.099 258.61 40.6145 258.61 45.9398C261.833 46.13 265.246 45.9398 268.659 46.13V30.3442C268.28 29.3932 267.332 28.6325 266.573 28.2521C266.005 28.0619 265.436 28.2521 265.625 27.3011H277.76C278.328 28.6325 276.432 27.8717 276.053 28.6325L275.484 29.203L275.105 30.154V65.9099C275.484 66.8608 276.622 67.6216 277.57 68.002V68.5725H266.005C265.436 67.2412 267.711 67.6216 268.09 66.8608L268.659 65.7197V51.075C265.246 50.8848 262.023 50.8848 258.8 50.8848V65.7197C259.369 66.8608 260.506 67.8118 261.644 67.8118V68.5725H249.699C249.13 67.4314 251.216 68.1921 251.785 67.051L251.974 66.2902L252.164 65.7197V29.7736C251.974 29.0129 251.216 28.2521 250.268 28.2521H249.699V27.4913L261.454 27.3011ZM72.6157 27.4913C72.6157 28.2521 71.6677 28.2521 71.2885 28.8227L70.3405 30.5344L70.5301 62.106C70.9093 63.2472 71.8573 64.5785 73.1844 64.9589C74.7012 65.9099 77.166 65.5295 78.8724 64.7687C80.1995 64.008 81.3371 62.6766 81.3371 60.9649H82.2851V68.1921H60.4814V67.4314C61.8086 67.6216 62.7566 66.6706 63.3254 65.7197L63.7046 64.3883V29.7736C63.515 28.6325 61.9982 28.0619 61.619 27.3011L72.6157 27.4913ZM183.34 27.4913C183.34 28.2521 182.392 28.2521 182.013 28.8227L181.065 30.5344L181.255 62.106C181.634 63.2472 182.582 64.5785 183.909 64.9589C185.426 65.9099 187.891 65.5295 189.597 64.7687C190.924 64.008 192.062 62.6766 192.062 60.9649H193.01V68.1921H171.206V67.4314C172.533 67.6216 173.481 66.6706 174.05 65.7197L174.429 64.3883V29.7736C174.24 28.6325 172.723 28.0619 172.344 27.3011L183.34 27.4913ZM207.609 27.4913C207.609 28.2521 206.661 28.2521 206.282 28.8227L205.334 30.5344L205.523 62.106C205.902 63.2472 206.85 64.5785 208.178 64.9589C209.694 65.9099 212.159 65.5295 213.865 64.7687C215.193 64.008 216.33 62.6766 216.33 60.9649H217.278V68.1921H195.475V67.4314C196.802 67.6216 197.75 66.6706 198.318 65.7197L198.698 64.3883V29.7736C198.508 28.6325 196.991 28.0619 196.612 27.3011L207.609 27.4913ZM106.933 27.6815C107.122 29.0129 104.847 28.6325 104.847 30.154C107.312 42.136 110.156 53.9278 113.569 65.5295C113.758 66.4804 114.517 67.2412 115.465 67.4314C115.844 67.4314 116.033 67.6216 116.413 67.6216V68.3823H103.71C103.33 67.2412 105.037 68.002 105.416 67.2412C107.312 65.7197 105.606 63.2472 105.606 61.5355L104.089 56.0199H94.9881L92.5233 66.1C92.5233 67.6216 94.4193 67.6216 94.6089 68.5725H83.8019C83.4227 67.2412 85.1291 68.002 85.6979 67.4314C88.1626 65.5295 88.5418 62.4864 89.4898 59.8238L97.0737 30.5344C96.8841 29.7736 96.1257 28.8227 95.3673 28.8227H94.7985V28.0619H106.933V27.6815ZM103.141 51.4554L99.9176 38.142L96.3153 51.4554H103.141ZM159.072 27.6815C159.261 29.0129 156.986 28.6325 156.986 30.154C159.451 42.136 162.295 53.9278 165.708 65.5295C165.897 66.4804 166.656 67.2412 167.604 67.4314C167.983 67.4314 168.173 67.6216 168.552 67.6216V68.3823H155.849C155.47 67.2412 157.176 68.002 157.555 67.2412C159.451 65.7197 157.745 63.2472 157.745 61.5355L156.228 56.0199H147.127L144.663 66.1C144.663 67.6216 146.559 67.6216 146.748 68.5725H135.941C135.562 67.2412 137.268 68.002 137.837 67.4314C140.302 65.5295 140.681 62.4864 141.629 59.8238L149.213 30.5344C149.023 29.7736 148.265 28.8227 147.506 28.8227H146.938V28.0619H159.072V27.6815ZM155.28 51.4554L152.057 38.142L148.454 51.4554H155.28ZM302.976 27.6815V28.4423C302.786 28.8227 301.838 28.8227 301.459 29.0129C301.08 29.3932 300.89 29.5834 300.89 30.3442C303.355 42.3262 306.199 54.118 309.612 65.7197C309.802 66.6706 310.56 67.4314 311.508 67.6216C311.887 67.6216 312.077 67.8118 312.456 67.8118V68.5725H299.753C299.374 67.4314 301.08 68.1921 301.459 67.4314C303.355 65.9099 301.649 63.4374 301.649 61.7257L300.132 56.2101H291.031L288.567 66.2902C288.567 67.8118 290.463 67.8118 290.652 68.7627H279.845C279.466 67.4314 281.172 68.1921 281.741 67.6216C284.206 65.7197 284.585 62.6766 285.533 60.0139L293.117 30.7246C292.927 29.9638 292.169 29.0129 291.411 29.0129H290.842V28.2521H302.976V27.6815ZM299.184 51.4554L295.961 38.142L292.359 51.4554H299.184ZM367.249 27.3011C369.145 27.6815 371.041 28.6325 372.179 30.7246L372.748 32.0559L373.127 33.9578L372.937 62.106C372.369 65.1491 369.525 67.4314 366.87 68.3823C360.803 68.9529 353.978 68.3823 347.911 68.5725C347.721 67.6216 349.048 68.002 349.617 67.4314L350.375 66.6706L350.944 65.5295V29.5834C350.565 28.6325 349.617 27.8717 348.669 27.8717H347.911V27.3011H367.249ZM395.855 28.0616L395.843 28.1076C395.535 28.9475 393.793 28.8227 393.793 30.154C396.258 42.136 399.102 53.9278 402.514 65.5295C402.704 66.4804 403.462 67.2412 404.41 67.4314C404.79 67.4314 404.979 67.6216 405.358 67.6216V68.3823H392.655C392.276 67.2412 393.983 68.002 394.362 67.2412C396.258 65.7197 394.551 63.2472 394.551 61.5355L393.035 56.0199H383.934L381.469 66.1C381.469 67.6216 383.365 67.6216 383.555 68.5725H372.748C372.531 67.8118 372.995 67.7341 373.539 67.7009L373.746 67.6892C374.092 67.6691 374.441 67.6352 374.644 67.4314C376.492 66.005 377.168 63.9366 377.79 61.8683L377.967 61.2779C378.115 60.7868 378.266 60.2992 378.436 59.8238L386.02 30.5344C385.83 29.7736 385.072 28.8227 384.313 28.8227H383.744V28.0619L395.855 28.0616ZM357.39 31.6755V64.1981C360.045 63.6276 364.026 65.3393 365.353 62.106L365.543 37.5714C365.508 37.1792 365.512 36.7735 365.529 36.3658L365.549 35.9578C365.638 34.3263 365.78 32.7216 364.216 31.8657L357.39 31.6755ZM388.863 38.142L385.261 51.4554H392.087L388.863 38.142Z" fill="white"/>
  </mask>
  <g mask="url(#mask0_70_14510)">
  <path d="M335.397 51.4554L335.587 30.5344C335.397 29.203 334.449 28.0619 333.312 27.6815C333.122 27.4913 332.364 27.8717 332.743 27.1109H343.739V27.6815C342.412 27.3011 341.275 28.6325 340.895 29.5834C340.706 41.5654 340.895 53.7376 340.706 65.5295C340.895 66.6706 342.033 67.6216 343.171 67.8118H343.739V68.3823H335.208C331.036 59.2532 326.865 50.124 322.694 41.1851C322.315 48.9829 322.505 57.1611 322.505 65.1491C322.694 66.1001 323.832 67.4314 324.969 67.6216C325.538 67.8118 326.676 67.4314 326.296 68.5725H314.162C313.973 67.2412 315.679 68.002 316.248 67.2412L317.006 66.4804L317.575 65.5295C317.575 53.9278 317.765 41.7556 317.575 29.7736C317.385 28.8227 316.817 27.4913 315.679 27.3011C315.489 27.3011 314.541 27.4913 314.921 26.7306H324.211L335.397 51.4554ZM21.6141 29.5834C23.3204 30.154 23.3204 29.0129 23.6996 28.2521L23.8892 27.3011H24.458V39.8537C24.0788 39.8537 24.0788 40.0439 23.8892 39.8537C23.51 34.5284 21.0453 33.1971 17.0637 31.8657C14.9782 31.4853 10.9966 31.105 9.29025 33.5774C7.96308 35.099 7.96307 37.5714 9.85905 38.9028L15.7366 43.087C19.3389 45.3693 24.0788 48.0319 25.5956 55.2592C25.7852 59.4434 25.2164 63.4374 21.9933 65.9099C18.7701 68.9529 15.1678 69.7137 11.1862 69.1431C6.0671 68.002 2.08557 62.6766 1.13758 67.6216C0.947985 68.5725 0.947985 68.7627 0.758388 69.3333H0V54.3082C0.189597 54.118 0.379194 53.9278 0.758388 54.3082C1.51678 59.4434 3.22315 61.1551 7.77348 63.2472C10.2382 64.1981 14.0302 63.8178 16.1157 62.2962C17.6325 60.7747 18.5805 59.6336 18.5805 57.3513C18.5805 55.069 17.4429 53.7377 15.1678 52.0259C13.7643 50.6181 11.9633 49.3432 10.1256 48.0536L9.64564 47.7167L9.16541 47.3786C4.36659 43.9895 -0.254975 40.3259 1.70637 33.7676C2.65436 30.3442 6.2567 27.3011 9.85905 26.9208C15.3574 25.9698 17.0637 27.8717 21.6141 29.5834ZM47.939 28.0616L47.9183 28.1161C47.5733 28.8084 45.8825 28.3505 45.8825 30.154C48.3472 42.136 51.1912 53.9278 54.6039 65.5295C54.7935 66.4804 55.5519 67.2412 56.4999 67.4314C56.8791 67.4314 57.0687 67.6216 57.4479 67.6216V68.3823H44.7449C44.3657 67.2412 46.0721 68.002 46.4513 67.2412C48.3472 65.7197 46.6409 63.2472 46.6409 61.5355L45.1241 56.0199H36.0234L33.5587 66.1C33.5587 67.6216 35.4546 67.6216 35.6442 68.5725H24.8372C24.6476 67.4314 26.1644 68.002 26.7332 67.4314C29.1979 65.5295 29.5771 62.4864 30.5251 59.8238L38.109 30.5344C37.9194 29.7736 37.161 28.8227 36.4026 28.8227L35.6442 28.4423L35.8338 28.0619L47.939 28.0616ZM40.953 38.142L37.3506 51.4554H44.1761L40.953 38.142ZM243.632 34.7186H243.063C242.495 33.0069 241.547 30.9148 239.651 30.3442C236.996 29.3932 233.204 29.0129 231.498 31.6755L230.929 33.3872C231.119 37.3812 230.929 41.1851 231.119 44.9889C231.498 45.5594 232.636 45.7496 233.204 45.3693C234.721 44.4183 235.29 42.8968 236.048 41.1851H236.427V52.7867H236.048C235.29 51.075 234.532 48.9829 232.636 48.2221C231.877 48.2221 231.308 48.2221 230.929 48.7927V62.4864C231.688 64.7687 233.584 64.9589 235.1 65.3393C237.944 65.5295 240.978 65.3393 242.305 62.6766C242.874 61.7257 242.684 60.3943 243.632 59.8238V68.1921H219.933C219.553 66.8608 221.26 67.2412 221.639 66.4804C223.914 64.7687 223.914 63.8178 223.914 59.2532L223.724 30.3442C223.535 29.203 222.208 28.2521 220.881 28.0619C220.501 27.6815 220.501 27.4913 220.501 27.3011H243.443L243.632 34.7186ZM261.454 27.3011C262.023 28.6325 260.506 27.8717 260.127 28.4423L259.369 28.8227L258.8 29.7736C258.421 35.099 258.61 40.6145 258.61 45.9398C261.833 46.13 265.246 45.9398 268.659 46.13V30.3442C268.28 29.3932 267.332 28.6325 266.573 28.2521C266.005 28.0619 265.436 28.2521 265.625 27.3011H277.76C278.328 28.6325 276.432 27.8717 276.053 28.6325L275.484 29.203L275.105 30.154V65.9099C275.484 66.8608 276.622 67.6216 277.57 68.002V68.5725H266.005C265.436 67.2412 267.711 67.6216 268.09 66.8608L268.659 65.7197V51.075C265.246 50.8848 262.023 50.8848 258.8 50.8848V65.7197C259.369 66.8608 260.506 67.8118 261.644 67.8118V68.5725H249.699C249.13 67.4314 251.216 68.1921 251.785 67.051L251.974 66.2902L252.164 65.7197V29.7736C251.974 29.0129 251.216 28.2521 250.268 28.2521H249.699V27.4913L261.454 27.3011ZM72.6157 27.4913C72.6157 28.2521 71.6677 28.2521 71.2885 28.8227L70.3405 30.5344L70.5301 62.106C70.9093 63.2472 71.8573 64.5785 73.1844 64.9589C74.7012 65.9099 77.166 65.5295 78.8724 64.7687C80.1995 64.008 81.3371 62.6766 81.3371 60.9649H82.2851V68.1921H60.4814V67.4314C61.8086 67.6216 62.7566 66.6706 63.3254 65.7197L63.7046 64.3883V29.7736C63.515 28.6325 61.9982 28.0619 61.619 27.3011L72.6157 27.4913ZM183.34 27.4913C183.34 28.2521 182.392 28.2521 182.013 28.8227L181.065 30.5344L181.255 62.106C181.634 63.2472 182.582 64.5785 183.909 64.9589C185.426 65.9099 187.891 65.5295 189.597 64.7687C190.924 64.008 192.062 62.6766 192.062 60.9649H193.01V68.1921H171.206V67.4314C172.533 67.6216 173.481 66.6706 174.05 65.7197L174.429 64.3883V29.7736C174.24 28.6325 172.723 28.0619 172.344 27.3011L183.34 27.4913ZM207.609 27.4913C207.609 28.2521 206.661 28.2521 206.282 28.8227L205.334 30.5344L205.523 62.106C205.902 63.2472 206.85 64.5785 208.178 64.9589C209.694 65.9099 212.159 65.5295 213.865 64.7687C215.193 64.008 216.33 62.6766 216.33 60.9649H217.278V68.1921H195.475V67.4314C196.802 67.6216 197.75 66.6706 198.318 65.7197L198.698 64.3883V29.7736C198.508 28.6325 196.991 28.0619 196.612 27.3011L207.609 27.4913ZM106.933 27.6815C107.122 29.0129 104.847 28.6325 104.847 30.154C107.312 42.136 110.156 53.9278 113.569 65.5295C113.758 66.4804 114.517 67.2412 115.465 67.4314C115.844 67.4314 116.033 67.6216 116.413 67.6216V68.3823H103.71C103.33 67.2412 105.037 68.002 105.416 67.2412C107.312 65.7197 105.606 63.2472 105.606 61.5355L104.089 56.0199H94.9881L92.5233 66.1C92.5233 67.6216 94.4193 67.6216 94.6089 68.5725H83.8019C83.4227 67.2412 85.1291 68.002 85.6979 67.4314C88.1626 65.5295 88.5418 62.4864 89.4898 59.8238L97.0737 30.5344C96.8841 29.7736 96.1257 28.8227 95.3673 28.8227H94.7985V28.0619H106.933V27.6815ZM103.141 51.4554L99.9176 38.142L96.3153 51.4554H103.141ZM159.072 27.6815C159.261 29.0129 156.986 28.6325 156.986 30.154C159.451 42.136 162.295 53.9278 165.708 65.5295C165.897 66.4804 166.656 67.2412 167.604 67.4314C167.983 67.4314 168.173 67.6216 168.552 67.6216V68.3823H155.849C155.47 67.2412 157.176 68.002 157.555 67.2412C159.451 65.7197 157.745 63.2472 157.745 61.5355L156.228 56.0199H147.127L144.663 66.1C144.663 67.6216 146.559 67.6216 146.748 68.5725H135.941C135.562 67.2412 137.268 68.002 137.837 67.4314C140.302 65.5295 140.681 62.4864 141.629 59.8238L149.213 30.5344C149.023 29.7736 148.265 28.8227 147.506 28.8227H146.938V28.0619H159.072V27.6815ZM155.28 51.4554L152.057 38.142L148.454 51.4554H155.28ZM302.976 27.6815V28.4423C302.786 28.8227 301.838 28.8227 301.459 29.0129C301.08 29.3932 300.89 29.5834 300.89 30.3442C303.355 42.3262 306.199 54.118 309.612 65.7197C309.802 66.6706 310.56 67.4314 311.508 67.6216C311.887 67.6216 312.077 67.8118 312.456 67.8118V68.5725H299.753C299.374 67.4314 301.08 68.1921 301.459 67.4314C303.355 65.9099 301.649 63.4374 301.649 61.7257L300.132 56.2101H291.031L288.567 66.2902C288.567 67.8118 290.463 67.8118 290.652 68.7627H279.845C279.466 67.4314 281.172 68.1921 281.741 67.6216C284.206 65.7197 284.585 62.6766 285.533 60.0139L293.117 30.7246C292.927 29.9638 292.169 29.0129 291.411 29.0129H290.842V28.2521H302.976V27.6815ZM299.184 51.4554L295.961 38.142L292.359 51.4554H299.184ZM367.249 27.3011C369.145 27.6815 371.041 28.6325 372.179 30.7246L372.748 32.0559L373.127 33.9578L372.937 62.106C372.369 65.1491 369.525 67.4314 366.87 68.3823C360.803 68.9529 353.978 68.3823 347.911 68.5725C347.721 67.6216 349.048 68.002 349.617 67.4314L350.375 66.6706L350.944 65.5295V29.5834C350.565 28.6325 349.617 27.8717 348.669 27.8717H347.911V27.3011H367.249ZM395.855 28.0616L395.843 28.1076C395.535 28.9475 393.793 28.8227 393.793 30.154C396.258 42.136 399.102 53.9278 402.514 65.5295C402.704 66.4804 403.462 67.2412 404.41 67.4314C404.79 67.4314 404.979 67.6216 405.358 67.6216V68.3823H392.655C392.276 67.2412 393.983 68.002 394.362 67.2412C396.258 65.7197 394.551 63.2472 394.551 61.5355L393.035 56.0199H383.934L381.469 66.1C381.469 67.6216 383.365 67.6216 383.555 68.5725H372.748C372.531 67.8118 372.995 67.7341 373.539 67.7009L373.746 67.6892C374.092 67.6691 374.441 67.6352 374.644 67.4314C376.492 66.005 377.168 63.9366 377.79 61.8683L377.967 61.2779C378.115 60.7868 378.266 60.2992 378.436 59.8238L386.02 30.5344C385.83 29.7736 385.072 28.8227 384.313 28.8227H383.744V28.0619L395.855 28.0616ZM357.39 31.6755V64.1981C360.045 63.6276 364.026 65.3393 365.353 62.106L365.543 37.5714C365.508 37.1792 365.512 36.7735 365.529 36.3658L365.549 35.9578C365.638 34.3263 365.78 32.7216 364.216 31.8657L357.39 31.6755ZM388.863 38.142L385.261 51.4554H392.087L388.863 38.142Z" fill="#222222"/>
  </g>
</svg></div><div class="site-footer__staff"><ul class="site-footer__menu-list" role="list"><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="/info/salaallehandacom---ansvarig-utgivare"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-link"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.845 2.823a5.9 5.9 0 0 1 8.342 8.342l-.01.012-3 3a5.901 5.901 0 0 1-8.898-.638.9.9 0 1 1 1.441-1.078 4.099 4.099 0 0 0 6.183.443l2.995-2.995A4.1 4.1 0 0 0 14.1 4.113l-1.716 1.705a.9.9 0 1 1-1.269-1.276l1.73-1.72Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.934 8.467a5.9 5.9 0 0 1 6.786 1.994.9.9 0 0 1-1.44 1.078 4.1 4.1 0 0 0-6.184-.443l-2.994 2.995a4.1 4.1 0 0 0 5.797 5.797l1.704-1.704a.9.9 0 1 1 1.273 1.272l-1.71 1.71-.011.011a5.9 5.9 0 0 1-8.343-8.342l.011-.011 3-3a5.9 5.9 0 0 1 2.11-1.357Z" fill="#191919"></path></svg>Kontakta ansvarig utgivare</a></li></ul></div><ul class="site-footer__social" role="list"><li class="site-footer__social-item"><a href="https://www.facebook.com/Sala-Allehanda-101248323275705"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-facebook"><title>Facebook</title><path fill-rule="evenodd" clip-rule="evenodd" d="M14.143 5.81H17V2h-2.857c-2.364 0-4.286 2.243-4.286 5v1.923H7v3.822h2.857V22h3.572v-9.255H17V8.923h-3.571v-1.96c0-.66.377-1.153.714-1.153" fill="#191919"></path></svg></a></li><li class="site-footer__social-item"><a href="https://twitter.com/SalaAllehanda2"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-twitter"><title>Twitter</title><path fill-rule="evenodd" clip-rule="evenodd" d="M23 5.13a8.98 8.98 0 0 1-2.592.716 4.553 4.553 0 0 0 1.984-2.514 8.996 8.996 0 0 1-2.866 1.103A4.494 4.494 0 0 0 16.232 3c-2.493 0-4.514 2.034-4.514 4.544 0 .356.04.703.117 1.036-3.751-.19-7.077-1.999-9.303-4.748a4.546 4.546 0 0 0-.612 2.284 4.55 4.55 0 0 0 2.008 3.782 4.473 4.473 0 0 1-2.044-.568v.057a4.54 4.54 0 0 0 3.62 4.456 4.497 4.497 0 0 1-2.038.078 4.522 4.522 0 0 0 4.216 3.156A9.017 9.017 0 0 1 1 18.958 12.713 12.713 0 0 0 7.919 21C16.22 21 20.76 14.076 20.76 8.071c0-.197-.005-.393-.013-.588A9.205 9.205 0 0 0 23 5.131" fill="#191919"></path></svg></a></li></ul></div><div class="site-footer__about txt-style-muted"><h2 class="txt-headline txt-headline-1">Om Sala Allehanda</h2><p class="site-footer__about-text txt-ui txt-ui-2">Sala Allehanda är en dagstidning som getts ut sedan år 1879. Vi bevakar Sala och Heby och finns som papperstidning, e-tidning, sajt, app, i nyhetsbrev och sociala medier.Sala Allehanda ingår i Bonnier News Local AB som är Sveriges ledande lokala mediekoncern och omfattar mer än 40 varumärken som levererar lokala nyheter genom dagstidningar, nyhetssajter, appar och gratistidningar. Bonnier News Local AB ingår i Bonnier News AB.</p></div></div></div></div></footer>
</body></html>