<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="4lOv4vJ8b_wKs98DwpMP-Wey-TDeDmm5BdV79Jh1Q5g" />

    <meta name="description" content="Nu visas nya ”BH90210” där de gamla vännerna från West Beverly High återförenas igen nästan 20 år...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252603","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":3,"applicationTime":1152,"agent":""}</script>
<script>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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="salaallehanda.com" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.salaallehanda.com/artikel/beverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden" />
  <meta property="og:title"           content="Beverly Hills – den klassiska ungdomsserien har kommit ifatt samtiden " />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/3b32ede3-3b33-4ae1-aed6-034ec1b45bfe.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Nu visas nya ”BH90210” där de gamla vännerna från West Beverly High återförenas igen nästan 20 år...">
    <meta property="fb:pages" content="101248323275705" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="" />
<meta property="article:published_time" content="2019-08-07 21:20:45 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/sa/apple-touch-icon-8f61226d15054cadd8b03b4aec1992b9adacc571e5410f58f46761fb95bb1018.png">
  <link rel="icon" type="image/png" href="/assets/sites/sa/favicon-32x32-1b7a4d5713036d1feec04b608e520a0f9d170ae770ff0f6f24059d42b8569db4.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/sa/favicon-16x16-0683d0ace997f105c206a147249a17e9fcb7316a2e5ad1c3ced73d4c4c216410.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/sa/safari-pinned-tab-a36e10649dc24d965364da3d0a782ab67b733b36cab50b59b6743e815974c71e.svg" color="#008dd0">
  <link rel="shortcut icon" href="/assets/sites/sa/favicon-c85dc83fc966dd821104467d77a82b2f499035076c9037f7e434a512961c89cb.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#008dd0">
    <meta name="apple-itunes-app" content="app-id=507391905">

  <link rel="alternate" type="application/rss+xml" title="salaallehanda.com RSS" href="/feed" />

  <title>Beverly Hills – den klassiska ungdomsserien har kommit ifatt samtiden </title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588624","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554993"}},{"bidder":"appnexus","params":{"placementId":"12958584"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608988,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133438,"zoneId":641222,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588622","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554994"}},{"bidder":"appnexus","params":{"placementId":"12958583"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608984,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133438,"zoneId":641222,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588620","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554995"}},{"bidder":"appnexus","params":{"placementId":"12940178"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610294,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133438,"zoneId":641222,"sizes":[72]}}],"native":[{"bidder":"appnexusSelf","params":{"placementId":"15913764","allowSmallerSizes":true}}]},"cpmSettings":{"adformConcept":100,"adformSelf":100,"appnexus":100,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":100,"pubmaticSelf":100,"rubiconLeeads":100,"rubiconSelf":100},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Kultur \u0026 nöje","Medier","Tv-serier"],"base":{"publisher_id":"88606851","box":{"name":"dfp_sa_box","size":[250,360]},"dfp_family_big":{"name":"dfp_sa_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_sa_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_sa_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_sa_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_sa_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_sa_mobilt","size":[320,320]},"panorama":{"name":"dfp_sa_panorama","size":[980,240]},"theme_1":{"name":"dfp_sa_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_sa_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":79761},"sunt":{"enabled":true}},"analytics":{"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":null},"orvesto":{"id":"460485cc1dd64e8ab9af1cb09828af93"}},"article":{"bylines":[{"email":"erik.jersenius@mittmedia.se","name":"Erik Jersenius","phone":""}],"categories":["Kultur \u0026 nöje","Medier","Tv-serier"],"id":"2271f986-0a1f-44fc-a323-1a97ff994bfd","premium":true},"everysport":{"apiKey":"trusW8sUVuSWetRa"},"nps":{"endDate":"2019-06-01"},"page":{"actionName":"show_by_slug","contentKeywords":["salaallehanda.com","kultur \u0026 noje","medier","tv-serier","salaallehanda","print","bblat","fagerstaposten","vlt","kulturred","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"salaallehanda.com","environment":"production","id":"SA"},"triggerbee":{"siteId":315328},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"client_ip":"107.23.218.4"},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.salaallehanda.com","site_title":"salaallehanda.com","site_description":"salaallehanda.com","controller_name":"articles","action_name":"show_by_slug","domain":"www.salaallehanda.com","site_id":"SA","view_ads":"true","section":null,"city":"Sala"};
  window.content_keywords = ["salaallehanda.com","kultur \u0026 noje","medier","tv-serier","salaallehanda","print","bblat","fagerstaposten","vlt","kulturred","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.salaallehanda.com/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/mittmedia-site-icons-6bdcafa4700647d08d6b6d5b561bcea301847e8a7a5abe1e1ea16bb18ae3c784.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/sa/application-0eb7ca6010238bad7db55f21aedf1f530173306106658c13946aa6ff6a2c7bc7.css" />
  <script src="/packs/js/application-336d40a896603afac773.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="BZ31pqW0lRBmbNhSytc8W3yjYlbU/bHsjogSzwMa9CpGA2T/iWW2yE0cYpihyCyDN/NFNALIxyFB/J40VFBAMw==" />
</head>

<body class="sa articles show_by_slug ">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-19ca87601c8e30c9de4467291923bf94c89d8aafe6482d164d86cbe10d93778a.js"></script><script>
  window.sparrow_leeads_takeover.init(6549489,
                                      6549488,
                                      910389);
</script>

    <script async src="https://salaallehanda.ecsanalytics.com/js/wwbpxp/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag  7 augusti</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/sa"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/dagboken" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till dagboken"}}'>
                Skicka in till dagboken              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/sala-allehanda"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/sa"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/sa/main-logo-c752b9983a7d22c3322ca2da510e1daace0f6639b44b432bb6b56466f74fb58b.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.salaallehanda.com
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle top-menu-border-item m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Sala Allehanda">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Sala Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Sala Allehanda alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">      Förstasidan    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">      TV    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Blåljus    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">      Trafik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">      Nyheter    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sala"}}'>
    <a href="/sala" class="item" data-section-name="/sala" target="_self">      Sala    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Heby"}}'>
    <a href="/heby" class="item" data-section-name="/heby" target="_self">      Heby    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">      Bostad    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sala FF"}}'>
    <a href="/sala-ff" class="item" data-section-name="/sala-ff" target="_self">      Sala FF    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">      Innebandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">      Minnesord    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Födelsedag"}}'>
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag" target="_self">      Födelsedag    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">      Bostadspuls    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">      All Bostad    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tävla i månadens bild"}}'>
    <a href="/manadens-bild" class="item" data-section-name="/manadens-bild" target="_self">      Tävla i månadens bild    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://salaallehanda.lokus.se/" class="item" data-section-name="http://salaallehanda.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://salaallehanda.mittjobb.se" class="item" data-section-name="http://salaallehanda.mittjobb.se" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till Infosidan"}}'>
    <a href="/skicka-in-till-infosidan" class="item" data-section-name="/skicka-in-till-infosidan" target="_self">      Skicka in till Infosidan    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till dagboken"}}'>
    <a href="/dagboken" class="item" data-section-name="/dagboken" target="_self">      Skicka in till dagboken    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">      Läsarshoppen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Veckans Lunch"}}'>
    <a href="https://lunchguide.nu/sala" class="item" data-section-name="https://lunchguide.nu/sala" target="_blank">      Veckans Lunch    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://salaallehanda.lokus.se" class="item" data-section-name="http://salaallehanda.lokus.se" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/sala-allehanda/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/sala-allehanda/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://salaallehanda.mittjobb.se" class="item" data-section-name="http://salaallehanda.mittjobb.se" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till Infosidan"}}'>
    <a href="/skicka-in-till-infosidan" class="item" data-section-name="/skicka-in-till-infosidan" target="_self">      Skicka in till Infosidan    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/sa/main-logo-c752b9983a7d22c3322ca2da510e1daace0f6639b44b432bb6b56466f74fb58b.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Sala Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.salaallehanda.com" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="http://annonswebb.mittmedia.se/sa" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
                  <a href="/dagboken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/sala-allehanda" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/sa" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
                  <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
                  <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
                  <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sala"}}'>
                  <a href="/sala" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sala</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Heby"}}'>
                  <a href="/heby" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Heby</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
                  <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sala FF"}}'>
                  <a href="/sala-ff" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sala FF</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
                  <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
                  <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
                  <a href="/fodelsedag" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Födelsedag</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
                  <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tävla i månadens bild"}}'>
                  <a href="/manadens-bild" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tävla i månadens bild</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://salaallehanda.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://salaallehanda.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Infosidan"}}'>
                  <a href="/skicka-in-till-infosidan" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Infosidan</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
                  <a href="/dagboken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Veckans Lunch"}}'>
                  <a href="https://lunchguide.nu/sala" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Veckans Lunch</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://salaallehanda.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/sala-allehanda/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://salaallehanda.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Infosidan"}}'>
                  <a href="/skicka-in-till-infosidan" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Infosidan</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="article-wrapper
    main-article
    
    "
        data-uuid="2271f986-0a1f-44fc-a323-1a97ff994bfd"
        data-content-states="open,soft_locked"
        data-keywords="salaallehanda.com,kultur &amp; noje,medier,tv-serier,salaallehanda,print,bblat,fagerstaposten,vlt,kulturred,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">

    <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.salaallehanda.com/artikel/beverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.salaallehanda.com//assets/sites/sa/site-logo-fallback-daa0be889070b35ef8522f6e8422a0163a5e82b33b585882d2b7d65a0f6d0593.png ">
    </div>
    <meta itemprop="name" content="Sala Allehanda">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2019-08-07">
  <meta itemprop="dateModified" content="2019-08-07">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/3b32ede3-3b33-4ae1-aed6-034ec1b45bfe.jpeg?fit=crop&amp;w=1200">
</div>


    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="2271f986-0a1f-44fc-a323-1a97ff994bfd">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 22:20</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Beverly Hills – den klassiska ungdomsserien har kommit ifatt samtiden "/>
        <h1 class="headline">Beverly Hills – den klassiska ungdomsserien har kommit ifatt samtiden </h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=Beverly%20Hills%20%E2%80%93%20den%20klassiska%20ungdomsserien%20har%20kommit%20ifatt%20samtiden%20&url=https://www.salaallehanda.com/artikel/beverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="2271f986-0a1f-44fc-a323-1a97ff994bfd"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Nu+visas+nya+%E2%80%9DBH90210%E2%80%9D+d%C3%A4r+de+gamla+v%C3%A4nnerna+fr%C3%A5n+West+Beverly+High+%C3%A5terf%C3%B6renas+igen+n%C3%A4stan+20+%C3%A5r...&p%5Btitle%5D=Beverly%2520Hills%2520%25E2%2580%2593%2520den%2520klassiska%2520ungdomsserien%2520har%2520kommit%2520ifatt%2520samtiden%2520&p%5Burl%5D=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fbeverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden&s=100&t=Beverly%2520Hills%2520%25E2%2580%2593%2520den%2520klassiska%2520ungdomsserien%2520har%2520kommit%2520ifatt%2520samtiden%2520&u=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fbeverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="2271f986-0a1f-44fc-a323-1a97ff994bfd"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
</div>
</div>

      </div>
    </div>

    <div class=" premium-content-main-article">
      <div class="row">
        <div class="column large-three-quarters medium-two-thirds small-full">
          <div id="images-modal-2271f986-0a1f-44fc-a323-1a97ff994bfd" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/3b32ede3-3b33-4ae1-aed6-034ec1b45bfe.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/3b32ede3-3b33-4ae1-aed6-034ec1b45bfe.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3b32ede3-3b33-4ae1-aed6-034ec1b45bfe.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3b32ede3-3b33-4ae1-aed6-034ec1b45bfe.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3b32ede3-3b33-4ae1-aed6-034ec1b45bfe.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3b32ede3-3b33-4ae1-aed6-034ec1b45bfe.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3b32ede3-3b33-4ae1-aed6-034ec1b45bfe.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/01445696-01df-4bdc-96e7-ded4a6a91e64.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/01445696-01df-4bdc-96e7-ded4a6a91e64.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/01445696-01df-4bdc-96e7-ded4a6a91e64.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/01445696-01df-4bdc-96e7-ded4a6a91e64.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/01445696-01df-4bdc-96e7-ded4a6a91e64.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/01445696-01df-4bdc-96e7-ded4a6a91e64.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/01445696-01df-4bdc-96e7-ded4a6a91e64.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Familjen Walsh flyttar från Minneapolis till Beverly Hills i soliga Kalifornien.  Från vänster Brandon (Jason Priestley), Cindy (Carol Potter), Jim (James Eckhouse) och Branda (Shanne Doherty).Foto: Fox Broadcasting Company "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Familjen Walsh flyttar från Minneapolis till Beverly Hills i soliga Kalifornien.  Från vänster Brandon (Jason Priestley), Cindy (Carol Potter), Jim (James Eckhouse) och Branda (Shanne Doherty).Foto: Fox Broadcasting Company </figcaption>
                        <div class="modal-fraction">2/10</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/f2f50194-1162-4da4-a0d9-7e4a0c2d6366.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/f2f50194-1162-4da4-a0d9-7e4a0c2d6366.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f2f50194-1162-4da4-a0d9-7e4a0c2d6366.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f2f50194-1162-4da4-a0d9-7e4a0c2d6366.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f2f50194-1162-4da4-a0d9-7e4a0c2d6366.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f2f50194-1162-4da4-a0d9-7e4a0c2d6366.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f2f50194-1162-4da4-a0d9-7e4a0c2d6366.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Brenda (Shannen Doherty) omgiven av brorsan Brandon (Jason Priestley) och kärleken Dylan McKay (Luke Perry). Foto: SCANFOTO/CAMERAPRESS "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Brenda (Shannen Doherty) omgiven av brorsan Brandon (Jason Priestley) och kärleken Dylan McKay (Luke Perry). Foto: SCANFOTO/CAMERAPRESS </figcaption>
                        <div class="modal-fraction">3/10</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/d58d6558-4231-4aa4-ba56-efc96c56aa68.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/d58d6558-4231-4aa4-ba56-efc96c56aa68.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d58d6558-4231-4aa4-ba56-efc96c56aa68.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d58d6558-4231-4aa4-ba56-efc96c56aa68.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d58d6558-4231-4aa4-ba56-efc96c56aa68.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d58d6558-4231-4aa4-ba56-efc96c56aa68.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d58d6558-4231-4aa4-ba56-efc96c56aa68.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Hela gänget i "Beverly Hills". Från vänster: Steve (Ian Ziering), Kelly (Jennie Garth), Donna (Tori Spelling), David (Brian Austin Green), Andrea (Gabrielle Carteris), Brandon (Jason Priestley), Brenda (Shannen Doherty) och Dylan (Luke Perry). Foto: Fox Broadcasting Company "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Hela gänget i "Beverly Hills". Från vänster: Steve (Ian Ziering), Kelly (Jennie Garth), Donna (Tori Spelling), David (Brian Austin Green), Andrea (Gabrielle Carteris), Brandon (Jason Priestley), Brenda (Shannen Doherty) och Dylan (Luke Perry). Foto: Fox Broadcasting Company </figcaption>
                        <div class="modal-fraction">4/10</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/2aaf31f3-75e6-43b5-b341-df08682b1997.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/2aaf31f3-75e6-43b5-b341-df08682b1997.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2aaf31f3-75e6-43b5-b341-df08682b1997.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2aaf31f3-75e6-43b5-b341-df08682b1997.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2aaf31f3-75e6-43b5-b341-df08682b1997.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2aaf31f3-75e6-43b5-b341-df08682b1997.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2aaf31f3-75e6-43b5-b341-df08682b1997.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Luke Perry tillsammans med skådespelerskan Kristy Swanson 1992.  Foto: Mark Terrill/AP"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Luke Perry tillsammans med skådespelerskan Kristy Swanson 1992.  Foto: Mark Terrill/AP</figcaption>
                        <div class="modal-fraction">5/10</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/0cc508ca-4744-4a90-b8a0-a84b291978ab.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/0cc508ca-4744-4a90-b8a0-a84b291978ab.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0cc508ca-4744-4a90-b8a0-a84b291978ab.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0cc508ca-4744-4a90-b8a0-a84b291978ab.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0cc508ca-4744-4a90-b8a0-a84b291978ab.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0cc508ca-4744-4a90-b8a0-a84b291978ab.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0cc508ca-4744-4a90-b8a0-a84b291978ab.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Tori Spelling (längst till vänster) tillsammans med pappa Aaron, mamma Candy och brodern Randy Spelling (som också hade en liten roll i "Beverly Hills". Foto: Michael Tweed/AP"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Tori Spelling (längst till vänster) tillsammans med pappa Aaron, mamma Candy och brodern Randy Spelling (som också hade en liten roll i "Beverly Hills". Foto: Michael Tweed/AP</figcaption>
                        <div class="modal-fraction">6/10</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/7f411893-888f-490f-97d2-5ac46f7232b1.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/7f411893-888f-490f-97d2-5ac46f7232b1.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7f411893-888f-490f-97d2-5ac46f7232b1.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7f411893-888f-490f-97d2-5ac46f7232b1.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7f411893-888f-490f-97d2-5ac46f7232b1.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7f411893-888f-490f-97d2-5ac46f7232b1.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7f411893-888f-490f-97d2-5ac46f7232b1.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Tiffani Thiessen spelade den lömska och förföriska Valerie Malone, "Beverly Hills" egen femme fatale.  Foto: Scanpix"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Tiffani Thiessen spelade den lömska och förföriska Valerie Malone, "Beverly Hills" egen femme fatale.  Foto: Scanpix</figcaption>
                        <div class="modal-fraction">7/10</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/30394f8a-e721-4ce3-b480-5ed303832b64.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/30394f8a-e721-4ce3-b480-5ed303832b64.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/30394f8a-e721-4ce3-b480-5ed303832b64.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/30394f8a-e721-4ce3-b480-5ed303832b64.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/30394f8a-e721-4ce3-b480-5ed303832b64.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/30394f8a-e721-4ce3-b480-5ed303832b64.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/30394f8a-e721-4ce3-b480-5ed303832b64.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Jessica Alba slog igenom i James Camerons science fiction-serie "Dark Angel" 2000, men hade då redan synts i en mindre roll i "Beverly Hills". Foto: Mark J. Terrill/AP"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Jessica Alba slog igenom i James Camerons science fiction-serie "Dark Angel" 2000, men hade då redan synts i en mindre roll i "Beverly Hills". Foto: Mark J. Terrill/AP</figcaption>
                        <div class="modal-fraction">8/10</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/da701bcd-c63a-4680-b499-841eaaabddcc.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/da701bcd-c63a-4680-b499-841eaaabddcc.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/da701bcd-c63a-4680-b499-841eaaabddcc.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/da701bcd-c63a-4680-b499-841eaaabddcc.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/da701bcd-c63a-4680-b499-841eaaabddcc.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/da701bcd-c63a-4680-b499-841eaaabddcc.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/da701bcd-c63a-4680-b499-841eaaabddcc.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Hillary Swank  (längst till vänster) sparkades från "Beverly Hills" därför att hon ansågs vara en dålig skådespelerska, men bara ett år senare till delades hon en Oscar för bästa kvinnliga huvudroll i filmen "Boys Don't  Cry". Foto: Louis Lanzano/AP"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Hillary Swank  (längst till vänster) sparkades från "Beverly Hills" därför att hon ansågs vara en dålig skådespelerska, men bara ett år senare till delades hon en Oscar för bästa kvinnliga huvudroll i filmen "Boys Don't  Cry". Foto: Louis Lanzano/AP</figcaption>
                        <div class="modal-fraction">9/10</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/ee598e52-c136-4b00-a123-c457b0535456.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ee598e52-c136-4b00-a123-c457b0535456.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ee598e52-c136-4b00-a123-c457b0535456.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ee598e52-c136-4b00-a123-c457b0535456.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ee598e52-c136-4b00-a123-c457b0535456.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ee598e52-c136-4b00-a123-c457b0535456.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ee598e52-c136-4b00-a123-c457b0535456.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Tori Spelling, Jason Priestley, Gabrielle Carteris, Ian Ziering, Jennie Garth and Brian Austin Green återser varandra i den nya serien "BH90210". Foto: Andy Kropa/Invision/AP"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Tori Spelling, Jason Priestley, Gabrielle Carteris, Ian Ziering, Jennie Garth and Brian Austin Green återser varandra i den nya serien "BH90210". Foto: Andy Kropa/Invision/AP</figcaption>
                        <div class="modal-fraction">10/10</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

          <article data-uuid="2271f986-0a1f-44fc-a323-1a97ff994bfd" class="article ">
            <div class="row">
              <div class="column large-full medium-full">
                <div class="row">
                      
                </div>
                <div class="row unpadded single-article">
      <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Nu visas nya ”BH90210” där de gamla vännerna från West Beverly High återförenas igen nästan 20 år efter att det sista avsnittet av ”Beverly Hills, 90210” sändes. <br>Erik Jersenius har sett om de tio säsongerna av originalserien, ett dokument över 1990-talet som tiden har kommit ifatt. Hela dagens diskussion om rasism och identitet, relationen mellan kvinnor och män, makt och sexualitet återfinns i ungdomsserien som samtidigt påminner om en oskuldsfull och mindre polariserade tid då liberalt förnuft präglade debatten och en djup respekt fanns för andras åsikter och världsbilder. </p>      </section>
    </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_a21154148c8caec59d6769f6587bcd02"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_a21154148c8caec59d6769f6587bcd02"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
      </div>
    </div>
        <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/3b32ede3-3b33-4ae1-aed6-034ec1b45bfe.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/3b32ede3-3b33-4ae1-aed6-034ec1b45bfe.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3b32ede3-3b33-4ae1-aed6-034ec1b45bfe.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3b32ede3-3b33-4ae1-aed6-034ec1b45bfe.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3b32ede3-3b33-4ae1-aed6-034ec1b45bfe.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3b32ede3-3b33-4ae1-aed6-034ec1b45bfe.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3b32ede3-3b33-4ae1-aed6-034ec1b45bfe.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Den som en gång hört John E. Davis signaturmelodin till tv-serien ”Beverly Hills” glömmer den inte, en distad elgitarr som bänder fram medryckande toner. Låten för en också tillbaka i tiden. </p><p class="body">Ett inte obetydligt minne från tidigt 1990-tal var hur jag och min två år äldre syster bänkade oss för att se den nya tv-serien ”Beverly Hills”. Jag var på många sätt alldeles för liten för att kunna relatera och förstå allt det jag såg, men ändå uppfattade jag hur porten till en bländande häftig tonårsvärld öppnade sig för mig. Sedan följde de hätska debatterna som uppstod kring händelseutvecklingen i serien, som om det var Brenda Walsh (Shannen Doherty) eller hennes vän och rival Kelly Taylor (Jennie Garth) som passade bäst ihop med den mystiske James Dean-like Dylan McKay (Luke Perry), eller hur omvälvande det var för serien när dess egen femme fatale Valerie Malone (Tiffany Thiessen) gjorde entré och förvred huvudet och hjärtat på alla, inte minst publiken. </p>                <div class="row unpadded">
  <div class="column large-full inline-resource">
    <div class="responsive-iframe-container ratio-16-9">
      <iframe id="resource-id-243008" src="https://resource-service.mmcloud.se/api/v1/resources/ssl/243008?article_uuid=2271f986-0a1f-44fc-a323-1a97ff994bfd&canonical_url=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fbeverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden&categories%5B%5D=Kultur+%26+n%C3%B6je&categories%5B%5D=Medier&categories%5B%5D=Tv-serier&domain=salaallehanda.com" frameborder="0" width="100%" scrolling="no" class="youtube-resource" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-243008");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'https://resource-service.mmcloud.se/api/v1/resources/ssl/243008?article_uuid=2271f986-0a1f-44fc-a323-1a97ff994bfd&canonical_url=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fbeverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden&categories%5B%5D=Kultur+%26+n%C3%B6je&categories%5B%5D=Medier&categories%5B%5D=Tv-serier&domain=salaallehanda.com') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>
                <p class="body">I mångt och mycket ger ”Beverly Hills” en fantastisk överblick över förra årtusendets sista årtionde, ungdomsserien sträcker sig från 1990 till 2000 och speglar tidens samhällsklimat och populärkultur. För amerikanerna var mycket av den identitetspolitiska debatt som återfinns i serien levande, vi bevittnar ett sorts postmodernistiskt upplösningstillstånd där gamla traditioner och moralsystem i nära realtid tunnas ut och faller sönder till oigenkännlighet. </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/01445696-01df-4bdc-96e7-ded4a6a91e64.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/01445696-01df-4bdc-96e7-ded4a6a91e64.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/01445696-01df-4bdc-96e7-ded4a6a91e64.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/01445696-01df-4bdc-96e7-ded4a6a91e64.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/01445696-01df-4bdc-96e7-ded4a6a91e64.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/01445696-01df-4bdc-96e7-ded4a6a91e64.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/01445696-01df-4bdc-96e7-ded4a6a91e64.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Familjen Walsh flyttar från Minneapolis till Beverly Hills i soliga Kalifornien.  Från vänster Brandon (Jason Priestley), Cindy (Carol Potter), Jim (James Eckhouse) och Branda (Shanne Doherty).Foto: Fox Broadcasting Company "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Familjen Walsh flyttar från Minneapolis till Beverly Hills i soliga Kalifornien.  Från vänster Brandon (Jason Priestley), Cindy (Carol Potter), Jim (James Eckhouse) och Branda (Shanne Doherty).Foto: Fox Broadcasting Company </figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Den irländskättade och sekulärt katolska (i ett avsnitt konstaterar dottern Brenda att ”alla människor är lika värda, förutom Johannes Paulus II, som är lite mer värdefull”)  (övre) medelklassfamiljen Walsh lämnar den liberala och progressiva bildningsstaden Minneapolis i Minnesota och flyttar till ytlighetens, berömmelsens och mammons Beverly Hills i Los Angeles. Pappa Jim Walsh (James Eckhouse) har fått ett nytt jobb i soliga Kalifornien och har där skaffat ett hus med en enkom spansktalande hushållerska. Hustrun Cindy Walsh (Carol Potter) kommer med tiden bli en allt mer uttråkad och frustrerad hemmafru, men skapar en trygg och kärleksfull samlingspunkt dit Beverly Hills vilsna själar snart hopas i hjärtevärmen. </p><p class="body">Deras barn, tvillingarna Brenda och Brandon (Jason Priestley), är ambitiösa elever som nu står inför att möta en helt ny ungdomsvärld av kändisbarn och rikemansungar som shoppar nya märkeskläder var dag, kör runt i lyxiga sportbilar, plastikopererar och svälter sig för att uppnå kroppsidealens perfektion och snortar kokain på klassfesterna. Det måste både försöka passa in och inte förlora sig själva i de frestelser och den hybris som präglar tillvaron på den nya prestigefyllda skolan West Beverly High. </p>                <div class="row unpadded">
  <div class="column large-full inline-resource">
    <div class="responsive-iframe-container ratio-16-9">
      <iframe id="resource-id-243038" src="https://resource-service.mmcloud.se/api/v1/resources/ssl/243038?article_uuid=2271f986-0a1f-44fc-a323-1a97ff994bfd&canonical_url=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fbeverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden&categories%5B%5D=Kultur+%26+n%C3%B6je&categories%5B%5D=Medier&categories%5B%5D=Tv-serier&domain=salaallehanda.com" frameborder="0" width="100%" scrolling="no" class="youtube-resource" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-243038");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'https://resource-service.mmcloud.se/api/v1/resources/ssl/243038?article_uuid=2271f986-0a1f-44fc-a323-1a97ff994bfd&canonical_url=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fbeverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden&categories%5B%5D=Kultur+%26+n%C3%B6je&categories%5B%5D=Medier&categories%5B%5D=Tv-serier&domain=salaallehanda.com') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>
                <p class="body">Brenda känner sig först ensam och drabbas av dåligt självförtroende, men blir snart vän med de två överklassflickorna Kelly Taylor och Donna Martin (Tori Spelling, vars far Aaron Spelling var seriens upphovsman). Inledningsvis är hon den duktiga flickan som också har en konstnärlig och lekfull sida som tar sig uttryck i hennes kärlek till teatern och hennes knasiga alter ego ”Laverne”, ett snabbtalande och kvicktänkt cafébiträde som gör succé på favorithaket Peach Pit, 50-talsdinern där gänget festar på megaburgare och äppelpajer. Snart förälskar hon sig i sin tvillingbrors nya vän, den rebelliske rikemanssonen Dylan och Brendas karaktär utvecklas till en allt mer oärlig och beräknande person som med tiden fjärmar sig från sin familj. Kärleken till Dylan gör även att den tidigare nära vänskapen med hans andra stora beundrarinna Kelly svalnar betydligt. </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/f2f50194-1162-4da4-a0d9-7e4a0c2d6366.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/f2f50194-1162-4da4-a0d9-7e4a0c2d6366.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f2f50194-1162-4da4-a0d9-7e4a0c2d6366.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f2f50194-1162-4da4-a0d9-7e4a0c2d6366.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f2f50194-1162-4da4-a0d9-7e4a0c2d6366.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f2f50194-1162-4da4-a0d9-7e4a0c2d6366.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f2f50194-1162-4da4-a0d9-7e4a0c2d6366.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Brenda (Shannen Doherty) omgiven av brorsan Brandon (Jason Priestley) och kärleken Dylan McKay (Luke Perry). Foto: SCANFOTO/CAMERAPRESS "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Brenda (Shannen Doherty) omgiven av brorsan Brandon (Jason Priestley) och kärleken Dylan McKay (Luke Perry). Foto: SCANFOTO/CAMERAPRESS </figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Tvillingbrodern Brandon utgör seriens moraliska kitt och kompass, han är som han säger ”a liberal kind of guy” och hans förnuftiga och toleranta liberalism blir navet för att lösa de otaliga dilemman som drabbar seriens huvudpersoner. Brandon är atletisk och briljerar trots sin ringa längd i både hockey och basket, samtidigt är han en idealist som inte sällan ger sin pappa Jim (som en gång i tiden studerade litteratur och skrev långa kulturessäer) huvudbry när denne mer pragmatiskt försöker göra karriär och försörja sin familj i en affärsvärld där korruptionen sällan är långt borta. </p><p class="body">Brandon är samhällsengagerad och har inget övers för orättvisor. Han ger sig in skolpolitiken, men det är framför allt som journalist, först i skoltidningen och så småningom i den lilla uppstickande blaskan Beverly Beat, som han blir det sociala samvetets röst. Han är inte heller den som backar för ett hederligt slagsmål och använder rimligt ofta nävarna när hans ordfärdigheter inte räcker till för att skydda honom mot buset.  </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/d58d6558-4231-4aa4-ba56-efc96c56aa68.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/d58d6558-4231-4aa4-ba56-efc96c56aa68.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d58d6558-4231-4aa4-ba56-efc96c56aa68.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d58d6558-4231-4aa4-ba56-efc96c56aa68.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d58d6558-4231-4aa4-ba56-efc96c56aa68.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d58d6558-4231-4aa4-ba56-efc96c56aa68.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d58d6558-4231-4aa4-ba56-efc96c56aa68.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Hela gänget i "Beverly Hills". Från vänster: Steve (Ian Ziering), Kelly (Jennie Garth), Donna (Tori Spelling), David (Brian Austin Green), Andrea (Gabrielle Carteris), Brandon (Jason Priestley), Brenda (Shannen Doherty) och Dylan (Luke Perry). Foto: Fox Broadcasting Company "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Hela gänget i "Beverly Hills". Från vänster: Steve (Ian Ziering), Kelly (Jennie Garth), Donna (Tori Spelling), David (Brian Austin Green), Andrea (Gabrielle Carteris), Brandon (Jason Priestley), Brenda (Shannen Doherty) och Dylan (Luke Perry). Foto: Fox Broadcasting Company </figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Brandon är också enormt populär bland flickorna, inte minst tycks han gilla att utmana normerna genom att fördomsfritt uppvakta unga damer från minoriteterna. När han börjar i West Beverly High blir skoltidningens redaktör Andrea Zuckerman (Gabrielle Carteris) motvilligt förälskad i den begåvade killen ”från landet”, som inledningsvis helst vill använda sin stora journalistiska talang för att skriva om sport. Brandon väcker också Brendas vän Kellys stora intresse och hon kommer slitas mellan honom och hans vän Dylan. </p>                <div class="row unpadded">
  <div class="column large-full inline-resource">
    <div class="responsive-iframe-container ratio-16-9">
      <iframe id="resource-id-243017" src="https://resource-service.mmcloud.se/api/v1/resources/ssl/243017?article_uuid=2271f986-0a1f-44fc-a323-1a97ff994bfd&canonical_url=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fbeverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden&categories%5B%5D=Kultur+%26+n%C3%B6je&categories%5B%5D=Medier&categories%5B%5D=Tv-serier&domain=salaallehanda.com" frameborder="0" width="100%" scrolling="no" class="youtube-resource" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-243017");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'https://resource-service.mmcloud.se/api/v1/resources/ssl/243017?article_uuid=2271f986-0a1f-44fc-a323-1a97ff994bfd&canonical_url=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fbeverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden&categories%5B%5D=Kultur+%26+n%C3%B6je&categories%5B%5D=Medier&categories%5B%5D=Tv-serier&domain=salaallehanda.com') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>
                <p class="body">Kelly skryter i början om serien om sin att hon opererat sin näsa och framstår som synnerligen bortskämd och ytlig. Under ytan är den populära tjejens liv tomt och ensamt, hennes mamma är en avdankad fotomodell som bedövar smärtan över att vara en föredetting i både branschen och bland karlarna med droger och alkohol. Kellys pappa är ständigt frånvarande verkar inte vilja veta av henne. Hon kommer så småningom att bli en av seriens minst fåfänga och ytliga karaktärer som engagerar sig i att hjälpa fattiga och utsatta. I Brandon ser hon värmen, tryggheten och moralen, i den spännande och oberäkneliga Dylan lockar äventyret och mörkret.  </p>                <div class="row unpadded">
  <div class="column large-full inline-resource">
    <div class="responsive-iframe-container ratio-16-9">
      <iframe id="resource-id-243016" src="https://resource-service.mmcloud.se/api/v1/resources/ssl/243016?article_uuid=2271f986-0a1f-44fc-a323-1a97ff994bfd&canonical_url=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fbeverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden&categories%5B%5D=Kultur+%26+n%C3%B6je&categories%5B%5D=Medier&categories%5B%5D=Tv-serier&domain=salaallehanda.com" frameborder="0" width="100%" scrolling="no" class="youtube-resource" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-243016");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'https://resource-service.mmcloud.se/api/v1/resources/ssl/243016?article_uuid=2271f986-0a1f-44fc-a323-1a97ff994bfd&canonical_url=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fbeverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden&categories%5B%5D=Kultur+%26+n%C3%B6je&categories%5B%5D=Medier&categories%5B%5D=Tv-serier&domain=salaallehanda.com') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>
                <p class="body">I början av serien har Kelly dejtat sportfånen och kändisbarnet Steven ”Steve” Sanders (Ian Ziering). Han är arg och besviken på henne för att hon dumpat honom, men är i övrigt en ganska lättsinnig och humoristisk kille som tillsynes tar livet med en klackspark när han redan som 16-åring kör runt i en Corvette och har lätt för att få tjejer på fall. Likt Kelly plågas Steve (som sedan får veta att han är adopterad) av den ytliga relationen till sina föräldrar, hans mamma är en omhuldad tv-skådespelerska och hans pappa en skrupelfri affärsman. Han lär känna den kloke och moraliske Brandon, som snart blir hans bästa vän och rättesnöre. Steve som följer sina impulser sätter sig ofta i knepiga situationer, men då finns den bästa kompisen alltid där för att hjälpa honom. </p>                <div class="row unpadded">
  <div class="column large-full inline-resource">
    <div class="responsive-iframe-container ratio-16-9">
      <iframe id="resource-id-243018" src="https://resource-service.mmcloud.se/api/v1/resources/ssl/243018?article_uuid=2271f986-0a1f-44fc-a323-1a97ff994bfd&canonical_url=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fbeverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden&categories%5B%5D=Kultur+%26+n%C3%B6je&categories%5B%5D=Medier&categories%5B%5D=Tv-serier&domain=salaallehanda.com" frameborder="0" width="100%" scrolling="no" class="youtube-resource" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-243018");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'https://resource-service.mmcloud.se/api/v1/resources/ssl/243018?article_uuid=2271f986-0a1f-44fc-a323-1a97ff994bfd&canonical_url=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fbeverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden&categories%5B%5D=Kultur+%26+n%C3%B6je&categories%5B%5D=Medier&categories%5B%5D=Tv-serier&domain=salaallehanda.com') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>
                <p class="body">Brandons andra nära vän genom serien är Andrea, som också är hopplöst förälskad i honom. Hon kommer från de enklaste förhållandena bland vännerna, och har skrivit sig hos sin mormor bara för att bo inom rätt postkodsområde, 90210, för att kunna gå på den bästa skolan i Los Angeles, West Beverly High. Andrea är en närmast överambitiös elev som vet att ingenting i livet kommer att komma gratis till henne, bland rikemansbarnen känner hon sig trots sitt skarpa intellekt osäker på sig själv, men har siktet inställt på att bli läkare och göra den klassresa hon drömmer om. </p>                <div class="row unpadded">
  <div class="column large-full inline-resource">
    <div class="responsive-iframe-container ratio-16-9">
      <iframe id="resource-id-243014" src="https://resource-service.mmcloud.se/api/v1/resources/ssl/243014?article_uuid=2271f986-0a1f-44fc-a323-1a97ff994bfd&canonical_url=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fbeverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden&categories%5B%5D=Kultur+%26+n%C3%B6je&categories%5B%5D=Medier&categories%5B%5D=Tv-serier&domain=salaallehanda.com" frameborder="0" width="100%" scrolling="no" class="youtube-resource" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-243014");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'https://resource-service.mmcloud.se/api/v1/resources/ssl/243014?article_uuid=2271f986-0a1f-44fc-a323-1a97ff994bfd&canonical_url=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fbeverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden&categories%5B%5D=Kultur+%26+n%C3%B6je&categories%5B%5D=Medier&categories%5B%5D=Tv-serier&domain=salaallehanda.com') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>
                <p class="body">Den mystiske Dylan är skolans snygga ensling och ”bad boy”. När serien början är han en ensam grabb vars mamma mer eller mindre övergivit honom och vars frånvarande pappa är en affärsman som beblandat sig med den undre världen. Dylan är någonstans en godhjärtad person, men hans ensamhet för honom så småningom in i alkohol- och narkotikamissbruk liksom ett ohälsosamt intresse för vapen. Med sin farliga utstrålning fångar han förstås de unga flickornas intresse och Brenda och Kelly slåss ständigt om hans hjärta. </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/2aaf31f3-75e6-43b5-b341-df08682b1997.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/2aaf31f3-75e6-43b5-b341-df08682b1997.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2aaf31f3-75e6-43b5-b341-df08682b1997.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2aaf31f3-75e6-43b5-b341-df08682b1997.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2aaf31f3-75e6-43b5-b341-df08682b1997.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2aaf31f3-75e6-43b5-b341-df08682b1997.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2aaf31f3-75e6-43b5-b341-df08682b1997.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Luke Perry tillsammans med skådespelerskan Kristy Swanson 1992.  Foto: Mark Terrill/AP"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Luke Perry tillsammans med skådespelerskan Kristy Swanson 1992.  Foto: Mark Terrill/AP</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">I början av serien har Kelly också en stor beundrare för den ett år yngre tandläkarsonen David Silver (Brian Austin Green), en musiknörd med New Order-t-shirt och pop-pins på tweedkavajslaget. Silver vill bli sedd av de äldre och coola eleverna i skolan, men dras ner av sin bästa vän, Scott Scanlon (Douglas Emerson), en kille med rötter i Texas, som uppfattas som lantlig och mer socialt apart. Så småningom vinner David läkardottern Donnas hjärta, men kommer genom sin karriär som artist och dj också drabbas av narkotikamissbrukets sorger och musikindustrins hänsynslöshet. </p>                <div class="row unpadded">
  <div class="column large-full inline-resource">
    <div class="responsive-iframe-container ratio-16-9">
      <iframe id="resource-id-243019" src="https://resource-service.mmcloud.se/api/v1/resources/ssl/243019?article_uuid=2271f986-0a1f-44fc-a323-1a97ff994bfd&canonical_url=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fbeverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden&categories%5B%5D=Kultur+%26+n%C3%B6je&categories%5B%5D=Medier&categories%5B%5D=Tv-serier&domain=salaallehanda.com" frameborder="0" width="100%" scrolling="no" class="youtube-resource" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-243019");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'https://resource-service.mmcloud.se/api/v1/resources/ssl/243019?article_uuid=2271f986-0a1f-44fc-a323-1a97ff994bfd&canonical_url=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fbeverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden&categories%5B%5D=Kultur+%26+n%C3%B6je&categories%5B%5D=Medier&categories%5B%5D=Tv-serier&domain=salaallehanda.com') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>
                <p class="body">Donna är en katolsk och sedlig överklasstjej som lever i skugga av sina kontrollerande mamma, men hon står nära sin omtänksamme pappa. Trots sin bakgrund är Donna en ödmjuk och kärleksfull person, hon lider av inlärningssvårigheter (långt före att debatten om dyslexi och adhd tog fart i Sverige) och är ödmjuk inför att andra kan ha det svårare än hon själv i livet. Donna finner den stora kärleken i den yngre och lite bortkomne David, men det faktum att han är jude blir ett ständigt problem för hennes mamma som aldrig är nöjd med hennes pojkvänner, de är antigen för fattiga eller av fel etnicitet eller klass. </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/0cc508ca-4744-4a90-b8a0-a84b291978ab.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/0cc508ca-4744-4a90-b8a0-a84b291978ab.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0cc508ca-4744-4a90-b8a0-a84b291978ab.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0cc508ca-4744-4a90-b8a0-a84b291978ab.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0cc508ca-4744-4a90-b8a0-a84b291978ab.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0cc508ca-4744-4a90-b8a0-a84b291978ab.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0cc508ca-4744-4a90-b8a0-a84b291978ab.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Tori Spelling (längst till vänster) tillsammans med pappa Aaron, mamma Candy och brodern Randy Spelling (som också hade en liten roll i "Beverly Hills". Foto: Michael Tweed/AP"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Tori Spelling (längst till vänster) tillsammans med pappa Aaron, mamma Candy och brodern Randy Spelling (som också hade en liten roll i "Beverly Hills". Foto: Michael Tweed/AP</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Bortsett från att Brenda lämnar serien redan efter fjärde säsongen blir karaktärerna kvar länge och ibland är det som om deras individuella problem (som missbruk) växlar mellan dem och att de hemfaller åt beteenden som inte överensstämmer med deras personligheter. </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/7f411893-888f-490f-97d2-5ac46f7232b1.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/7f411893-888f-490f-97d2-5ac46f7232b1.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7f411893-888f-490f-97d2-5ac46f7232b1.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7f411893-888f-490f-97d2-5ac46f7232b1.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7f411893-888f-490f-97d2-5ac46f7232b1.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7f411893-888f-490f-97d2-5ac46f7232b1.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7f411893-888f-490f-97d2-5ac46f7232b1.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Tiffani Thiessen spelade den lömska och förföriska Valerie Malone, "Beverly Hills" egen femme fatale.  Foto: Scanpix"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Tiffani Thiessen spelade den lömska och förföriska Valerie Malone, "Beverly Hills" egen femme fatale.  Foto: Scanpix</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">I den femte säsongen gör en av seriens mest spännande och sammansatta karaktärer, Valerie, entré och rör om rejält i grytan. Miss Malone (även kallad "Vampyrskan")  har varit vän med familjen Walsh sedan hon var liten och är närmast som en syster till Brenda och Brandon (vilket inte hindrar henne från att utföra sina förförelsekonster på honom). Med sin omättliga aptit på pengar, makt och män far hon fram bland både killarna i kompisgänget och äldre karlar som kommer i hennes väg och tar precis det hon vill ha. Brandon tar henne ständigt i försvar, men Kelly har redan början ett horn i sidan på Valerie. Vartefter blir hennes lömska personlighet och destruktiva motiv begripliga, Valerie visar sig ha blivit utsatt för sexuella övergrepp av sina pappa och hennes mamma vägrar kännas vid att det har hänt. </p>                <div class="row unpadded">
  <div class="column large-full inline-resource">
    <div class="responsive-iframe-container ratio-16-9">
      <iframe id="resource-id-243021" src="https://resource-service.mmcloud.se/api/v1/resources/ssl/243021?article_uuid=2271f986-0a1f-44fc-a323-1a97ff994bfd&canonical_url=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fbeverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden&categories%5B%5D=Kultur+%26+n%C3%B6je&categories%5B%5D=Medier&categories%5B%5D=Tv-serier&domain=salaallehanda.com" frameborder="0" width="100%" scrolling="no" class="youtube-resource" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-243021");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'https://resource-service.mmcloud.se/api/v1/resources/ssl/243021?article_uuid=2271f986-0a1f-44fc-a323-1a97ff994bfd&canonical_url=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fbeverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden&categories%5B%5D=Kultur+%26+n%C3%B6je&categories%5B%5D=Medier&categories%5B%5D=Tv-serier&domain=salaallehanda.com') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>
                <p class="body">När man i dag ser ”Beverly Hills” slås man av hur många av dess dilemman och politiska konflikter som nu också blivit en del av det svenska samhället och debatten. Tidigt diskuterar serien frågor om rättvisa kring sådant som kvoteringar till utbildningar, men också hur vardagsrasismen och samhällets strukturer slår mot minoriteter. Klassdimensionen återfinns ofta just i relation till etniska minoriteter, medan vita arbetarklassmän ofta framställs som hotfulla och oberäkneliga. Ett exempel är den kvinnomisshandlande byggjobbaren Ray Pruit (Jamie Walters) som blir tillsammans med Donna i samband med att han får en karriär som rockstjärna (på den här tiden kunde publiken skilja mellan verk och person och Walters fick genom serien en världshit med balladen ”Hold On” 1995). Han bor med sin alkoholiserade ”white trash”- mamma och är från första stund manipulativ och kränkande mot den glada och oskyldiga Donna. </p>                <div class="row unpadded">
  <div class="column large-full inline-resource">
    <div class="responsive-iframe-container ratio-16-9">
      <iframe id="resource-id-243009" src="https://resource-service.mmcloud.se/api/v1/resources/ssl/243009?article_uuid=2271f986-0a1f-44fc-a323-1a97ff994bfd&canonical_url=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fbeverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden&categories%5B%5D=Kultur+%26+n%C3%B6je&categories%5B%5D=Medier&categories%5B%5D=Tv-serier&domain=salaallehanda.com" frameborder="0" width="100%" scrolling="no" class="youtube-resource" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-243009");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'https://resource-service.mmcloud.se/api/v1/resources/ssl/243009?article_uuid=2271f986-0a1f-44fc-a323-1a97ff994bfd&canonical_url=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fbeverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden&categories%5B%5D=Kultur+%26+n%C3%B6je&categories%5B%5D=Medier&categories%5B%5D=Tv-serier&domain=salaallehanda.com') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>
                <p class="body">Ett påfallande återkommande tema i serien är makt och sexualitet. Metoo har öppnat debatten på senare år, men under seriens gång drabbas både Valerie och Steve av sexuella trakasserier från lärare och rekryterare. Gärningsmännen hängs ut i skoltidningen eller spelas in i smyg i färd med sina ogärningar. I en säsong beskylls Steve för att ha våldtagit en annan student, hon tar sedan tillbaka sin anklagelse, men även senare i serien våndas Steve över vad som faktiskt hände emellan dem och funderar över vad som egentligen är ett övergrepp. Under en episod inleder Brandon en affär med sin sociologilärares hustru, en feministisk antropolog som predikar fri kärlek och flersamhet och kvinnas möjlighet att utöva makt genom sin sexualitet. </p><p class="body">Vapenvåldet är ett annan ständigt aktuell amerikansk politisk fråga. Bland karaktärerna i ”Beverly Hills” är vapen något hotfullt och skrämmande. Davids vän Scott råkar skjuta sig själv när han leker med sin pappas revolver och Dylans vapenintresse är ett ständigt föremål för diskussion och oro.  </p><p class="body">Publikmässigt var faktiskt ”Beverly Hills” aldrig den överväldigande publik framgång som man i efterhand kan tro, som bäst såg lite drygt en tiondel av de amerikanska tv-tittarna serien.  Däremot fick den ett betydligt kulturellt genomslag, Perry och Priestley blev tonårsidoler och Doherty och Garth blev kända namn i vart amerikanskt hem. Samtidigt var serien kontroversiell i hur den närmade sig frågor kring sexualiteten, något som inte alltid var väl mottaget i ett moralkonservativt Amerika. </p><p class="body">”Beverly Hills” är uppbyggd kring etiska och politiska frågor som huvudpersonerna konfronterar i livet. Det leder till diskussioner och samvetskval, men i vår polariserade och uppskruvade tid är det nästan rörande med vilken oskuldsfullhet svåra frågor som abort, minoritetsrättigheter, kulturkrockar, jämställdhet och relationer diskuteras. </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/30394f8a-e721-4ce3-b480-5ed303832b64.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/30394f8a-e721-4ce3-b480-5ed303832b64.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/30394f8a-e721-4ce3-b480-5ed303832b64.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/30394f8a-e721-4ce3-b480-5ed303832b64.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/30394f8a-e721-4ce3-b480-5ed303832b64.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/30394f8a-e721-4ce3-b480-5ed303832b64.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/30394f8a-e721-4ce3-b480-5ed303832b64.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Jessica Alba slog igenom i James Camerons science fiction-serie "Dark Angel" 2000, men hade då redan synts i en mindre roll i "Beverly Hills". Foto: Mark J. Terrill/AP"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Jessica Alba slog igenom i James Camerons science fiction-serie "Dark Angel" 2000, men hade då redan synts i en mindre roll i "Beverly Hills". Foto: Mark J. Terrill/AP</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <div class="row unpadded">
  <div class="column large-full inline-resource">
    <div class="responsive-iframe-container ratio-16-9">
      <iframe id="resource-id-243010" src="https://resource-service.mmcloud.se/api/v1/resources/ssl/243010?article_uuid=2271f986-0a1f-44fc-a323-1a97ff994bfd&canonical_url=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fbeverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden&categories%5B%5D=Kultur+%26+n%C3%B6je&categories%5B%5D=Medier&categories%5B%5D=Tv-serier&domain=salaallehanda.com" frameborder="0" width="100%" scrolling="no" class="youtube-resource" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-243010");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'https://resource-service.mmcloud.se/api/v1/resources/ssl/243010?article_uuid=2271f986-0a1f-44fc-a323-1a97ff994bfd&canonical_url=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fbeverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden&categories%5B%5D=Kultur+%26+n%C3%B6je&categories%5B%5D=Medier&categories%5B%5D=Tv-serier&domain=salaallehanda.com') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>
                <p class="body">”Beverly Hills” är också ett njutbart popkulturellt fenomen, för den som vill gotta ner sig i ohämmad 90-talsnostalgi är kläderna, frisyrerna och musiken en stor behållning. I serien uppträder bland annat svenska The Cardigans i nattklubben ”Peach Pit After Dark” och en hel del framtida skådespelarnamn dyker upp i serien. I en säsong ser vi en ung Jessica Alba i rollen som en tonårsmamma Kelly förbarmar sig över, ett par år senare skulle hon få sitt stora genombrott i James Camerons science fiction-serie ”Dark Angel”. Hillary Swank ser vi den större rollen som Carly Reynolds, en ensamstående mamma som blir tillsammans med Steve. ”Beverly Hills” producenter tyckte att Swank var en så usel skådespelare att de snart skrev ut henne ur manuset, men redan året därpå tilldelades hon Oscar för bästa kvinnliga huvudroll i Kimberly Pierce hyllade debutfilm ”Boys Don’t Cry” (1999). </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/da701bcd-c63a-4680-b499-841eaaabddcc.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/da701bcd-c63a-4680-b499-841eaaabddcc.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/da701bcd-c63a-4680-b499-841eaaabddcc.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/da701bcd-c63a-4680-b499-841eaaabddcc.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/da701bcd-c63a-4680-b499-841eaaabddcc.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/da701bcd-c63a-4680-b499-841eaaabddcc.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/da701bcd-c63a-4680-b499-841eaaabddcc.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Hillary Swank  (längst till vänster) sparkades från "Beverly Hills" därför att hon ansågs vara en dålig skådespelerska, men bara ett år senare till delades hon en Oscar för bästa kvinnliga huvudroll i filmen "Boys Don't  Cry". Foto: Louis Lanzano/AP"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Hillary Swank  (längst till vänster) sparkades från "Beverly Hills" därför att hon ansågs vara en dålig skådespelerska, men bara ett år senare till delades hon en Oscar för bästa kvinnliga huvudroll i filmen "Boys Don't  Cry". Foto: Louis Lanzano/AP</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">I Sverige blev serien så populär att det är svårt att tänka sig att någon svensk född i förra millenniet inte känner till den. Nya ”BH90210” som nu har Sverigepremiär på C More är en sorts metaserie där de nu betydligt äldre skådespelarna (som ingen av dem rönt någon större framgång efter "Beverly Hills") inte repriserar sina gamla roller, utan blir en sorts förhöjda versioner av sig själva. </p>                <div class="row unpadded">
  <div class="column large-full inline-resource">
    <div class="responsive-iframe-container ratio-16-9">
      <iframe id="resource-id-243012" src="https://resource-service.mmcloud.se/api/v1/resources/ssl/243012?article_uuid=2271f986-0a1f-44fc-a323-1a97ff994bfd&canonical_url=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fbeverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden&categories%5B%5D=Kultur+%26+n%C3%B6je&categories%5B%5D=Medier&categories%5B%5D=Tv-serier&domain=salaallehanda.com" frameborder="0" width="100%" scrolling="no" class="youtube-resource" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-243012");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'https://resource-service.mmcloud.se/api/v1/resources/ssl/243012?article_uuid=2271f986-0a1f-44fc-a323-1a97ff994bfd&canonical_url=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fbeverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden&categories%5B%5D=Kultur+%26+n%C3%B6je&categories%5B%5D=Medier&categories%5B%5D=Tv-serier&domain=salaallehanda.com') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/ee598e52-c136-4b00-a123-c457b0535456.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ee598e52-c136-4b00-a123-c457b0535456.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ee598e52-c136-4b00-a123-c457b0535456.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ee598e52-c136-4b00-a123-c457b0535456.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ee598e52-c136-4b00-a123-c457b0535456.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ee598e52-c136-4b00-a123-c457b0535456.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ee598e52-c136-4b00-a123-c457b0535456.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Tori Spelling, Jason Priestley, Gabrielle Carteris, Ian Ziering, Jennie Garth and Brian Austin Green återser varandra i den nya serien "BH90210". Foto: Andy Kropa/Invision/AP"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Tori Spelling, Jason Priestley, Gabrielle Carteris, Ian Ziering, Jennie Garth and Brian Austin Green återser varandra i den nya serien "BH90210". Foto: Andy Kropa/Invision/AP</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"></p>      </section>
        <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline">
    <div itemprop="name" class="name">Erik Jersenius</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#97f2e5fefcb9fdf2e5e4f2f9fee2e4d7fafee3e3faf2f3fef6b9e4f2" class="email"><span class="__cf_email__" data-cfemail="b6d3c4dfdd98dcd3c4c5d3d8dfc3c5f6dbdfc2c2dbd3d2dfd798c5d3">[email&#160;protected]</span></a>
  </section>
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Beverly%20Hills%20%E2%80%93%20den%20klassiska%20ungdomsserien%20har%20kommit%20ifatt%20samtiden%20&url=https://www.salaallehanda.com/artikel/beverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="2271f986-0a1f-44fc-a323-1a97ff994bfd"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Nu+visas+nya+%E2%80%9DBH90210%E2%80%9D+d%C3%A4r+de+gamla+v%C3%A4nnerna+fr%C3%A5n+West+Beverly+High+%C3%A5terf%C3%B6renas+igen+n%C3%A4stan+20+%C3%A5r...&p%5Btitle%5D=Beverly%2520Hills%2520%25E2%2580%2593%2520den%2520klassiska%2520ungdomsserien%2520har%2520kommit%2520ifatt%2520samtiden%2520&p%5Burl%5D=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fbeverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden&s=100&t=Beverly%2520Hills%2520%25E2%2580%2593%2520den%2520klassiska%2520ungdomsserien%2520har%2520kommit%2520ifatt%2520samtiden%2520&u=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fbeverly-hills-den-klassiska-ungdomsserien-har-kommit-ifatt-samtiden"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="2271f986-0a1f-44fc-a323-1a97ff994bfd"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  </div>
</div>          </div>
    <div class="column large-third medium-third article-aside">
                </div>
  </div>

              </div>
            </div>
          </article>
        </div>

        <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_330d2c392dee373da3e0fd9c6bca18fc"
           >
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_330d2c392dee373da3e0fd9c6bca18fc"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
        </div>
      </div>
    </div>
  </aside>
</div>

      </div>

        <span class="article-read-end"></span>
        

    </div>

    

      <div class="ad-placement show-for-large-up">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop">
      <div id="ad_7901bf927f74a0ff33e31dcd28b4826f"
                       data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_7901bf927f74a0ff33e31dcd28b4826f"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>
<div data-spklw-widget="widget-53be9737cb8ec" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </div>

<div class="row related-content premium-content-related">
  <div class="column large-three-quarters medium-two-thirds small-full">
          <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/stalkladd-riddare-krossar-melon-thomas-tog-vinnarbilden"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"df90ad8a-d6ee-4288-b23f-0ba70aed3f75","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Leksands kommun"
     data-uuid="df90ad8a-d6ee-4288-b23f-0ba70aed3f75">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Leksands kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f17929a1-f1e9-45ea-a533-0b44eafa5e51.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f17929a1-f1e9-45ea-a533-0b44eafa5e51.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f17929a1-f1e9-45ea-a533-0b44eafa5e51.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f17929a1-f1e9-45ea-a533-0b44eafa5e51.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f17929a1-f1e9-45ea-a533-0b44eafa5e51.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f17929a1-f1e9-45ea-a533-0b44eafa5e51.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f17929a1-f1e9-45ea-a533-0b44eafa5e51.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f17929a1-f1e9-45ea-a533-0b44eafa5e51.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f17929a1-f1e9-45ea-a533-0b44eafa5e51.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f17929a1-f1e9-45ea-a533-0b44eafa5e51.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f17929a1-f1e9-45ea-a533-0b44eafa5e51.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f17929a1-f1e9-45ea-a533-0b44eafa5e51.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f17929a1-f1e9-45ea-a533-0b44eafa5e51.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f17929a1-f1e9-45ea-a533-0b44eafa5e51.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Leksands kommun"
     data-uuid="df90ad8a-d6ee-4288-b23f-0ba70aed3f75">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Leksands kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Stålklädd riddare krossar melon – Thomas tog vinnarbilden</h2>

              <div class="excerpt">
          Har du också en fin bild som denna från tornerspelen i Leksand? Skicka in den till oss för att...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/bildextra-folktatt-pa-grillnatta-nar-jan-johansen-levererade-sina-hits"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1b386c34-7d43-4c00-be31-c8f4a1817d78","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="1b386c34-7d43-4c00-be31-c8f4a1817d78">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/452e1f61-666d-4f23-8198-a1268630aeb2.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/452e1f61-666d-4f23-8198-a1268630aeb2.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/452e1f61-666d-4f23-8198-a1268630aeb2.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/452e1f61-666d-4f23-8198-a1268630aeb2.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/452e1f61-666d-4f23-8198-a1268630aeb2.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/452e1f61-666d-4f23-8198-a1268630aeb2.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/452e1f61-666d-4f23-8198-a1268630aeb2.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/452e1f61-666d-4f23-8198-a1268630aeb2.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/452e1f61-666d-4f23-8198-a1268630aeb2.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/452e1f61-666d-4f23-8198-a1268630aeb2.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/452e1f61-666d-4f23-8198-a1268630aeb2.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/452e1f61-666d-4f23-8198-a1268630aeb2.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/452e1f61-666d-4f23-8198-a1268630aeb2.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/452e1f61-666d-4f23-8198-a1268630aeb2.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="1b386c34-7d43-4c00-be31-c8f4a1817d78">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">BILDEXTRA: Folktätt på Grillnatta när Jan Johansen levererade sina hits</h2>

              <div class="excerpt">
          Musik, mat, ansiktsmålningar och ballongdjur stod på schemat under årets Grillnatta.        </div>
          </div>
  </div>
</a>
    <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
  data-type=""
  id="ad_72b18cb0c4b396127e5f68d7efdbae47">
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
<script>
  (function(){
    sparrow.ads.adsQueue.push({ type: "native",
                                placementDiv: document.getElementById("ad_72b18cb0c4b396127e5f68d7efdbae47"),
                                renderNow: false,
                                headerBidding: true});
  }())
</script>
      <a
  class="teaser teaser-small "
  href="/artikel/officershuset-i-salbohed-har-aldrig-varit-ett-officershus-har-ar-sanningen-bakom-den-anrika-byggnaden"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fbd2f4e0-d846-4168-91c5-45b2d4ebc0cc","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="fbd2f4e0-d846-4168-91c5-45b2d4ebc0cc">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6b4e86a3-e838-46ab-8a02-c765f398280a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6b4e86a3-e838-46ab-8a02-c765f398280a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6b4e86a3-e838-46ab-8a02-c765f398280a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6b4e86a3-e838-46ab-8a02-c765f398280a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6b4e86a3-e838-46ab-8a02-c765f398280a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6b4e86a3-e838-46ab-8a02-c765f398280a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6b4e86a3-e838-46ab-8a02-c765f398280a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6b4e86a3-e838-46ab-8a02-c765f398280a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6b4e86a3-e838-46ab-8a02-c765f398280a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6b4e86a3-e838-46ab-8a02-c765f398280a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6b4e86a3-e838-46ab-8a02-c765f398280a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6b4e86a3-e838-46ab-8a02-c765f398280a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6b4e86a3-e838-46ab-8a02-c765f398280a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6b4e86a3-e838-46ab-8a02-c765f398280a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="fbd2f4e0-d846-4168-91c5-45b2d4ebc0cc">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Officershuset i Salbohed har aldrig varit ett officershus – här är sanningen bakom den anrika byggnaden</h2>

              <div class="excerpt">
          Under åren har det drivits olika verksamheter i huset, exempelvis sjukstuga för militären och en...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/karta-har-far-du-en-stor-stark-billigast-i-sala"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b2d75115-2e23-4a7a-986b-3cd0af5a0fc6","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="b2d75115-2e23-4a7a-986b-3cd0af5a0fc6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/38d31f05-d367-4ca7-ad3e-642e7debfa49.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/38d31f05-d367-4ca7-ad3e-642e7debfa49.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/38d31f05-d367-4ca7-ad3e-642e7debfa49.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/38d31f05-d367-4ca7-ad3e-642e7debfa49.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/38d31f05-d367-4ca7-ad3e-642e7debfa49.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/38d31f05-d367-4ca7-ad3e-642e7debfa49.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/38d31f05-d367-4ca7-ad3e-642e7debfa49.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/38d31f05-d367-4ca7-ad3e-642e7debfa49.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/38d31f05-d367-4ca7-ad3e-642e7debfa49.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/38d31f05-d367-4ca7-ad3e-642e7debfa49.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/38d31f05-d367-4ca7-ad3e-642e7debfa49.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/38d31f05-d367-4ca7-ad3e-642e7debfa49.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/38d31f05-d367-4ca7-ad3e-642e7debfa49.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/38d31f05-d367-4ca7-ad3e-642e7debfa49.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="b2d75115-2e23-4a7a-986b-3cd0af5a0fc6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">KARTA: Här får du en stor stark billigast i Sala</h2>

              <div class="excerpt">
          Om du undrar vart du kan hitta Salas billigaste törstsläckare, kan vi ge dig svaret. SA har...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/samhallsfaran-med-ensamma-man-gar-det-att-bryta-den-sociala-isoleringen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3b84d187-f094-4df8-936e-8d5810badee2","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Analys"
     data-uuid="3b84d187-f094-4df8-936e-8d5810badee2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Analys</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8d7c7e51-5592-4e1b-90d0-dd64ca293771.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Analys"
     data-uuid="3b84d187-f094-4df8-936e-8d5810badee2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Analys</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Samhällsfaran med ensamma män – går det att bryta den sociala isoleringen?</h2>

              <div class="excerpt">
          Essä: Ensamheten pekas ut som den nya folksjukdomen och värst drabbade är männen. Kristian...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/mangt-och-mycket-pa-arets-salamassa-det-ar-potentiella-inflyttare-man-vill-na"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8255ede1-3baf-4e2a-bb22-ea00fc1ccbaf","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="8255ede1-3baf-4e2a-bb22-ea00fc1ccbaf">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">31 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8ccef2b1-4576-4132-a442-3334221168da.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8ccef2b1-4576-4132-a442-3334221168da.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8ccef2b1-4576-4132-a442-3334221168da.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8ccef2b1-4576-4132-a442-3334221168da.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8ccef2b1-4576-4132-a442-3334221168da.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8ccef2b1-4576-4132-a442-3334221168da.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8ccef2b1-4576-4132-a442-3334221168da.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8ccef2b1-4576-4132-a442-3334221168da.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8ccef2b1-4576-4132-a442-3334221168da.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8ccef2b1-4576-4132-a442-3334221168da.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8ccef2b1-4576-4132-a442-3334221168da.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8ccef2b1-4576-4132-a442-3334221168da.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8ccef2b1-4576-4132-a442-3334221168da.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8ccef2b1-4576-4132-a442-3334221168da.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="8255ede1-3baf-4e2a-bb22-ea00fc1ccbaf">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">31 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Mångt och mycket på årets Salamässa: ”Det är potentiella inflyttare man vill nå”</h2>

              <div class="excerpt">
          I år har Salamässan fokus på hus och hem. På plats kommer även melodifestivalsvinnare, en Let's...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/musik-hordes-fran-bade-buskar-och-loge-nar-spelman-fran-nar-och-fjarran-mottes-pa-vasby"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b6da5da1-9a8f-4531-9824-c72374b00762","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="b6da5da1-9a8f-4531-9824-c72374b00762">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/acffdb3b-ac8b-43e3-a40b-a1a263b37d3b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/acffdb3b-ac8b-43e3-a40b-a1a263b37d3b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/acffdb3b-ac8b-43e3-a40b-a1a263b37d3b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/acffdb3b-ac8b-43e3-a40b-a1a263b37d3b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/acffdb3b-ac8b-43e3-a40b-a1a263b37d3b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/acffdb3b-ac8b-43e3-a40b-a1a263b37d3b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/acffdb3b-ac8b-43e3-a40b-a1a263b37d3b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/acffdb3b-ac8b-43e3-a40b-a1a263b37d3b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/acffdb3b-ac8b-43e3-a40b-a1a263b37d3b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/acffdb3b-ac8b-43e3-a40b-a1a263b37d3b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/acffdb3b-ac8b-43e3-a40b-a1a263b37d3b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/acffdb3b-ac8b-43e3-a40b-a1a263b37d3b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/acffdb3b-ac8b-43e3-a40b-a1a263b37d3b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/acffdb3b-ac8b-43e3-a40b-a1a263b37d3b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="b6da5da1-9a8f-4531-9824-c72374b00762">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Musik hördes från både buskar och loge när spelmän från när och fjärran möttes på Väsby</h2>

              <div class="excerpt">
          Årets spelmansstämma på Väsby kungsgård drog till sig många spelmän och en hel del andra besökare...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/hebybon-tomas-spelar-med-hammerfall-pa-anrik-metalfestival-det-ar-lite-annorlunda"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"208a1496-4ce9-48f5-92c4-8465b12e51a7","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Heby kommun"
     data-uuid="208a1496-4ce9-48f5-92c4-8465b12e51a7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Heby kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/209d0567-40cf-4895-8bdc-f6f58221efc0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/209d0567-40cf-4895-8bdc-f6f58221efc0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/209d0567-40cf-4895-8bdc-f6f58221efc0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/209d0567-40cf-4895-8bdc-f6f58221efc0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/209d0567-40cf-4895-8bdc-f6f58221efc0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/209d0567-40cf-4895-8bdc-f6f58221efc0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/209d0567-40cf-4895-8bdc-f6f58221efc0.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/209d0567-40cf-4895-8bdc-f6f58221efc0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/209d0567-40cf-4895-8bdc-f6f58221efc0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/209d0567-40cf-4895-8bdc-f6f58221efc0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/209d0567-40cf-4895-8bdc-f6f58221efc0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/209d0567-40cf-4895-8bdc-f6f58221efc0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/209d0567-40cf-4895-8bdc-f6f58221efc0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/209d0567-40cf-4895-8bdc-f6f58221efc0.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Heby kommun"
     data-uuid="208a1496-4ce9-48f5-92c4-8465b12e51a7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Heby kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Hebybon Tomas spelar med Hammerfall på anrik metalfestival: ”Det är lite annorlunda”</h2>

              <div class="excerpt">
          Under torsdagskvällen kommer Hebybon och folkmusikern Tomas "Limpan" Lindberg att göra någonting...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/vimmel-och-recension-fantastisk-energi-nar-vasteraslegenderna-upptrade-de-som-fick-mig-att-borja-rappa"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"357cc19b-0e00-4e26-b4ec-e0bad84a5fec","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="357cc19b-0e00-4e26-b4ec-e0bad84a5fec">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 4 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/918ea709-b013-41c3-94d2-5b39e59e4b20.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/918ea709-b013-41c3-94d2-5b39e59e4b20.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/918ea709-b013-41c3-94d2-5b39e59e4b20.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/918ea709-b013-41c3-94d2-5b39e59e4b20.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/918ea709-b013-41c3-94d2-5b39e59e4b20.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/918ea709-b013-41c3-94d2-5b39e59e4b20.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/918ea709-b013-41c3-94d2-5b39e59e4b20.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/918ea709-b013-41c3-94d2-5b39e59e4b20.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/918ea709-b013-41c3-94d2-5b39e59e4b20.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/918ea709-b013-41c3-94d2-5b39e59e4b20.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/918ea709-b013-41c3-94d2-5b39e59e4b20.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/918ea709-b013-41c3-94d2-5b39e59e4b20.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/918ea709-b013-41c3-94d2-5b39e59e4b20.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/918ea709-b013-41c3-94d2-5b39e59e4b20.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="357cc19b-0e00-4e26-b4ec-e0bad84a5fec">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 4 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Vimmel och recension: Fantastisk energi när Västeråslegenderna uppträde: ”De som fick mig att börja rappa”</h2>

              <div class="excerpt">
          Västeråslegenderna intar Västerås Officersmäss med ösig och synkroniserad show som trollbinder...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/yvonne-och-leif-byskvallrar-i-lokal-poddradio-vi-vill-beratta-om-allt-som-hander-har"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"70f5ffea-485b-44e3-ae4d-bd0862499a50","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="70f5ffea-485b-44e3-ae4d-bd0862499a50">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9033ef30-455e-46f7-8352-9cf2cebdc557.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9033ef30-455e-46f7-8352-9cf2cebdc557.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9033ef30-455e-46f7-8352-9cf2cebdc557.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9033ef30-455e-46f7-8352-9cf2cebdc557.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9033ef30-455e-46f7-8352-9cf2cebdc557.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9033ef30-455e-46f7-8352-9cf2cebdc557.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9033ef30-455e-46f7-8352-9cf2cebdc557.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9033ef30-455e-46f7-8352-9cf2cebdc557.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9033ef30-455e-46f7-8352-9cf2cebdc557.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9033ef30-455e-46f7-8352-9cf2cebdc557.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9033ef30-455e-46f7-8352-9cf2cebdc557.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9033ef30-455e-46f7-8352-9cf2cebdc557.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9033ef30-455e-46f7-8352-9cf2cebdc557.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9033ef30-455e-46f7-8352-9cf2cebdc557.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="70f5ffea-485b-44e3-ae4d-bd0862499a50">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Yvonne och Leif byskvallrar i lokal poddradio: ”Vi vill berätta om allt som händer här”</h2>

              <div class="excerpt">
          I det gamla receptionshuset på Sätra brunn finns numer en hantverksbutik som drivs av Yvonne...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/bosses-bokstaver-har-forandrat-livet-for-manga-man-far-sa-mycket-tillbaka"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"218b6e99-a432-412c-a153-aed784b9bf9b","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="218b6e99-a432-412c-a153-aed784b9bf9b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/37e402cd-a031-456b-9c6d-819c932617b6.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/37e402cd-a031-456b-9c6d-819c932617b6.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/37e402cd-a031-456b-9c6d-819c932617b6.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/37e402cd-a031-456b-9c6d-819c932617b6.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/37e402cd-a031-456b-9c6d-819c932617b6.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/37e402cd-a031-456b-9c6d-819c932617b6.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/37e402cd-a031-456b-9c6d-819c932617b6.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/37e402cd-a031-456b-9c6d-819c932617b6.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/37e402cd-a031-456b-9c6d-819c932617b6.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/37e402cd-a031-456b-9c6d-819c932617b6.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/37e402cd-a031-456b-9c6d-819c932617b6.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/37e402cd-a031-456b-9c6d-819c932617b6.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/37e402cd-a031-456b-9c6d-819c932617b6.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/37e402cd-a031-456b-9c6d-819c932617b6.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="218b6e99-a432-412c-a153-aed784b9bf9b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Bosses bokstäver har förändrat livet för många: ”Man får så mycket tillbaka”</h2>

              <div class="excerpt">
          Arbetarpojken från Söder lämnade storstaden för att biodla, musicera och lära barn att läsa och...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/ett-tiotal-intresserade-av-officershuset-det-ar-en-speciell-fastighet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f2d870b8-4ead-4e70-9302-c31159c7d971","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="f2d870b8-4ead-4e70-9302-c31159c7d971">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c8c77a87-a737-41f7-884b-e84e67d1b99d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c8c77a87-a737-41f7-884b-e84e67d1b99d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c8c77a87-a737-41f7-884b-e84e67d1b99d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c8c77a87-a737-41f7-884b-e84e67d1b99d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c8c77a87-a737-41f7-884b-e84e67d1b99d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c8c77a87-a737-41f7-884b-e84e67d1b99d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c8c77a87-a737-41f7-884b-e84e67d1b99d.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c8c77a87-a737-41f7-884b-e84e67d1b99d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c8c77a87-a737-41f7-884b-e84e67d1b99d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c8c77a87-a737-41f7-884b-e84e67d1b99d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c8c77a87-a737-41f7-884b-e84e67d1b99d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c8c77a87-a737-41f7-884b-e84e67d1b99d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c8c77a87-a737-41f7-884b-e84e67d1b99d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c8c77a87-a737-41f7-884b-e84e67d1b99d.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="f2d870b8-4ead-4e70-9302-c31159c7d971">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ett tiotal intresserade av Officershuset: ”Det är en speciell fastighet”</h2>

              <div class="excerpt">
          Officershuset i Salbohed ligger ute för försäljning och utgångssumman är 5,5 miljoner mindre än...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/sensommarskrall-pa-vallby-revy-ar-tillbaka-igen-ska-bli-fantastiskt-roligt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c04ad028-7ce1-44c5-863a-4dc4eab56d41","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="c04ad028-7ce1-44c5-863a-4dc4eab56d41">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ad53ee0a-b824-4914-ad1d-902efdb0bd01.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ad53ee0a-b824-4914-ad1d-902efdb0bd01.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ad53ee0a-b824-4914-ad1d-902efdb0bd01.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ad53ee0a-b824-4914-ad1d-902efdb0bd01.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ad53ee0a-b824-4914-ad1d-902efdb0bd01.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ad53ee0a-b824-4914-ad1d-902efdb0bd01.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ad53ee0a-b824-4914-ad1d-902efdb0bd01.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ad53ee0a-b824-4914-ad1d-902efdb0bd01.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ad53ee0a-b824-4914-ad1d-902efdb0bd01.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ad53ee0a-b824-4914-ad1d-902efdb0bd01.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ad53ee0a-b824-4914-ad1d-902efdb0bd01.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ad53ee0a-b824-4914-ad1d-902efdb0bd01.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ad53ee0a-b824-4914-ad1d-902efdb0bd01.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ad53ee0a-b824-4914-ad1d-902efdb0bd01.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="c04ad028-7ce1-44c5-863a-4dc4eab56d41">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sensommarskräll på Vallby – revy är tillbaka igen: ”Ska bli fantastiskt roligt”</h2>

              <div class="excerpt">
          Premiär för Sommarrevy i Västerås – i hopp om att bli en årlig tradition på Vallby...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/traktorrace-tillbaka-igen-efter-fjolarets-torka-vart-race-ar-lite-speciellt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"983314a8-34e1-49ec-8077-5cbdb6c1b453","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Heby kommun"
     data-uuid="983314a8-34e1-49ec-8077-5cbdb6c1b453">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Heby kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9589bf11-00a7-4f61-9b2f-afc328a4ae03.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9589bf11-00a7-4f61-9b2f-afc328a4ae03.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9589bf11-00a7-4f61-9b2f-afc328a4ae03.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9589bf11-00a7-4f61-9b2f-afc328a4ae03.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9589bf11-00a7-4f61-9b2f-afc328a4ae03.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9589bf11-00a7-4f61-9b2f-afc328a4ae03.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9589bf11-00a7-4f61-9b2f-afc328a4ae03.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9589bf11-00a7-4f61-9b2f-afc328a4ae03.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9589bf11-00a7-4f61-9b2f-afc328a4ae03.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9589bf11-00a7-4f61-9b2f-afc328a4ae03.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9589bf11-00a7-4f61-9b2f-afc328a4ae03.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9589bf11-00a7-4f61-9b2f-afc328a4ae03.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9589bf11-00a7-4f61-9b2f-afc328a4ae03.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9589bf11-00a7-4f61-9b2f-afc328a4ae03.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Heby kommun"
     data-uuid="983314a8-34e1-49ec-8077-5cbdb6c1b453">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Heby kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Traktorrace tillbaka igen efter fjolårets torka: ”Vårt race är lite speciellt”</h2>

              <div class="excerpt">
          I år är det dags för det femtonde traktorracet i Östervåla efter att förra årets ställdes in på...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/levande-folktro-de-mordade-barnen-spokar-gastarna-i-vastmanland"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"639021bd-958f-42cd-9918-4ed15e0d695f","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västmanlands län"
     data-uuid="639021bd-958f-42cd-9918-4ed15e0d695f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västmanlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/df518afd-8852-428e-9ded-cd2d815945aa.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/df518afd-8852-428e-9ded-cd2d815945aa.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/df518afd-8852-428e-9ded-cd2d815945aa.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/df518afd-8852-428e-9ded-cd2d815945aa.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/df518afd-8852-428e-9ded-cd2d815945aa.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/df518afd-8852-428e-9ded-cd2d815945aa.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/df518afd-8852-428e-9ded-cd2d815945aa.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/df518afd-8852-428e-9ded-cd2d815945aa.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/df518afd-8852-428e-9ded-cd2d815945aa.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/df518afd-8852-428e-9ded-cd2d815945aa.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/df518afd-8852-428e-9ded-cd2d815945aa.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/df518afd-8852-428e-9ded-cd2d815945aa.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/df518afd-8852-428e-9ded-cd2d815945aa.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/df518afd-8852-428e-9ded-cd2d815945aa.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västmanlands län"
     data-uuid="639021bd-958f-42cd-9918-4ed15e0d695f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västmanlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Levande folktro: De mördade barnen spökar – gastarna i Västmanland </h2>

              <div class="excerpt">
          Förr var barnamord ett utbrett brott i Sverige. De västmanländska sägnerna berättar om gastarna,...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/nar-vanstern-blev-borgerlig-hur-klassperspektivet-forsvann-ur-politiken"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"15ef75de-f2ca-4787-9c1f-ecca58f1e51c","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="15ef75de-f2ca-4787-9c1f-ecca58f1e51c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 5 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d6d2a79a-1d3b-4eff-a790-86694a6848b5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d6d2a79a-1d3b-4eff-a790-86694a6848b5.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d6d2a79a-1d3b-4eff-a790-86694a6848b5.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d6d2a79a-1d3b-4eff-a790-86694a6848b5.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d6d2a79a-1d3b-4eff-a790-86694a6848b5.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d6d2a79a-1d3b-4eff-a790-86694a6848b5.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d6d2a79a-1d3b-4eff-a790-86694a6848b5.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d6d2a79a-1d3b-4eff-a790-86694a6848b5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d6d2a79a-1d3b-4eff-a790-86694a6848b5.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d6d2a79a-1d3b-4eff-a790-86694a6848b5.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d6d2a79a-1d3b-4eff-a790-86694a6848b5.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d6d2a79a-1d3b-4eff-a790-86694a6848b5.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d6d2a79a-1d3b-4eff-a790-86694a6848b5.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d6d2a79a-1d3b-4eff-a790-86694a6848b5.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="15ef75de-f2ca-4787-9c1f-ecca58f1e51c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 5 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">När vänstern blev borgerlig – hur klassperspektivet försvann ur politiken</h2>

              <div class="excerpt">
          Att ordet "klasskamp" försvunnit ur den vänsterpolitiska vokabulären till förmån för...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/asap-rocky-slapps-fran-haktet-nu-tackar-rapstjarnan-sina-fans-han-ar-verkligen-lycklig"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"794b0d33-c5dd-43de-9a29-fea8455037f0","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="794b0d33-c5dd-43de-9a29-fea8455037f0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 2 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/08b4fe7b-1b62-4cd1-8b5e-289b39dbb20d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/08b4fe7b-1b62-4cd1-8b5e-289b39dbb20d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/08b4fe7b-1b62-4cd1-8b5e-289b39dbb20d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/08b4fe7b-1b62-4cd1-8b5e-289b39dbb20d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/08b4fe7b-1b62-4cd1-8b5e-289b39dbb20d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/08b4fe7b-1b62-4cd1-8b5e-289b39dbb20d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/08b4fe7b-1b62-4cd1-8b5e-289b39dbb20d.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/08b4fe7b-1b62-4cd1-8b5e-289b39dbb20d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/08b4fe7b-1b62-4cd1-8b5e-289b39dbb20d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/08b4fe7b-1b62-4cd1-8b5e-289b39dbb20d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/08b4fe7b-1b62-4cd1-8b5e-289b39dbb20d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/08b4fe7b-1b62-4cd1-8b5e-289b39dbb20d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/08b4fe7b-1b62-4cd1-8b5e-289b39dbb20d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/08b4fe7b-1b62-4cd1-8b5e-289b39dbb20d.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="794b0d33-c5dd-43de-9a29-fea8455037f0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 2 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Asap Rocky släpps från häktet – nu tackar rapstjärnan sina fans: "Han är verkligen lycklig"</h2>

              <div class="excerpt">
          Förhandlingarna i rättegången mot Asap Rocky är avslutade. Jubel utbröt i lokalen när det...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/kulturminister-amanda-lind-fodde-under-fredagen-en-dotter-pa-sundsvalls-sjukhus"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c334fe4b-8180-4d1c-a088-37ffb2651d34","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="c334fe4b-8180-4d1c-a088-37ffb2651d34">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 4 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3280e19d-0eeb-42e0-a541-03f688aa057b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3280e19d-0eeb-42e0-a541-03f688aa057b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3280e19d-0eeb-42e0-a541-03f688aa057b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3280e19d-0eeb-42e0-a541-03f688aa057b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3280e19d-0eeb-42e0-a541-03f688aa057b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3280e19d-0eeb-42e0-a541-03f688aa057b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3280e19d-0eeb-42e0-a541-03f688aa057b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3280e19d-0eeb-42e0-a541-03f688aa057b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3280e19d-0eeb-42e0-a541-03f688aa057b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3280e19d-0eeb-42e0-a541-03f688aa057b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3280e19d-0eeb-42e0-a541-03f688aa057b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3280e19d-0eeb-42e0-a541-03f688aa057b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3280e19d-0eeb-42e0-a541-03f688aa057b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3280e19d-0eeb-42e0-a541-03f688aa057b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="c334fe4b-8180-4d1c-a088-37ffb2651d34">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 4 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Kulturminister Amanda Lind födde under fredagen en dotter på Sundsvalls sjukhus</h2>

              <div class="excerpt">
          Kultur- och demokratiminister Amanda Lind (MP) från Härnösand födde under fredagen en dotter på...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/levande-folktro-nar-fan-tyngde-likkistan-djavulen-i-vastmanland"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"89bbb5d7-fb3f-41b0-abf6-866fd2a9e863","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="89bbb5d7-fb3f-41b0-abf6-866fd2a9e863">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">29 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/faeb455b-7199-428e-a3fb-b5ee26d4f9ff.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/faeb455b-7199-428e-a3fb-b5ee26d4f9ff.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/faeb455b-7199-428e-a3fb-b5ee26d4f9ff.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/faeb455b-7199-428e-a3fb-b5ee26d4f9ff.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/faeb455b-7199-428e-a3fb-b5ee26d4f9ff.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/faeb455b-7199-428e-a3fb-b5ee26d4f9ff.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/faeb455b-7199-428e-a3fb-b5ee26d4f9ff.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/faeb455b-7199-428e-a3fb-b5ee26d4f9ff.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/faeb455b-7199-428e-a3fb-b5ee26d4f9ff.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/faeb455b-7199-428e-a3fb-b5ee26d4f9ff.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/faeb455b-7199-428e-a3fb-b5ee26d4f9ff.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/faeb455b-7199-428e-a3fb-b5ee26d4f9ff.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/faeb455b-7199-428e-a3fb-b5ee26d4f9ff.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/faeb455b-7199-428e-a3fb-b5ee26d4f9ff.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="89bbb5d7-fb3f-41b0-abf6-866fd2a9e863">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">29 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Levande folktro: När fan tyngde likkistan – djävulen i Västmanland </h2>

              <div class="excerpt">
          Djävulen försatte inte ett tillfälle att förleda arma västmanlänningar till synd, men den modige...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/toni-morrison-ar-dod"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d7b0a33b-e450-4ae6-872e-1c426e711a25","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="d7b0a33b-e450-4ae6-872e-1c426e711a25">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/332d9bc1-964b-433a-bce8-ab6de77a8ccb.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/332d9bc1-964b-433a-bce8-ab6de77a8ccb.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/332d9bc1-964b-433a-bce8-ab6de77a8ccb.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/332d9bc1-964b-433a-bce8-ab6de77a8ccb.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/332d9bc1-964b-433a-bce8-ab6de77a8ccb.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/332d9bc1-964b-433a-bce8-ab6de77a8ccb.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/332d9bc1-964b-433a-bce8-ab6de77a8ccb.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/332d9bc1-964b-433a-bce8-ab6de77a8ccb.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/332d9bc1-964b-433a-bce8-ab6de77a8ccb.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/332d9bc1-964b-433a-bce8-ab6de77a8ccb.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/332d9bc1-964b-433a-bce8-ab6de77a8ccb.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/332d9bc1-964b-433a-bce8-ab6de77a8ccb.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/332d9bc1-964b-433a-bce8-ab6de77a8ccb.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/332d9bc1-964b-433a-bce8-ab6de77a8ccb.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="d7b0a33b-e450-4ae6-872e-1c426e711a25">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Toni Morrison är död</h2>

              <div class="excerpt">
          Författaren och Nobelpristagaren i litteratur Toni Morrison har avlidit, bekräftar hennes familj...        </div>
          </div>
  </div>
</a>
      </div>
<a
  class="teaser teaser-small native-ad hidden legacy-ad"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
      </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/salaallehanda-com-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/sala-allehanda">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-sala-allehanda-och-mittmedia">	      Om <span itemprop="brand">Sala Allehanda</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-salaallehanda-com">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#daa8bfbebbb1aeb3b5b4bfb49aa9bbb6bbbbb6b6bfb2bbb4bebbf4b9b5b7"><span class="__cf_email__" data-cfemail="88faedece9e3fce1e7e6ede6c8fbe9e4e9e9e4e4ede0e9e6ece9a6ebe7e5">[email&#160;protected]</span></a></li>
	  	  	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4622456136">0224-561 36</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med SA</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#631106070208170a0c0d060d2310020f02020f0f060b020d07024d000c0e"><span class="__cf_email__" data-cfemail="89fbecede8e2fde0e6e7ece7c9fae8e5e8e8e5e5ece1e8e7ede8a7eae6e4">[email&#160;protected]</span></a></li>
	  	  	    <li><strong>Telefon</strong><br/><a href="tel:+4622456136">0224-561 36</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med SA</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-792fe84623c0d205851b561ba65cbee6b5bec75a7971cd54331b9abef69c1def.js"></script>

    

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_4b4b9e25b3cf7d71c1b7d95a0fa59b30"
                       data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_4b4b9e25b3cf7d71c1b7d95a0fa59b30"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
