<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","SA"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.salaallehanda.com/artikel/ericsson-bra-att-de-varsta-djurrattsaktivisterna-kommer-att-klassas-som-farliga-extremister","title":"Ericsson: Bra att de värsta djurrättsaktivisterna kommer att klassas som farliga extremister","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="4lOv4vJ8b_wKs98DwpMP-Wey-TDeDmm5BdV79Jh1Q5g" />

    <meta name="description" content="I dag finns tre våldsbejakande extremistmiljöer i Sverige. Den vänsterextremistiska autonoma...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252603","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":13,"applicationTime":207,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="salaallehanda.com" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.salaallehanda.com/artikel/ericsson-bra-att-de-varsta-djurrattsaktivisterna-kommer-att-klassas-som-farliga-extremister" />
  <meta property="og:title"           content="Ericsson: Bra att de värsta djurrättsaktivisterna kommer att klassas som farliga extremister" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/3cfbecee-721c-4c81-accd-e91321207786.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="I dag finns tre våldsbejakande extremistmiljöer i Sverige. Den vänsterextremistiska autonoma...">
    <meta property="fb:pages" content="101248323275705" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Ledare liberal" />
<meta property="article:published_time" content="2020-07-03 07:07:11 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/sa/apple-touch-icon-8f61226d15054cadd8b03b4aec1992b9adacc571e5410f58f46761fb95bb1018.png">
  <link rel="icon" type="image/png" href="/assets/sites/sa/favicon-32x32-1b7a4d5713036d1feec04b608e520a0f9d170ae770ff0f6f24059d42b8569db4.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/sa/favicon-16x16-0683d0ace997f105c206a147249a17e9fcb7316a2e5ad1c3ced73d4c4c216410.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/sa/safari-pinned-tab-a36e10649dc24d965364da3d0a782ab67b733b36cab50b59b6743e815974c71e.svg" color="#008dd0">
  <link rel="shortcut icon" href="/assets/sites/sa/favicon-c85dc83fc966dd821104467d77a82b2f499035076c9037f7e434a512961c89cb.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#008dd0">
    <meta name="apple-itunes-app" content="app-id=507391905">

  <link rel="alternate" type="application/rss+xml" title="salaallehanda.com RSS" href="/feed" />

  <title>Ericsson: Bra att de värsta djurrättsaktivisterna kommer att klassas som farliga extremister</title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.salaallehanda.com","site_title":"salaallehanda.com","site_description":"salaallehanda.com","controller_name":"articles","action_name":"show_by_slug","domain":"www.salaallehanda.com","site_id":"SA","view_ads":"true","section":null,"city":"Sala"};
  window.content_keywords = ["salaallehanda.com","livsstil \u0026 fritid","jakt","ekonomi, naringsliv \u0026 finans","naringsliv","naturbruk","djuruppfodning","politik","brott \u0026 straff","brottslighet","hot \u0026 trakasserier","olaga hot","ofredande","skadegorelse","brottsforebyggande radet","gustav ericsson","hunt saboteurs sweden","center mot valdsbejakande extremism","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.salaallehanda.com/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/mittmedia-site-icons-64b17c99de9388cbca57b17c15dfb50aa7b02a1833363be51d408aed9118cda2.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.7121019e-dd66-41d5-b23a-fc59723c3dce.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/sa/application-012382c8e26ee79a8af50dc5150abd6eb4970608804180fb977da43bd356de44.css" />
  <script src="/packs/js/application-74ef8a1810185fd03231.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="yiwIF9bsyqQyPY3gOQnmejatYLeCmA2gdavSXWckLnnxaGarCIpakfoBV8M9U8SBM8CeBCL4/7cZRxD6khFWlg==" />
</head>

<body class="sa articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till salaallehanda.com          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Fredag  3 juli</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://ocast.com/sv-se/brands/sala-allehanda-2210/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/dagboken" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till dagboken"}}'>
                Skicka in till dagboken              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/sala-allehanda"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/sa"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/sa/main-logo-c752b9983a7d22c3322ca2da510e1daace0f6639b44b432bb6b56466f74fb58b.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.salaallehanda.com
                   class="menu-item-text-label" target="_blank">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Sala Allehanda">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Sala Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Sala Allehanda alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sala"}}'>
    <a href="/sala" class="item" data-section-name="/sala" target="_self">      Sala    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Heby"}}'>
    <a href="/heby" class="item" data-section-name="/heby" target="_self">      Heby    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sala FF"}}'>
    <a href="/sala-ff" class="item" data-section-name="/sala-ff" target="_self">      Sala FF    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">      Innebandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">      Minnesord    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Födelsedag"}}'>
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag" target="_self">      Födelsedag    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur &amp; Nöje"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Kultur & Nöje    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Kultur &amp; Nöje"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Kultur & Nöje    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">      Bostadspuls    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">      All Bostad    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">      Fastighetsaffärer    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tävla i månadens bild"}}'>
    <a href="/manadens-bild" class="item" data-section-name="/manadens-bild" target="_self">      Tävla i månadens bild    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://salaallehanda.lokus.se/" class="item" data-section-name="https://salaallehanda.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://salaallehanda.mittjobb.se" class="item" data-section-name="http://salaallehanda.mittjobb.se" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till Infosidan"}}'>
    <a href="/skicka-in-till-infosidan" class="item" data-section-name="/skicka-in-till-infosidan" target="_self">      Skicka in till Infosidan    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till dagboken"}}'>
    <a href="/dagboken" class="item" data-section-name="/dagboken" target="_self">      Skicka in till dagboken    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">      Läsarshoppen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Veckans Lunch"}}'>
    <a href="https://lunchguide.nu/sala" class="item" data-section-name="https://lunchguide.nu/sala" target="_blank">      Veckans Lunch    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://salaallehanda.lokus.se/bokning/skapa/" class="item" data-section-name="https://salaallehanda.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannonser"}}'>
    <a href="https://kundservice.mittmedia.se/sala-allehanda/annonsera/radannonser/" class="item" data-section-name="https://kundservice.mittmedia.se/sala-allehanda/annonsera/radannonser/" target="_blank">      Radannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/sala-allehanda/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/sala-allehanda/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://salaallehanda.mittjobb.se" class="item" data-section-name="http://salaallehanda.mittjobb.se" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till Infosidan"}}'>
    <a href="/skicka-in-till-infosidan" class="item" data-section-name="/skicka-in-till-infosidan" target="_self">      Skicka in till Infosidan    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/sa/main-logo-c752b9983a7d22c3322ca2da510e1daace0f6639b44b432bb6b56466f74fb58b.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Sala Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.salaallehanda.com" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://ocast.com/sv-se/brands/sala-allehanda-2210/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
                  <a href="/dagboken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/sala-allehanda" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/sa" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sala"}}'>
                  <a href="/sala" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sala</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Heby"}}'>
                  <a href="/heby" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Heby</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sala FF"}}'>
                  <a href="/sala-ff" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sala FF</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
                  <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
                  <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
                  <a href="/fodelsedag" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Födelsedag</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur &amp; Nöje"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Kultur & Nöje          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Kultur &amp; Nöje"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Kultur & Nöje</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
                  <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
                  <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tävla i månadens bild"}}'>
                  <a href="/manadens-bild" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tävla i månadens bild</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://salaallehanda.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://salaallehanda.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Infosidan"}}'>
                  <a href="/skicka-in-till-infosidan" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Infosidan</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
                  <a href="/dagboken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Veckans Lunch"}}'>
                  <a href="https://lunchguide.nu/sala" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Veckans Lunch</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://salaallehanda.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/sala-allehanda/annonsera/radannonser/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/sala-allehanda/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://salaallehanda.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Infosidan"}}'>
                  <a href="/skicka-in-till-infosidan" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Infosidan</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="https://gdpr.bonniernews.se/cookiepolicy">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-61e44b4b-ec34-423b-8a2d-13ada024b901" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/3cfbecee-721c-4c81-accd-e91321207786.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/3cfbecee-721c-4c81-accd-e91321207786.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3cfbecee-721c-4c81-accd-e91321207786.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3cfbecee-721c-4c81-accd-e91321207786.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3cfbecee-721c-4c81-accd-e91321207786.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3cfbecee-721c-4c81-accd-e91321207786.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3cfbecee-721c-4c81-accd-e91321207786.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Hunt Saboteurs Sweden är en av organisationerna som identifieras i rapporten av Center mot våldsbejakande extremism som en av grupperna inom den våldsbejakande djurrättsmiljön i Sverige. Bild: Jessica Gow / TT "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Hunt Saboteurs Sweden är en av organisationerna som identifieras i rapporten av Center mot våldsbejakande extremism som en av grupperna inom den våldsbejakande djurrättsmiljön i Sverige. Bild: Jessica Gow / TT </figcaption>
                        <div class="modal-fraction">1/2</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/61abb67d-32d3-4dbd-a05c-830e51e08818.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/61abb67d-32d3-4dbd-a05c-830e51e08818.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/61abb67d-32d3-4dbd-a05c-830e51e08818.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/61abb67d-32d3-4dbd-a05c-830e51e08818.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/61abb67d-32d3-4dbd-a05c-830e51e08818.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/61abb67d-32d3-4dbd-a05c-830e51e08818.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/61abb67d-32d3-4dbd-a05c-830e51e08818.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Att CVE i sin rapport lyfter fram den våldsbejakande djurrättsaktivismen är ett steg i rätt riktning. Bild: Johan Nilsson / SCANPIX"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Att CVE i sin rapport lyfter fram den våldsbejakande djurrättsaktivismen är ett steg i rätt riktning. Bild: Johan Nilsson / SCANPIX</figcaption>
                        <div class="modal-fraction">2/2</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="61e44b4b-ec34-423b-8a2d-13ada024b901"
         data-content-states="open,soft_locked"
         data-keywords="salaallehanda.com,livsstil &amp; fritid,jakt,ekonomi, naringsliv &amp; finans,naringsliv,naturbruk,djuruppfodning,politik,brott &amp; straff,brottslighet,hot &amp; trakasserier,olaga hot,ofredande,skadegorelse,brottsforebyggande radet,gustav ericsson,hunt saboteurs sweden,center mot valdsbejakande extremism,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.salaallehanda.com/artikel/ericsson-bra-att-de-varsta-djurrattsaktivisterna-kommer-att-klassas-som-farliga-extremister />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.salaallehanda.com//assets/sites/sa/site-logo-fallback-daa0be889070b35ef8522f6e8422a0163a5e82b33b585882d2b7d65a0f6d0593.png ">
    </div>
    <meta itemprop="name" content="Sala Allehanda">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2020-07-03">
  <meta itemprop="dateModified" content="2020-07-02">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/3cfbecee-721c-4c81-accd-e91321207786.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="61e44b4b-ec34-423b-8a2d-13ada024b901">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 08:07</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Ericsson: Bra att de värsta djurrättsaktivisterna kommer att klassas som farliga extremister"/>
        <h1 class="headline">Ericsson: Bra att de värsta djurrättsaktivisterna kommer att klassas som farliga extremister</h1>
        
      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p></p>
      </section>
        <div class="ad panorama">
          <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

        </div>


      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/3cfbecee-721c-4c81-accd-e91321207786.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/3cfbecee-721c-4c81-accd-e91321207786.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3cfbecee-721c-4c81-accd-e91321207786.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3cfbecee-721c-4c81-accd-e91321207786.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3cfbecee-721c-4c81-accd-e91321207786.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3cfbecee-721c-4c81-accd-e91321207786.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3cfbecee-721c-4c81-accd-e91321207786.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Hunt Saboteurs Sweden är en av organisationerna som identifieras i rapporten av Center mot våldsbejakande extremism som en av grupperna inom den våldsbejakande djurrättsmiljön i Sverige. Bild: Jessica Gow / TT "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Hunt Saboteurs Sweden är en av organisationerna som identifieras i rapporten av Center mot våldsbejakande extremism som en av grupperna inom den våldsbejakande djurrättsmiljön i Sverige. Bild: Jessica Gow / TT </figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">I dag finns tre v&aring;ldsbejakande extremistmilj&ouml;er i Sverige. Den v&auml;nsterextremistiska autonoma milj&ouml;n, den h&ouml;gerextremistiska vit makt-milj&ouml;n och den islamistiska extremistmilj&ouml;n. Men m&aring;nga har &auml;ven pratat om och pekat ut den v&aring;ldsbejakande djurr&auml;ttsaktivismen som en fj&auml;rde kategori. </p><p class="body"><strong>Inte helt obefogat, tvärtom. Lantbrukare och jägare med sina familjer utsätts för hot, misshandel, skadegörelse och ofredanden. Den senaste tiden har polisen och kommuner runt om i landet flaggat för problem med just våldsbejakande djurrättsaktivism. </strong></p><p class="body">Det har fått <a href="https://www.cve.se/om-cve/aktuellt/arkiv/nyhetsarkiv/2020-06-30-marcus-hjelm-och-marco-zamorano-toth-bada-cve-intervjuade-i-gp-om-djurrattsaktivism.html" title="">Center mot våldsbejakande extremism</a> (CVE), en del av den statliga myndigheten Brottsf&ouml;rebyggande r&aring;det, att unders&ouml;ka den v&aring;ldsbejakande djurr&auml;ttsmilj&ouml;n n&auml;rmare. Och i en rapport, som &auml;nnu ej har publicerats, pekas  v&aring;ldsbejakande djurr&auml;ttsaktivism ut som en synnerligen farlig extremistmilj&ouml;.</p><p class="body"><strong>Gemensamt för de våldsbejakande miljöerna och rörelserna är att de inte accepterar vår grundläggande demokratiska samhällsordning – något de med våld vill förändra för att nå sina egna ideologiska mål. </strong></p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/61abb67d-32d3-4dbd-a05c-830e51e08818.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/61abb67d-32d3-4dbd-a05c-830e51e08818.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/61abb67d-32d3-4dbd-a05c-830e51e08818.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/61abb67d-32d3-4dbd-a05c-830e51e08818.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/61abb67d-32d3-4dbd-a05c-830e51e08818.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/61abb67d-32d3-4dbd-a05c-830e51e08818.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/61abb67d-32d3-4dbd-a05c-830e51e08818.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Att CVE i sin rapport lyfter fram den våldsbejakande djurrättsaktivismen är ett steg i rätt riktning. Bild: Johan Nilsson / SCANPIX"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Att CVE i sin rapport lyfter fram den våldsbejakande djurrättsaktivismen är ett steg i rätt riktning. Bild: Johan Nilsson / SCANPIX</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Det har l&auml;nge varit k&auml;nt att v&aring;ldsbejakande djurr&auml;ttsaktivister, precis som anh&auml;ngare av den v&auml;nsterextremistiska autonoma milj&ouml;n och vit makt-milj&ouml;n, inte har n&aring;gra problem med att anv&auml;nda v&aring;ld och hot i sin aktivism. </p><p class="body"><em>&quot;Berättelserna som kommer är att den är våldsam. Det finns ett våldskapital, samtidigt som många kommuner efterlyser kunskap&quot;</em>, säger Marcus Hjelm, rådgivare på CVE, till <a href="https://www.gp.se/nyheter/gp-granskar/djurr%C3%A4ttsaktivister-klassas-nu-som-v%C3%A5ldsbejakande-extremister-1.30535605" title="">Göteborgs-Posten</a> som har kartlagt den svenska v&aring;ldsbejakande djurr&auml;ttsmilj&ouml;n.</p><p class="body">Att CVE i sin rapport lyfter fram v&aring;ldsbejakande djurr&auml;ttsaktivism som en extremistisk r&ouml;relse ger inte uppr&auml;ttelse till de lantbrukare som misshandlats och f&aring;tt d&ouml;dshot riktade mot sina familjer. Men det &auml;r ett steg i r&auml;tt riktning. </p><p class="body"><strong>Samtidigt måste man skilja den ickevåldsbenägna djurrättsaktivismen från den våldsbejakande. Det är en stor skillnad på att driva djurrättsfrågor genom opinionsbildning och samarbete än att göra detsamma med hot och våld.  </strong></p><p class="body">F&ouml;rhoppningsvis kan en fortsatt kartl&auml;ggning av extremisterna resultera i att deras grupper splittras och framtida v&aring;ldsbrott stoppas. Det &auml;r viktigt. F&ouml;r den v&aring;ldsamma djurr&auml;ttsaktivismen &auml;r ett hot mot v&aring;rt samh&auml;lle.</p><p class="body"><em><strong>LÄS MER:</strong></em> <a href="/taggat/Gustav%20Ericsson" title="">Fler ledare av Gustav Ericsson</a></p><p class="body"><a href="/artikel/allmant/sa-jobbar-vi-med-nyheter" title="">Anmäl text- och faktafel</a></p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline first">
        <div itemprop="name" class="name">Gustav Ericsson</div>
              <a href="/cdn-cgi/l/email-protection#5a3d2f292e3b2c743f283339292935341a37332e2e373f3e333b74293f" class="email"><span class="__cf_email__" data-cfemail="8deaf8fef9ecfba3e8ffe4eefefee2e3cde0e4f9f9e0e8e9e4eca3fee8">[email&#160;protected]</span></a>
      </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Ericsson:%20Bra%20att%20de%20v%C3%A4rsta%20djurr%C3%A4ttsaktivisterna%20kommer%20att%20klassas%20som%20farliga%20extremister&url=https://www.salaallehanda.com/artikel/ericsson-bra-att-de-varsta-djurrattsaktivisterna-kommer-att-klassas-som-farliga-extremister"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="61e44b4b-ec34-423b-8a2d-13ada024b901"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=I+dag+finns+tre+v%C3%A5ldsbejakande+extremistmilj%C3%B6er+i+Sverige.+Den+v%C3%A4nsterextremistiska+autonoma...&p%5Btitle%5D=Ericsson%3A%2520Bra%2520att%2520de%2520v%25C3%25A4rsta%2520djurr%25C3%25A4ttsaktivisterna%2520kommer%2520att%2520klassas%2520som%2520farliga%2520extremister&p%5Burl%5D=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fericsson-bra-att-de-varsta-djurrattsaktivisterna-kommer-att-klassas-som-farliga-extremister&s=100&t=Ericsson%3A%2520Bra%2520att%2520de%2520v%25C3%25A4rsta%2520djurr%25C3%25A4ttsaktivisterna%2520kommer%2520att%2520klassas%2520som%2520farliga%2520extremister&u=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fericsson-bra-att-de-varsta-djurrattsaktivisterna-kommer-att-klassas-som-farliga-extremister"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="61e44b4b-ec34-423b-8a2d-13ada024b901"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>


      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>

      <div class="tags">
        <nav class="article-tags" role="complementary">
  <h2 class="tags-header">Läs mer om</h2>
  <ul class="tags-list">
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/Brottsf%C3%B6rebyggande%20r%C3%A5det">Brottsförebyggande rådet</a>      </li>
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/Gustav%20Ericsson">Gustav Ericsson</a>      </li>
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/Hunt%20Saboteurs%20Sweden">Hunt Saboteurs Sweden</a>      </li>
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/Center%20mot%20v%C3%A5ldsbejakande%20extremism">Center mot våldsbejakande extremism</a>      </li>
      </ul>
</nav>

      </div>


    <div data-spklw-widget="widget-53be9737cb8ec" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a class="teaser teaser-small-no-image " href="/artikel/insandare-pinsamt-att-lappa-badgaster-i-coronatider" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"573eaa7c-e30f-45be-ae75-21d3f501883b","context":{"source":"Read more list","personalized":null}}'>
  <div class="flex-container">
    <div class="no-image-mark"></div>
    <div class="content">
            <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="573eaa7c-e30f-45be-ae75-21d3f501883b">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">07:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      <h2 class="headline">Insändare: Pinsamt att lappa badgäster i coronatider </h2>

              <div class="excerpt">
          Polisen borde skämmas över att ta pengar av badgästerna på grund av felparkering medan de låter...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/folj-med-till-miklaheims-botaniska-varld-i-villakvarterets-hemliga-vaxtrike-ett-gront-vardagsrum"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"89b02ff2-201e-40b9-bb7d-77afc6534565","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="89b02ff2-201e-40b9-bb7d-77afc6534565">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1a3da20f-46f9-4737-89fb-f6adf7120b94.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1a3da20f-46f9-4737-89fb-f6adf7120b94.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1a3da20f-46f9-4737-89fb-f6adf7120b94.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1a3da20f-46f9-4737-89fb-f6adf7120b94.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1a3da20f-46f9-4737-89fb-f6adf7120b94.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1a3da20f-46f9-4737-89fb-f6adf7120b94.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1a3da20f-46f9-4737-89fb-f6adf7120b94.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1a3da20f-46f9-4737-89fb-f6adf7120b94.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1a3da20f-46f9-4737-89fb-f6adf7120b94.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1a3da20f-46f9-4737-89fb-f6adf7120b94.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1a3da20f-46f9-4737-89fb-f6adf7120b94.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1a3da20f-46f9-4737-89fb-f6adf7120b94.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1a3da20f-46f9-4737-89fb-f6adf7120b94.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1a3da20f-46f9-4737-89fb-f6adf7120b94.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="89b02ff2-201e-40b9-bb7d-77afc6534565">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Följ med till Miklaheims botaniska värld – i villakvarterets hemliga växtrike: ”Ett grönt vardagsrum”</h2>

              <div class="excerpt">
          I Ranstas spanska hetta har paret tagit en paus. Fredrik Miklaheim sneglar från det gröna...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/naturnara-soldattorp-fran-1850-talet-lockar-en-plats-som-far-en-att-ma-bra"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cc284e40-4763-4673-b8ad-fba3e47ef13f","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Konsument"
     data-uuid="cc284e40-4763-4673-b8ad-fba3e47ef13f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Konsument</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/64453ad4-6507-4d15-a76c-84f270190d25.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/64453ad4-6507-4d15-a76c-84f270190d25.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/64453ad4-6507-4d15-a76c-84f270190d25.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/64453ad4-6507-4d15-a76c-84f270190d25.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/64453ad4-6507-4d15-a76c-84f270190d25.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/64453ad4-6507-4d15-a76c-84f270190d25.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/64453ad4-6507-4d15-a76c-84f270190d25.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/64453ad4-6507-4d15-a76c-84f270190d25.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/64453ad4-6507-4d15-a76c-84f270190d25.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/64453ad4-6507-4d15-a76c-84f270190d25.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/64453ad4-6507-4d15-a76c-84f270190d25.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/64453ad4-6507-4d15-a76c-84f270190d25.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/64453ad4-6507-4d15-a76c-84f270190d25.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/64453ad4-6507-4d15-a76c-84f270190d25.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Konsument"
     data-uuid="cc284e40-4763-4673-b8ad-fba3e47ef13f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Konsument</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Naturnära soldattorp från 1850-talet lockar: ”En plats som får en att må bra” </h2>

              <div class="excerpt">
          Bostadspuls listar de mest klickade objekten i Sala och Heby på Hemnet under vecka 26.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/hallsjobadets-bryggor-renoveras-for-hundratusentals-kronor-nagot-vi-planerat-lange"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c7e75df7-abd6-4561-8b08-6d7b893e557a","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="c7e75df7-abd6-4561-8b08-6d7b893e557a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2b658b81-5b6e-44d4-8357-e5cf3ea682f0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2b658b81-5b6e-44d4-8357-e5cf3ea682f0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2b658b81-5b6e-44d4-8357-e5cf3ea682f0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2b658b81-5b6e-44d4-8357-e5cf3ea682f0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2b658b81-5b6e-44d4-8357-e5cf3ea682f0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2b658b81-5b6e-44d4-8357-e5cf3ea682f0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2b658b81-5b6e-44d4-8357-e5cf3ea682f0.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2b658b81-5b6e-44d4-8357-e5cf3ea682f0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2b658b81-5b6e-44d4-8357-e5cf3ea682f0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2b658b81-5b6e-44d4-8357-e5cf3ea682f0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2b658b81-5b6e-44d4-8357-e5cf3ea682f0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2b658b81-5b6e-44d4-8357-e5cf3ea682f0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2b658b81-5b6e-44d4-8357-e5cf3ea682f0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2b658b81-5b6e-44d4-8357-e5cf3ea682f0.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="c7e75df7-abd6-4561-8b08-6d7b893e557a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Hällsjöbadets bryggor renoveras för hundratusentals kronor: ”Något vi planerat länge”</h2>

              <div class="excerpt">
          Sommarsol och värmeböljor. På lördag kan Möklintaborna svalka sig vid Hällsjöbadets nyrenoverade...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/invigning-av-ny-motesplats-pa-taljstenen-vi-maste-visa-att-slojden-overlever-corona"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d67b96ef-ea3c-4ed6-8c93-06cc9a85da4b","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="d67b96ef-ea3c-4ed6-8c93-06cc9a85da4b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">30 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/33f425ad-7b70-4063-a389-630583c432b2.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/33f425ad-7b70-4063-a389-630583c432b2.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/33f425ad-7b70-4063-a389-630583c432b2.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/33f425ad-7b70-4063-a389-630583c432b2.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/33f425ad-7b70-4063-a389-630583c432b2.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/33f425ad-7b70-4063-a389-630583c432b2.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/33f425ad-7b70-4063-a389-630583c432b2.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/33f425ad-7b70-4063-a389-630583c432b2.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/33f425ad-7b70-4063-a389-630583c432b2.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/33f425ad-7b70-4063-a389-630583c432b2.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/33f425ad-7b70-4063-a389-630583c432b2.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/33f425ad-7b70-4063-a389-630583c432b2.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/33f425ad-7b70-4063-a389-630583c432b2.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/33f425ad-7b70-4063-a389-630583c432b2.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="d67b96ef-ea3c-4ed6-8c93-06cc9a85da4b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">30 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Invigning av ny mötesplats på Täljstenen: ”Vi måste visa att slöjden överlever corona”</h2>

              <div class="excerpt">
          ”Vi hade ett jättefint program för hela våren, men när coronan slog till i mars blev det gardinen...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/hog-risk-for-otjanligt-vatten-kommunen-avrader-fran-bad-i-sjon"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c89ce76a-b5d1-4982-81ed-0f77636eb2ae","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Heby kommun"
     data-uuid="c89ce76a-b5d1-4982-81ed-0f77636eb2ae">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Heby kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3sJPmYbHfNLgduR46s3STpteFwk.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3sJPmYbHfNLgduR46s3STpteFwk.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3sJPmYbHfNLgduR46s3STpteFwk.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3sJPmYbHfNLgduR46s3STpteFwk.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3sJPmYbHfNLgduR46s3STpteFwk.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3sJPmYbHfNLgduR46s3STpteFwk.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3sJPmYbHfNLgduR46s3STpteFwk.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3sJPmYbHfNLgduR46s3STpteFwk.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3sJPmYbHfNLgduR46s3STpteFwk.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3sJPmYbHfNLgduR46s3STpteFwk.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3sJPmYbHfNLgduR46s3STpteFwk.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3sJPmYbHfNLgduR46s3STpteFwk.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3sJPmYbHfNLgduR46s3STpteFwk.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3sJPmYbHfNLgduR46s3STpteFwk.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Heby kommun"
     data-uuid="c89ce76a-b5d1-4982-81ed-0f77636eb2ae">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Heby kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Hög risk för otjänligt vatten – kommunen avråder från bad i sjön</h2>

              <div class="excerpt">
          Till följd av en eller flera ej tjänliga provresultat de sista fyra säsongerna, rekommenderar nu...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/extrema-traningen-blev-isabelles-raddning-det-gick-inte-langre-1"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"35e49d6b-9531-44a2-8a19-e749be8eda0d","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västmanlands län"
     data-uuid="35e49d6b-9531-44a2-8a19-e749be8eda0d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västmanlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a9ee0957-10d2-455e-992f-d6c4bd3fef57.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a9ee0957-10d2-455e-992f-d6c4bd3fef57.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a9ee0957-10d2-455e-992f-d6c4bd3fef57.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a9ee0957-10d2-455e-992f-d6c4bd3fef57.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a9ee0957-10d2-455e-992f-d6c4bd3fef57.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a9ee0957-10d2-455e-992f-d6c4bd3fef57.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a9ee0957-10d2-455e-992f-d6c4bd3fef57.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a9ee0957-10d2-455e-992f-d6c4bd3fef57.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a9ee0957-10d2-455e-992f-d6c4bd3fef57.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a9ee0957-10d2-455e-992f-d6c4bd3fef57.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a9ee0957-10d2-455e-992f-d6c4bd3fef57.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a9ee0957-10d2-455e-992f-d6c4bd3fef57.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a9ee0957-10d2-455e-992f-d6c4bd3fef57.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a9ee0957-10d2-455e-992f-d6c4bd3fef57.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västmanlands län"
     data-uuid="35e49d6b-9531-44a2-8a19-e749be8eda0d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västmanlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Extrema träningen blev Isabelles räddning: ”Det gick inte längre”</h2>

              <div class="excerpt">
          Isabelle Berg, 23, bestämde sig för att bli mer hälsosam – och anmälde sig till det extrema...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/varningen-i-varmeboljan-misstankt-badklada-fran-vattenloppor-pa-badplats"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"80951a63-3dc5-47a4-ba7b-047b6129bad0","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Heby kommun"
     data-uuid="80951a63-3dc5-47a4-ba7b-047b6129bad0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Heby kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/09195436-e1be-4d2e-b947-6395c453c384.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/09195436-e1be-4d2e-b947-6395c453c384.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/09195436-e1be-4d2e-b947-6395c453c384.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/09195436-e1be-4d2e-b947-6395c453c384.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/09195436-e1be-4d2e-b947-6395c453c384.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/09195436-e1be-4d2e-b947-6395c453c384.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/09195436-e1be-4d2e-b947-6395c453c384.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/09195436-e1be-4d2e-b947-6395c453c384.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/09195436-e1be-4d2e-b947-6395c453c384.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/09195436-e1be-4d2e-b947-6395c453c384.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/09195436-e1be-4d2e-b947-6395c453c384.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/09195436-e1be-4d2e-b947-6395c453c384.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/09195436-e1be-4d2e-b947-6395c453c384.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/09195436-e1be-4d2e-b947-6395c453c384.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Heby kommun"
     data-uuid="80951a63-3dc5-47a4-ba7b-047b6129bad0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Heby kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Varningen i värmeböljan – misstänkt badklåda från vattenloppor på badplats</h2>

              <div class="excerpt">
          Heby kommun går ut med en varning om att någon har drabbats av misstänkt badklåda, till följd av...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/garnbutiken-byter-agare-det-har-blir-annorlunda-jag-ska-satta-min-pragel"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e09fee89-7d77-4f6b-8fcc-8e9821938ffb","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="e09fee89-7d77-4f6b-8fcc-8e9821938ffb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/301d3b16-af95-4aa4-934c-2e8bb6ec856f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/301d3b16-af95-4aa4-934c-2e8bb6ec856f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/301d3b16-af95-4aa4-934c-2e8bb6ec856f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/301d3b16-af95-4aa4-934c-2e8bb6ec856f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/301d3b16-af95-4aa4-934c-2e8bb6ec856f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/301d3b16-af95-4aa4-934c-2e8bb6ec856f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/301d3b16-af95-4aa4-934c-2e8bb6ec856f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/301d3b16-af95-4aa4-934c-2e8bb6ec856f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/301d3b16-af95-4aa4-934c-2e8bb6ec856f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/301d3b16-af95-4aa4-934c-2e8bb6ec856f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/301d3b16-af95-4aa4-934c-2e8bb6ec856f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/301d3b16-af95-4aa4-934c-2e8bb6ec856f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/301d3b16-af95-4aa4-934c-2e8bb6ec856f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/301d3b16-af95-4aa4-934c-2e8bb6ec856f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="e09fee89-7d77-4f6b-8fcc-8e9821938ffb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Garnbutiken byter ägare – det här blir annorlunda: ”Jag ska sätta min prägel”</h2>

              <div class="excerpt">
          Nu går systerduon vidare mot nya äventyr och in kommer Ingela Seifors-Cleverdal, ny ägare av Garn...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/lista-sala-kommuns-foreningsstod-i-coronakrisen-sa-fordelas-pengarna"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"90efb73a-d397-4d86-b7e2-299717f6bd47","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="90efb73a-d397-4d86-b7e2-299717f6bd47">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e35b45c0-23f8-4bbe-8a39-9d8fab9f1d15.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e35b45c0-23f8-4bbe-8a39-9d8fab9f1d15.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e35b45c0-23f8-4bbe-8a39-9d8fab9f1d15.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e35b45c0-23f8-4bbe-8a39-9d8fab9f1d15.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e35b45c0-23f8-4bbe-8a39-9d8fab9f1d15.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e35b45c0-23f8-4bbe-8a39-9d8fab9f1d15.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e35b45c0-23f8-4bbe-8a39-9d8fab9f1d15.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e35b45c0-23f8-4bbe-8a39-9d8fab9f1d15.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e35b45c0-23f8-4bbe-8a39-9d8fab9f1d15.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e35b45c0-23f8-4bbe-8a39-9d8fab9f1d15.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e35b45c0-23f8-4bbe-8a39-9d8fab9f1d15.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e35b45c0-23f8-4bbe-8a39-9d8fab9f1d15.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e35b45c0-23f8-4bbe-8a39-9d8fab9f1d15.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e35b45c0-23f8-4bbe-8a39-9d8fab9f1d15.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="90efb73a-d397-4d86-b7e2-299717f6bd47">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">LISTA: Sala kommuns föreningsstöd i coronakrisen – så fördelas pengarna</h2>

              <div class="excerpt">
          Inställda event, uteblivna hemmamatcher och inga kiosker. Föreningar som drabbats hårt av...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ifk-sala-fick-bidrag-kopte-in-mountainbikes-for-de-aldre-lana-en-cykel-och-kann-skillnaden"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c95de1fb-3362-4f82-b91f-4bd6360539fa","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="c95de1fb-3362-4f82-b91f-4bd6360539fa">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/21038383-b5fa-4ec5-8749-cdb2bd9b1852.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/21038383-b5fa-4ec5-8749-cdb2bd9b1852.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/21038383-b5fa-4ec5-8749-cdb2bd9b1852.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/21038383-b5fa-4ec5-8749-cdb2bd9b1852.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/21038383-b5fa-4ec5-8749-cdb2bd9b1852.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/21038383-b5fa-4ec5-8749-cdb2bd9b1852.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/21038383-b5fa-4ec5-8749-cdb2bd9b1852.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/21038383-b5fa-4ec5-8749-cdb2bd9b1852.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/21038383-b5fa-4ec5-8749-cdb2bd9b1852.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/21038383-b5fa-4ec5-8749-cdb2bd9b1852.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/21038383-b5fa-4ec5-8749-cdb2bd9b1852.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/21038383-b5fa-4ec5-8749-cdb2bd9b1852.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/21038383-b5fa-4ec5-8749-cdb2bd9b1852.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/21038383-b5fa-4ec5-8749-cdb2bd9b1852.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="c95de1fb-3362-4f82-b91f-4bd6360539fa">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">IFK Sala fick bidrag – köpte in mountainbikes för de äldre: ”Låna en cykel och känn skillnaden”</h2>

              <div class="excerpt">
          Ett bidrag från Länsstyrelsen sätter IFK Salas PRO-verksamhet på rullning. För 50 000 kronor har...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/insandare-anlagg-en-parkering-vid-badet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"83a2f679-db82-4e58-bf99-824d6b5037e7","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="83a2f679-db82-4e58-bf99-824d6b5037e7">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="83a2f679-db82-4e58-bf99-824d6b5037e7">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Insändare: Anlägg en parkering vid badet</h2>

              <div class="excerpt">
          Om man tillåter bad i Lånstagropen, varför anlägger inte kommunen en parkering så är problemet...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/mona-satsar-allt-pa-gront-startar-eget-for-att-agna-sig-at-sin-hobby"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"875d4c45-c6ee-40ac-989e-6c753c4acacd","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="875d4c45-c6ee-40ac-989e-6c753c4acacd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c8ca317e-8e3d-4a9e-a6bb-133f0ad42431.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c8ca317e-8e3d-4a9e-a6bb-133f0ad42431.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c8ca317e-8e3d-4a9e-a6bb-133f0ad42431.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c8ca317e-8e3d-4a9e-a6bb-133f0ad42431.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c8ca317e-8e3d-4a9e-a6bb-133f0ad42431.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c8ca317e-8e3d-4a9e-a6bb-133f0ad42431.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c8ca317e-8e3d-4a9e-a6bb-133f0ad42431.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c8ca317e-8e3d-4a9e-a6bb-133f0ad42431.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c8ca317e-8e3d-4a9e-a6bb-133f0ad42431.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c8ca317e-8e3d-4a9e-a6bb-133f0ad42431.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c8ca317e-8e3d-4a9e-a6bb-133f0ad42431.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c8ca317e-8e3d-4a9e-a6bb-133f0ad42431.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c8ca317e-8e3d-4a9e-a6bb-133f0ad42431.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c8ca317e-8e3d-4a9e-a6bb-133f0ad42431.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="875d4c45-c6ee-40ac-989e-6c753c4acacd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Mona satsar allt på grönt – startar eget för att ägna sig åt sin hobby</h2>

              <div class="excerpt">
          Det började med blommor och utökades så småningom med ätbart. I april blev Mona Wikström...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/galen-lagerfeber-i-coronakrisen-fun-camp-fullbokat-hela-sommaren-vi-var-inte-riktigt-beredda-pa-det"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6940ccbe-9ec4-48b0-9674-515533ae0501","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Heby kommun"
     data-uuid="6940ccbe-9ec4-48b0-9674-515533ae0501">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Heby kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fbf1c750ad873f347cb130bbaf6fe24f8f165861.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fbf1c750ad873f347cb130bbaf6fe24f8f165861.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fbf1c750ad873f347cb130bbaf6fe24f8f165861.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fbf1c750ad873f347cb130bbaf6fe24f8f165861.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fbf1c750ad873f347cb130bbaf6fe24f8f165861.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fbf1c750ad873f347cb130bbaf6fe24f8f165861.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fbf1c750ad873f347cb130bbaf6fe24f8f165861.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fbf1c750ad873f347cb130bbaf6fe24f8f165861.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fbf1c750ad873f347cb130bbaf6fe24f8f165861.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fbf1c750ad873f347cb130bbaf6fe24f8f165861.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fbf1c750ad873f347cb130bbaf6fe24f8f165861.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fbf1c750ad873f347cb130bbaf6fe24f8f165861.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fbf1c750ad873f347cb130bbaf6fe24f8f165861.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fbf1c750ad873f347cb130bbaf6fe24f8f165861.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Heby kommun"
     data-uuid="6940ccbe-9ec4-48b0-9674-515533ae0501">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Heby kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Galen lägerfeber i coronakrisen – Fun Camp fullbokat hela sommaren: ”Vi var inte riktigt beredda på det”</h2>

              <div class="excerpt">
          I veckan drog sommarens första läger under konceptet Fun Camp igång i Tärnsjö. Det visar sig...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/satsning-pa-hemesterfirare-rusta-vandringsleder"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8566157d-7e03-4ffc-a9ce-244fd85579d7","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västmanlands län"
     data-uuid="8566157d-7e03-4ffc-a9ce-244fd85579d7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västmanlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a148372c-2e0f-4b25-9ae1-03533ef1649f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a148372c-2e0f-4b25-9ae1-03533ef1649f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a148372c-2e0f-4b25-9ae1-03533ef1649f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a148372c-2e0f-4b25-9ae1-03533ef1649f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a148372c-2e0f-4b25-9ae1-03533ef1649f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a148372c-2e0f-4b25-9ae1-03533ef1649f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a148372c-2e0f-4b25-9ae1-03533ef1649f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a148372c-2e0f-4b25-9ae1-03533ef1649f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a148372c-2e0f-4b25-9ae1-03533ef1649f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a148372c-2e0f-4b25-9ae1-03533ef1649f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a148372c-2e0f-4b25-9ae1-03533ef1649f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a148372c-2e0f-4b25-9ae1-03533ef1649f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a148372c-2e0f-4b25-9ae1-03533ef1649f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a148372c-2e0f-4b25-9ae1-03533ef1649f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västmanlands län"
     data-uuid="8566157d-7e03-4ffc-a9ce-244fd85579d7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västmanlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Satsning på hemesterfirare: Rusta vandringsleder</h2>

              <div class="excerpt">
          Vänsterpartiet föreslår en upprustning av vandringsleder runtom om i landet för 120 miljoner...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sommaridylliskt-torp-i-heby-lockade-tusentals-lummigt-och-inbaddat"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b1bc6dbc-4a88-495b-84b0-8bca4e007aa6","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Konsument"
     data-uuid="b1bc6dbc-4a88-495b-84b0-8bca4e007aa6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Konsument</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9f3abaa7-ca97-4494-8e47-66afc1063d1c.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9f3abaa7-ca97-4494-8e47-66afc1063d1c.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9f3abaa7-ca97-4494-8e47-66afc1063d1c.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9f3abaa7-ca97-4494-8e47-66afc1063d1c.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9f3abaa7-ca97-4494-8e47-66afc1063d1c.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9f3abaa7-ca97-4494-8e47-66afc1063d1c.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9f3abaa7-ca97-4494-8e47-66afc1063d1c.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9f3abaa7-ca97-4494-8e47-66afc1063d1c.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9f3abaa7-ca97-4494-8e47-66afc1063d1c.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9f3abaa7-ca97-4494-8e47-66afc1063d1c.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9f3abaa7-ca97-4494-8e47-66afc1063d1c.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9f3abaa7-ca97-4494-8e47-66afc1063d1c.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9f3abaa7-ca97-4494-8e47-66afc1063d1c.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9f3abaa7-ca97-4494-8e47-66afc1063d1c.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Konsument"
     data-uuid="b1bc6dbc-4a88-495b-84b0-8bca4e007aa6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Konsument</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sommaridylliskt torp i Heby lockade tusentals: ”Lummigt och inbäddat”</h2>

              <div class="excerpt">
          Bostadspuls listar de mest klickade objekten i Sala och Heby på Hemnet under vecka 25.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/fran-osta-till-kyrkstigen-landshovdingen-vandrade-in-i-cirkustaltet-fin-upplevelse"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"79f97b13-d286-4932-ba6c-ca5e022c5727","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Heby kommun"
     data-uuid="79f97b13-d286-4932-ba6c-ca5e022c5727">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Heby kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0e07b5e6-1e19-484d-bdb5-d1b3259437ad.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0e07b5e6-1e19-484d-bdb5-d1b3259437ad.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0e07b5e6-1e19-484d-bdb5-d1b3259437ad.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0e07b5e6-1e19-484d-bdb5-d1b3259437ad.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0e07b5e6-1e19-484d-bdb5-d1b3259437ad.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0e07b5e6-1e19-484d-bdb5-d1b3259437ad.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0e07b5e6-1e19-484d-bdb5-d1b3259437ad.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0e07b5e6-1e19-484d-bdb5-d1b3259437ad.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0e07b5e6-1e19-484d-bdb5-d1b3259437ad.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0e07b5e6-1e19-484d-bdb5-d1b3259437ad.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0e07b5e6-1e19-484d-bdb5-d1b3259437ad.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0e07b5e6-1e19-484d-bdb5-d1b3259437ad.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0e07b5e6-1e19-484d-bdb5-d1b3259437ad.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0e07b5e6-1e19-484d-bdb5-d1b3259437ad.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Heby kommun"
     data-uuid="79f97b13-d286-4932-ba6c-ca5e022c5727">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Heby kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Från Östa till kyrkstigen – landshövdingen vandrade in i cirkustältet: ”Fin upplevelse”</h2>

              <div class="excerpt">
          På torsdagen vandrade landshövding Göran Enander i Heby kommun. I sällskap av bland annat...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ska-kolla-hur-du-reser-i-sommar-kan-anvanda-mobildata"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a9340b13-8219-452d-b9e1-36c15bafe407","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västmanlands län"
     data-uuid="a9340b13-8219-452d-b9e1-36c15bafe407">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västmanlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7b1da01d-2a0a-42fb-9054-cc9acc016194.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7b1da01d-2a0a-42fb-9054-cc9acc016194.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7b1da01d-2a0a-42fb-9054-cc9acc016194.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7b1da01d-2a0a-42fb-9054-cc9acc016194.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7b1da01d-2a0a-42fb-9054-cc9acc016194.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7b1da01d-2a0a-42fb-9054-cc9acc016194.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7b1da01d-2a0a-42fb-9054-cc9acc016194.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7b1da01d-2a0a-42fb-9054-cc9acc016194.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7b1da01d-2a0a-42fb-9054-cc9acc016194.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7b1da01d-2a0a-42fb-9054-cc9acc016194.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7b1da01d-2a0a-42fb-9054-cc9acc016194.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7b1da01d-2a0a-42fb-9054-cc9acc016194.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7b1da01d-2a0a-42fb-9054-cc9acc016194.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7b1da01d-2a0a-42fb-9054-cc9acc016194.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västmanlands län"
     data-uuid="a9340b13-8219-452d-b9e1-36c15bafe407">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västmanlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ska kolla hur du reser i sommar – kan använda mobildata</h2>

              <div class="excerpt">
          Regeringen har gett länsstyrelserna i uppdrag att följa efterlevnaden av rekommendationer,...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sala-simsallskap-ar-tillbaka-i-hemmabassangen-men-mycket-har-gatt-forlorat-vi-behover-se-det-som-en-nystart"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"144ec8e2-5cde-4f8a-a5b8-31d6e2ea5f53","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Simning"
     data-uuid="144ec8e2-5cde-4f8a-a5b8-31d6e2ea5f53">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Simning</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0d59b1bc-7722-42f6-ae1a-f5b686dce148.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0d59b1bc-7722-42f6-ae1a-f5b686dce148.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0d59b1bc-7722-42f6-ae1a-f5b686dce148.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0d59b1bc-7722-42f6-ae1a-f5b686dce148.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0d59b1bc-7722-42f6-ae1a-f5b686dce148.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0d59b1bc-7722-42f6-ae1a-f5b686dce148.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0d59b1bc-7722-42f6-ae1a-f5b686dce148.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0d59b1bc-7722-42f6-ae1a-f5b686dce148.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0d59b1bc-7722-42f6-ae1a-f5b686dce148.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0d59b1bc-7722-42f6-ae1a-f5b686dce148.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0d59b1bc-7722-42f6-ae1a-f5b686dce148.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0d59b1bc-7722-42f6-ae1a-f5b686dce148.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0d59b1bc-7722-42f6-ae1a-f5b686dce148.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0d59b1bc-7722-42f6-ae1a-f5b686dce148.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Simning"
     data-uuid="144ec8e2-5cde-4f8a-a5b8-31d6e2ea5f53">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Simning</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sala Simsällskap är tillbaka i hemmabassängen – men mycket har gått förlorat: ”Vi behöver se det som en nystart” </h2>

              <div class="excerpt">
          Sprickorna i betongen är åtgärdade och nu simmas det längs banorna igen. Sala Simsällskap har...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/tarnabadet-oppnar-efter-midsommar-men-det-har-blir-annorlunda"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f3476ad8-a0d8-4ee1-bd06-6da2f66fdfd8","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="f3476ad8-a0d8-4ee1-bd06-6da2f66fdfd8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/17586641-da61-49ce-a846-c121d6287399.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/17586641-da61-49ce-a846-c121d6287399.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/17586641-da61-49ce-a846-c121d6287399.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/17586641-da61-49ce-a846-c121d6287399.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/17586641-da61-49ce-a846-c121d6287399.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/17586641-da61-49ce-a846-c121d6287399.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/17586641-da61-49ce-a846-c121d6287399.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/17586641-da61-49ce-a846-c121d6287399.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/17586641-da61-49ce-a846-c121d6287399.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/17586641-da61-49ce-a846-c121d6287399.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/17586641-da61-49ce-a846-c121d6287399.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/17586641-da61-49ce-a846-c121d6287399.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/17586641-da61-49ce-a846-c121d6287399.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/17586641-da61-49ce-a846-c121d6287399.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="f3476ad8-a0d8-4ee1-bd06-6da2f66fdfd8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Tärnabadet öppnar efter midsommar – men det här blir annorlunda</h2>

              <div class="excerpt">
          Bygdeföreningen Tärnan har tillsammans med Sala kommun bestämt att Tärnabadet i Kumla kyrkby ska...        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/salaallehanda-com-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/sala-allehanda">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-sala-allehanda-och-mittmedia">	      Om <span itemprop="brand">Sala Allehanda</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-bonnier-news-local-personuppgifter">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/cookiepolicy">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-salaallehanda-com">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#2f5d4a4b4e445b4640414a416f5c4e434e4e43434a474e414b4e014c4042"><span class="__cf_email__" data-cfemail="afddcacbcec4dbc6c0c1cac1efdccec3cecec3c3cac7cec1cbce81ccc0c2">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4622456136">0224-561 36</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#3a485f5e5b514e5355545f547a495b565b5b56565f525b545e5b14595557"><span class="__cf_email__" data-cfemail="71031415101a05181e1f141f3102101d10101d1d1419101f15105f121e1c">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Telefon</strong><br/>0224-561 36</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

    

  <div class="browser-size-query"></div>
</body>
</html>
