<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="4lOv4vJ8b_wKs98DwpMP-Wey-TDeDmm5BdV79Jh1Q5g" />

    <meta name="description" content="VIK möter Pantern på bortaplan under måndag kväll. Hockeypuls och Sportens reporter Anders...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252603","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":4,"applicationTime":377,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="salaallehanda.com" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.salaallehanda.com/artikel/ishockey/hockeyallsvenskan/fem-heta-punkter-infor-pantern-vik-detaljen-som-nykomlingen-har-lyckats-brutalt-bra-med" />
  <meta property="og:title"           content="Fem heta punkter inför Pantern–VIK: &quot;Detaljen som nykomlingen har lyckats brutalt bra med&quot;" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/51ebca668d79f1898afbceef9c953dd02a02c370.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="VIK möter Pantern på bortaplan under måndag kväll. Hockeypuls och Sportens reporter Anders...">
    <meta property="fb:pages" content="101248323275705" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Hockeyallsvenskan" />
<meta property="article:published_time" content="2018-11-05 10:55:17 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/sa/apple-touch-icon-8f61226d15054cadd8b03b4aec1992b9adacc571e5410f58f46761fb95bb1018.png">
  <link rel="icon" type="image/png" href="/assets/sites/sa/favicon-32x32-1b7a4d5713036d1feec04b608e520a0f9d170ae770ff0f6f24059d42b8569db4.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/sa/favicon-16x16-0683d0ace997f105c206a147249a17e9fcb7316a2e5ad1c3ced73d4c4c216410.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/sa/safari-pinned-tab-a36e10649dc24d965364da3d0a782ab67b733b36cab50b59b6743e815974c71e.svg" color="#008dd0">
  <link rel="shortcut icon" href="/assets/sites/sa/favicon-c85dc83fc966dd821104467d77a82b2f499035076c9037f7e434a512961c89cb.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#008dd0">
    <meta name="apple-itunes-app" content="app-id=507391905">

  <link rel="alternate" type="application/rss+xml" title="salaallehanda.com RSS" href="/feed" />

  <title>Fem heta punkter inför Pantern–VIK: &quot;Detaljen som nykomlingen har lyckats brutalt bra med&quot;</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588624","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554993"}},{"bidder":"appnexus","params":{"placementId":"12958584"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608988,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133438,"zoneId":641222,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588622","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554994"}},{"bidder":"appnexus","params":{"placementId":"12958583"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608984,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133438,"zoneId":641222,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588620","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554995"}},{"bidder":"appnexus","params":{"placementId":"12940178"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610294,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133438,"zoneId":641222,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{}},"googleDfp":{"targetingCategories":["Sport","Ishockey","Hockeyallsvenskan"],"base":{"publisher_id":"88606851","box":{"name":"dfp_sa_box","size":[250,360]},"dfp_family_big":{"name":"dfp_sa_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_sa_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_sa_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_sa_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_sa_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_sa_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_sa_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_sa_mobilt","size":[320,320]},"panorama":{"name":"dfp_sa_panorama","size":[980,240]},"theme_1":{"name":"dfp_sa_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_sa_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":79761},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"anders.granlund@mittmedia.se","name":"Anders Granlund","phone":null}],"categories":["Sport","Ishockey","Hockeyallsvenskan"],"id":"27daa1a6-2797-4b68-8dbd-9b70336ca97d","premium":true},"nps":{"endDate":"2018-09-25"},"page":{"actionName":"show_by_slug","contentKeywords":["salaallehanda.com","sport","ishockey","hockeyallsvenskan","vik hockey herr","premium","vlt","print","plus","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"salaallehanda.com","environment":"production","id":"SA"},"triggerbee":{"siteId":315328},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.salaallehanda.com","site_title":"salaallehanda.com","site_description":"salaallehanda.com","controller_name":"articles","action_name":"show_by_slug","domain":"www.salaallehanda.com","site_id":"SA","view_ads":"true","everysport_api_key":"trusW8sUVuSWetRa","section":null,"city":"Sala"};
  window.content_keywords = ["salaallehanda.com","sport","ishockey","hockeyallsvenskan","vik hockey herr","premium","vlt","print","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.salaallehanda.com/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/mittmedia-site-icons-d16e426f57fef642f18f35d660a399b71321b57f17f20bfc080c9760651456c8.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/sa/application-36974d704f3f5ad4fbb9a91c39757c97325a3747107dcb436e4f968996281686.css" />
  <script src="/packs/application-dc4e09c7d0523196bec2.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="jbaZiW1R7lmblNtlA4JX+CAk2t8CgvTNwFzlbf157Mv8LjHqurRVXMx+4c0Qh4UudKjgNRbZm0rY6SDhXuy0dA==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="sa articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549489,
                                      6549488,
                                      910389);
</script>

    <script async src="https://salaallehanda.ecsanalytics.com/js/wwbpxp/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Måndag  5 november</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/sa"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/dagboken" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till dagboken"}}'>
                Skicka in till dagboken
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/sala-allehanda"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/sa"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/sa/main-logo-c752b9983a7d22c3322ca2da510e1daace0f6639b44b432bb6b56466f74fb58b.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.salaallehanda.com
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Sala Allehanda">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Sala Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Sala Allehanda alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sala"}}'>
    <a href="/sala" class="item" data-section-name="/sala" target="_self">
      Sala
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Heby"}}'>
    <a href="/heby" class="item" data-section-name="/heby" target="_self">
      Heby
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">
      Bostad
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sala FF"}}'>
    <a href="/sala-ff" class="item" data-section-name="/sala-ff" target="_self">
      Sala FF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">
      Minnesord
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Födelsedag"}}'>
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag" target="_self">
      Födelsedag
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tävla i månadens bild"}}'>
    <a href="/manadens-bild" class="item" data-section-name="/manadens-bild" target="_self">
      Tävla i månadens bild
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://salaallehanda.lokus.se/" class="item" data-section-name="http://salaallehanda.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://salaallehanda.mittjobb.se" class="item" data-section-name="http://salaallehanda.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Infosidan"}}'>
    <a href="http://forms.mittmedia.se/view.php?id=317299" class="item" data-section-name="http://forms.mittmedia.se/view.php?id=317299" target="_blank">
      Infosidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till dagboken"}}'>
    <a href="/dagboken" class="item" data-section-name="/dagboken" target="_self">
      Skicka in till dagboken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Veckans Lunch"}}'>
    <a href="http://wp.mittmedia.se/kampanjer/sa/Samlingsannons/veckanslunch/" class="item" data-section-name="http://wp.mittmedia.se/kampanjer/sa/Samlingsannons/veckanslunch/" target="_blank">
      Veckans Lunch
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://salaallehanda.lokus.se" class="item" data-section-name="http://salaallehanda.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/sala-allehanda/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/sala-allehanda/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://salaallehanda.mittjobb.se" class="item" data-section-name="http://salaallehanda.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Infosidan"}}'>
    <a href="http://forms.mittmedia.se/view.php?id=317299" class="item" data-section-name="http://forms.mittmedia.se/view.php?id=317299" target="_blank">
      Infosidan
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/sa/main-logo-c752b9983a7d22c3322ca2da510e1daace0f6639b44b432bb6b56466f74fb58b.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Sala Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.salaallehanda.com" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/sa" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
          <a href="/dagboken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/sala-allehanda" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/sa" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sala"}}'>
          <a href="/sala" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sala</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Heby"}}'>
          <a href="/heby" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Heby</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sala FF"}}'>
          <a href="/sala-ff" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sala FF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
          <a href="/fodelsedag" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Födelsedag</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tävla i månadens bild"}}'>
          <a href="/manadens-bild" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tävla i månadens bild</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://salaallehanda.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://salaallehanda.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Infosidan"}}'>
          <a href="http://forms.mittmedia.se/view.php?id=317299" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Infosidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
          <a href="/dagboken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Veckans Lunch"}}'>
          <a href="http://wp.mittmedia.se/kampanjer/sa/Samlingsannons/veckanslunch/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Veckans Lunch</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://salaallehanda.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/sala-allehanda/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://salaallehanda.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Infosidan"}}'>
          <a href="http://forms.mittmedia.se/view.php?id=317299" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Infosidan</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row show-for-medium-up padding-bottom-large">
          <div class="column">
            <aside class="top-news most-read-widget" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/blaljus/brott/jaktbrottsharvan-59-aringen-slapptes-ur-haktet-i-morse"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "88308a83-9381-4882-b23b-0dc61c70096d", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          JAKTBROTTSHÄRVAN: 59-åringen släpptes ur häktet i morse
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/vastmanland/sala/malins-familj-blev-vrakt-fick-hjalp-fran-lyxfallan-var-hemsk-att-se"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "2a16a20f-e7f6-470d-a36a-2bdbd1492721", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Malins familj blev vräkt – fick hjälp från Lyxfällan: ”Var hemsk att se”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/uppsala-lan/heby/nattens-nyheter-femte-mannen-i-jaktharvan-gripen-var-internationellt-efterlyst"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "1ad32303-afec-423c-b0f2-c7e408081cc3", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          NATTENS NYHETER: Femte mannen i jakthärvan gripen – var internationellt efterlyst
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/blaljus/brott/efterlyste-50-aringen-gripen-togs-pa-arlanda"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "157a944f-399b-4e8a-afc8-6ddb966bbaca", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Efterlyste 50-åringen gripen – togs på Arlanda
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/vastmanland/chefredaktoren-nar-en-jaktharva-blir-en-diskussion-om-valdtakter-och-invandrare"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "83719621-194c-4f3e-9e4d-8edc08cf7e84", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
Chefredaktören: När en jakthärva blir en diskussion om våldtäkter och invandrare
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/uppsala-lan/heby/satt-pa-ovanvaningen-och-tittade-pa-tv-inbrottstjuv-harjade-pa-nedervaningen"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "182df5d2-cf21-4ca9-b9a9-57170d007f5b", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Satt på ovanvåningen och tittade på tv – inbrottstjuv härjade på nedervåningen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/inrikes/talmannens-forslag-till-riksdagen-moderaternas-ulf-kristersson-som-statsminister"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "1ff0c066-1810-4c4f-870f-75c373080107", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Talmannens förslag till riksdagen: Moderaternas Ulf Kristersson som statsminister
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/sofias-anglar-hjalpte-sjukdomsdrabbad-vasterasfamilj-hux-flux-korde-tio-lastbilar-in-pa-gatan-1"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "e28ed8f1-e9ba-446f-83d0-1ed6e1eed376", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sofias änglar hjälpte sjukdomsdrabbad Västeråsfamilj: ”Hux flux körde tio lastbilar in på gatan”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/vastmanland/sala/bil-med-hasttransport-borjade-brinna-pa-riksvag-56-utanfor-sala-bilen-blev-helt-overtand"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "de136f9d-3f4c-4279-a532-85274113932a", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bil med hästtransport började brinna på riksväg 56 utanför Sala: "Bilen blev helt övertänd"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/stockholm/sodertalje/advokaterna-svarar-svagerskan-vagrar-salja-vart-gemensamma-fritidshus-vad-gor-jag"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "a192aeff-29fb-452a-8a02-875eb72066a0", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Advokaterna svarar: ”Svägerskan vägrar sälja vårt gemensamma fritidshus – vad gör jag?”
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="column">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/blaljus/brott/jaktbrottsharvan-59-aringen-slapptes-ur-haktet-i-morse"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "88308a83-9381-4882-b23b-0dc61c70096d", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          JAKTBROTTSHÄRVAN: 59-åringen släpptes ur häktet i morse
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/vastmanland/sala/malins-familj-blev-vrakt-fick-hjalp-fran-lyxfallan-var-hemsk-att-se"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "2a16a20f-e7f6-470d-a36a-2bdbd1492721", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Malins familj blev vräkt – fick hjälp från Lyxfällan: ”Var hemsk att se”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/uppsala-lan/heby/nattens-nyheter-femte-mannen-i-jaktharvan-gripen-var-internationellt-efterlyst"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "1ad32303-afec-423c-b0f2-c7e408081cc3", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          NATTENS NYHETER: Femte mannen i jakthärvan gripen – var internationellt efterlyst
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/blaljus/brott/efterlyste-50-aringen-gripen-togs-pa-arlanda"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "157a944f-399b-4e8a-afc8-6ddb966bbaca", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Efterlyste 50-åringen gripen – togs på Arlanda
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/vastmanland/chefredaktoren-nar-en-jaktharva-blir-en-diskussion-om-valdtakter-och-invandrare"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "83719621-194c-4f3e-9e4d-8edc08cf7e84", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
Chefredaktören: När en jakthärva blir en diskussion om våldtäkter och invandrare
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/uppsala-lan/heby/satt-pa-ovanvaningen-och-tittade-pa-tv-inbrottstjuv-harjade-pa-nedervaningen"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "182df5d2-cf21-4ca9-b9a9-57170d007f5b", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Satt på ovanvåningen och tittade på tv – inbrottstjuv härjade på nedervåningen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/inrikes/talmannens-forslag-till-riksdagen-moderaternas-ulf-kristersson-som-statsminister"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "1ff0c066-1810-4c4f-870f-75c373080107", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Talmannens förslag till riksdagen: Moderaternas Ulf Kristersson som statsminister
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/sofias-anglar-hjalpte-sjukdomsdrabbad-vasterasfamilj-hux-flux-korde-tio-lastbilar-in-pa-gatan-1"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "e28ed8f1-e9ba-446f-83d0-1ed6e1eed376", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sofias änglar hjälpte sjukdomsdrabbad Västeråsfamilj: ”Hux flux körde tio lastbilar in på gatan”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/vastmanland/sala/bil-med-hasttransport-borjade-brinna-pa-riksvag-56-utanfor-sala-bilen-blev-helt-overtand"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "de136f9d-3f4c-4279-a532-85274113932a", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bil med hästtransport började brinna på riksväg 56 utanför Sala: "Bilen blev helt övertänd"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/stockholm/sodertalje/advokaterna-svarar-svagerskan-vagrar-salja-vart-gemensamma-fritidshus-vad-gor-jag"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "a192aeff-29fb-452a-8a02-875eb72066a0", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Advokaterna svarar: ”Svägerskan vägrar sälja vårt gemensamma fritidshus – vad gör jag?”
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.salaallehanda.com//assets/sites/sa/site-logo-fallback-daa0be889070b35ef8522f6e8422a0163a5e82b33b585882d2b7d65a0f6d0593.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Sala Allehanda">
  </div>
  <meta itemprop="datePublished" content="2018-11-05">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/51ebca668d79f1898afbceef9c953dd02a02c370.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="27daa1a6-2797-4b68-8dbd-9b70336ca97d">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked main-category">Provläs till 11:55</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">Fem heta punkter inför Pantern–VIK: &quot;Detaljen som nykomlingen har lyckats brutalt bra med&quot;</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Fem%20heta%20punkter%20inf%C3%B6r%20Pantern%E2%80%93VIK:%20%22Detaljen%20som%20nykomlingen%20har%20lyckats%20brutalt%20bra%20med%22&url=https://www.salaallehanda.com/artikel/ishockey/hockeyallsvenskan/fem-heta-punkter-infor-pantern-vik-detaljen-som-nykomlingen-har-lyckats-brutalt-bra-med"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="27daa1a6-2797-4b68-8dbd-9b70336ca97d"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=VIK+m%C3%B6ter+Pantern+p%C3%A5+bortaplan+under+m%C3%A5ndag+kv%C3%A4ll.+Hockeypuls+och+Sportens+reporter+Anders...&p%5Btitle%5D=Fem%2520heta%2520punkter%2520inf%25C3%25B6r%2520Pantern%25E2%2580%2593VIK%3A%2520%2522Detaljen%2520som%2520nykomlingen%2520har%2520lyckats%2520brutalt%2520bra%2520med%2522&p%5Burl%5D=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fishockey%2Fhockeyallsvenskan%2Ffem-heta-punkter-infor-pantern-vik-detaljen-som-nykomlingen-har-lyckats-brutalt-bra-med&s=100&t=Fem%2520heta%2520punkter%2520inf%25C3%25B6r%2520Pantern%25E2%2580%2593VIK%3A%2520%2522Detaljen%2520som%2520nykomlingen%2520har%2520lyckats%2520brutalt%2520bra%2520med%2522&u=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fishockey%2Fhockeyallsvenskan%2Ffem-heta-punkter-infor-pantern-vik-detaljen-som-nykomlingen-har-lyckats-brutalt-bra-med"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="27daa1a6-2797-4b68-8dbd-9b70336ca97d"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.salaallehanda.com/artikel/ishockey/hockeyallsvenskan/fem-heta-punkter-infor-pantern-vik-detaljen-som-nykomlingen-har-lyckats-brutalt-bra-med">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-27daa1a6-2797-4b68-8dbd-9b70336ca97d" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/51ebca668d79f1898afbceef9c953dd02a02c370.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/51ebca668d79f1898afbceef9c953dd02a02c370.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/51ebca668d79f1898afbceef9c953dd02a02c370.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/51ebca668d79f1898afbceef9c953dd02a02c370.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/51ebca668d79f1898afbceef9c953dd02a02c370.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/51ebca668d79f1898afbceef9c953dd02a02c370.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/51ebca668d79f1898afbceef9c953dd02a02c370.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: Oliver Åbonde
          </div>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="27daa1a6-2797-4b68-8dbd-9b70336ca97d"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>VIK möter Pantern på bortaplan under måndag kväll.<br>Hockeypuls och Sportens reporter Anders Granlund listar fem heta punkter för nykomlingen.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_e5b0058773197f91c26a764c67bf97d0"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_e5b0058773197f91c26a764c67bf97d0"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">► <strong>Psykologiskt övertag</strong>   </p>   <p class="body">Pantern har så klart släppt den pinsamma 3–10-förlusten i ABB Arena men man drömmer säkert mardrömmar om den ibland. Sällan man ser en sådan kollaps i svensk elithockey. VIK-spelarna har givetvis ett gigantiskt mentalt övertag på Pantern och det måste man se till att utnyttja i Rosengårds Ishall.</p>   <p class="body">► <strong>Samuel Ersson</strong>   </p>   <p class="body">Den 19-årige målvaktstalangen är säsongens överraskning i hockeyallsvenskan. Ersson har gått in och spikat igen i flertalet matcher. De flesta trodde att Marcus Dahlbom skulle bli den givna ettan men Ersson är på god väg att spela till sig förstaspaden. Ligger fyra i den totala målvaktsligan med en stark räddningsprocent på 93,35.</p>   <p class="body">► <strong>Inställningen</strong>   </p>   <p class="body">Det går att vinna matcher enbart på att jobba hårt. Och VIK är ett av seriens mest hårdjobbande lag där tränaren Thomas Paananen kräver att varje spelare underkastar sig sin uppgift till hundra procent. Det är också spelarnas starka inställning som har gjort VIK till ett topp åttalag.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/51ebca668d79f1898afbceef9c953dd02a02c370.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/51ebca668d79f1898afbceef9c953dd02a02c370.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/51ebca668d79f1898afbceef9c953dd02a02c370.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/51ebca668d79f1898afbceef9c953dd02a02c370.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/51ebca668d79f1898afbceef9c953dd02a02c370.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/51ebca668d79f1898afbceef9c953dd02a02c370.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/51ebca668d79f1898afbceef9c953dd02a02c370.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: Oliver Åbonde
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">► <strong>Powerplay</strong>   </p>   <p class="body">En otroligt viktig spelform i hockey – och här har nykomlingen lyckats brutalt bra där man blandar finess med ett rakt och snabbt passningsspel. Senast mot Tingsryd gjorde man två mål i PP. Är trea i den totala ligan med 30,95 procent. Det är oerhört starka papper.</p>   <p class="body">► <strong>Bra poängform</strong>   </p>   <p class="body">VIK har en bra period bakom sig där man har tagit poäng i fem av de sex senaste matcherna. Det är bara mot Oskarshamn (0–2) som man kammat noll. Elva poäng totalt på de sex senaste är riktigt bra för en nykomling. Blir det tre nya pinnar på kontot mot Pantern?</p>   <p class="body">      <strong>LÄS MER OM VIK:</strong>   </p>   <p class="body">      <a href="/artikel/ishockey/hockeyallsvenskan/power-play-effektiviteten-bakom-ny-vik-seger-efter-kaos-i-slutet-far-domaren-gora-sa">Power play-effektiviteten bakom ny VIK-seger – efter kaos i slutet: "Får domaren göra så?</a>"</p>   <p class="body">      <a href="/artikel/ishockey/hockeyallsvenskan/otacka-skadan-tvingade-vik-stjarnan-till-akuten-blev-radd-att-kroppspulsadern-skulle-vara-av">Otäcka skadan tvingade stjärnan till akuten: "Blev rädd att kroppspulsådern skulle vara av</a>"</p>   <p class="body">      <a href="/artikel/ishockey/hockeyallsvenskan/insidevik-publikfavoriten-om-petningarna-och-heta-humoret-som-ung-jagade-honom-runt-hela-isen">#InsideVIK - Publikfavoriten om petningarna och heta humöret som ung: "Jagade honom runt hela isen"</a>   </p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Anders Granlund</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#aecfc0cacbdcdd80c9dccfc0c2dbc0caeec3c7dadac3cbcac7cf80ddcb" class="email"><span class="__cf_email__" data-cfemail="b4d5dad0d1c6c79ad3c6d5dad8c1dad0f4d9ddc0c0d9d1d0ddd59ac7d1">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Fem%20heta%20punkter%20inf%C3%B6r%20Pantern%E2%80%93VIK:%20%22Detaljen%20som%20nykomlingen%20har%20lyckats%20brutalt%20bra%20med%22&url=https://www.salaallehanda.com/artikel/ishockey/hockeyallsvenskan/fem-heta-punkter-infor-pantern-vik-detaljen-som-nykomlingen-har-lyckats-brutalt-bra-med"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="27daa1a6-2797-4b68-8dbd-9b70336ca97d"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=VIK+m%C3%B6ter+Pantern+p%C3%A5+bortaplan+under+m%C3%A5ndag+kv%C3%A4ll.+Hockeypuls+och+Sportens+reporter+Anders...&p%5Btitle%5D=Fem%2520heta%2520punkter%2520inf%25C3%25B6r%2520Pantern%25E2%2580%2593VIK%3A%2520%2522Detaljen%2520som%2520nykomlingen%2520har%2520lyckats%2520brutalt%2520bra%2520med%2522&p%5Burl%5D=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fishockey%2Fhockeyallsvenskan%2Ffem-heta-punkter-infor-pantern-vik-detaljen-som-nykomlingen-har-lyckats-brutalt-bra-med&s=100&t=Fem%2520heta%2520punkter%2520inf%25C3%25B6r%2520Pantern%25E2%2580%2593VIK%3A%2520%2522Detaljen%2520som%2520nykomlingen%2520har%2520lyckats%2520brutalt%2520bra%2520med%2522&u=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fishockey%2Fhockeyallsvenskan%2Ffem-heta-punkter-infor-pantern-vik-detaljen-som-nykomlingen-har-lyckats-brutalt-bra-med"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="27daa1a6-2797-4b68-8dbd-9b70336ca97d"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/VIK%20Hockey%20Herr">VIK Hockey Herr</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="c525a42e-d739-4e02-9f60-cd09b818821b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/vik-tranarens-pik-mot-pantern-galler-att-gilla-laget-folj-sasongen-18-19-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c525a42e-d739-4e02-9f60-cd09b818821b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/vik-tranarens-pik-mot-pantern-galler-att-gilla-laget-folj-sasongen-18-19-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c525a42e-d739-4e02-9f60-cd09b818821b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="c525a42e-d739-4e02-9f60-cd09b818821b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/vik-tranarens-pik-mot-pantern-galler-att-gilla-laget-folj-sasongen-18-19-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c525a42e-d739-4e02-9f60-cd09b818821b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>VIK-tränarens pik mot Pantern: "Gäller att gilla läget" – följ säsongen 18/19 här</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/vik-tranarens-pik-mot-pantern-galler-att-gilla-laget-folj-sasongen-18-19-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c525a42e-d739-4e02-9f60-cd09b818821b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I säsongsliven #InsideVIK får ni varje dag se senaste nyheterna kring VIK. Här samlas artiklar,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="ae061084-c5af-4230-a584-3718bbd3e846">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">30 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/klubbchefen-sparkades-nu-backas-beslutet-av-vik-support-vagar-agera" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ae061084-c5af-4230-a584-3718bbd3e846","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/99cb3491cc16140dc2ade4707c9d729da625daaa.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/99cb3491cc16140dc2ade4707c9d729da625daaa.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/99cb3491cc16140dc2ade4707c9d729da625daaa.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/99cb3491cc16140dc2ade4707c9d729da625daaa.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/99cb3491cc16140dc2ade4707c9d729da625daaa.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/99cb3491cc16140dc2ade4707c9d729da625daaa.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/99cb3491cc16140dc2ade4707c9d729da625daaa.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/klubbchefen-sparkades-nu-backas-beslutet-av-vik-support-vagar-agera" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ae061084-c5af-4230-a584-3718bbd3e846","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/99cb3491cc16140dc2ade4707c9d729da625daaa.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/99cb3491cc16140dc2ade4707c9d729da625daaa.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/99cb3491cc16140dc2ade4707c9d729da625daaa.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/99cb3491cc16140dc2ade4707c9d729da625daaa.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/99cb3491cc16140dc2ade4707c9d729da625daaa.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/99cb3491cc16140dc2ade4707c9d729da625daaa.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/99cb3491cc16140dc2ade4707c9d729da625daaa.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="ae061084-c5af-4230-a584-3718bbd3e846">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">30 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/klubbchefen-sparkades-nu-backas-beslutet-av-vik-support-vagar-agera" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ae061084-c5af-4230-a584-3718bbd3e846","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Klubbchefen sparkades – nu backas beslutet av VIK Support: "Vågar agera"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/klubbchefen-sparkades-nu-backas-beslutet-av-vik-support-vagar-agera" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ae061084-c5af-4230-a584-3718bbd3e846","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under förra veckan tvingades Mats Brokvist att avgå som klubbchef för VIK. I programmet #VIKNEWS...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="5c42b2c8-84f7-43b7-8548-c6e9e11b6224">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">30 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/thomas-paananen-hander-ingenting-da-skulle-jag-sparka-honom" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5c42b2c8-84f7-43b7-8548-c6e9e11b6224","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/93da83e8b38e921a0c1a3213d4f3ed394d801f32.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/93da83e8b38e921a0c1a3213d4f3ed394d801f32.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/93da83e8b38e921a0c1a3213d4f3ed394d801f32.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/93da83e8b38e921a0c1a3213d4f3ed394d801f32.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/93da83e8b38e921a0c1a3213d4f3ed394d801f32.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/93da83e8b38e921a0c1a3213d4f3ed394d801f32.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/93da83e8b38e921a0c1a3213d4f3ed394d801f32.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/thomas-paananen-hander-ingenting-da-skulle-jag-sparka-honom" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5c42b2c8-84f7-43b7-8548-c6e9e11b6224","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/93da83e8b38e921a0c1a3213d4f3ed394d801f32.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/93da83e8b38e921a0c1a3213d4f3ed394d801f32.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/93da83e8b38e921a0c1a3213d4f3ed394d801f32.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/93da83e8b38e921a0c1a3213d4f3ed394d801f32.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/93da83e8b38e921a0c1a3213d4f3ed394d801f32.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/93da83e8b38e921a0c1a3213d4f3ed394d801f32.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/93da83e8b38e921a0c1a3213d4f3ed394d801f32.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="5c42b2c8-84f7-43b7-8548-c6e9e11b6224">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">30 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/thomas-paananen-hander-ingenting-da-skulle-jag-sparka-honom" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5c42b2c8-84f7-43b7-8548-c6e9e11b6224","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Thomas Paananen: "Händer ingenting, då skulle jag sparka honom"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/thomas-paananen-hander-ingenting-da-skulle-jag-sparka-honom" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5c42b2c8-84f7-43b7-8548-c6e9e11b6224","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Hockeyklyschorna haglar i dessa tider. Därför vill Hockeypuls utmana några tränare i vårt avlånga...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="dce406dd-8856-4ecb-b6ae-25bcd80df638">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/insidevik-publikfavoriten-om-petningarna-och-heta-humoret-som-ung-jagade-honom-runt-hela-isen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dce406dd-8856-4ecb-b6ae-25bcd80df638","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/123410d9f153fba02b880ff7769ee42c8037d0c4.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/123410d9f153fba02b880ff7769ee42c8037d0c4.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/123410d9f153fba02b880ff7769ee42c8037d0c4.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/123410d9f153fba02b880ff7769ee42c8037d0c4.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/123410d9f153fba02b880ff7769ee42c8037d0c4.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/123410d9f153fba02b880ff7769ee42c8037d0c4.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/123410d9f153fba02b880ff7769ee42c8037d0c4.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/insidevik-publikfavoriten-om-petningarna-och-heta-humoret-som-ung-jagade-honom-runt-hela-isen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dce406dd-8856-4ecb-b6ae-25bcd80df638","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/123410d9f153fba02b880ff7769ee42c8037d0c4.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/123410d9f153fba02b880ff7769ee42c8037d0c4.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/123410d9f153fba02b880ff7769ee42c8037d0c4.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/123410d9f153fba02b880ff7769ee42c8037d0c4.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/123410d9f153fba02b880ff7769ee42c8037d0c4.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/123410d9f153fba02b880ff7769ee42c8037d0c4.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/123410d9f153fba02b880ff7769ee42c8037d0c4.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="dce406dd-8856-4ecb-b6ae-25bcd80df638">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/insidevik-publikfavoriten-om-petningarna-och-heta-humoret-som-ung-jagade-honom-runt-hela-isen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dce406dd-8856-4ecb-b6ae-25bcd80df638","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>#InsideVIK - Publikfavoriten om petningarna och heta humöret som ung: "Jagade honom runt hela isen"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/insidevik-publikfavoriten-om-petningarna-och-heta-humoret-som-ung-jagade-honom-runt-hela-isen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dce406dd-8856-4ecb-b6ae-25bcd80df638","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det tredje avsnittet av #InsideVIK tar avstamp i flera personer som på olika sätt har stora...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="ce059bbc-2399-4267-b528-83adcabd7948">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/sa-ska-skedung-lyfta-i-nya-rollen-och-revanschsuget-mot-leksand-ar-speciellt-for-mig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ce059bbc-2399-4267-b528-83adcabd7948","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1f2b0b2b3149cda669e60a6c7141801ee7a53712.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1f2b0b2b3149cda669e60a6c7141801ee7a53712.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1f2b0b2b3149cda669e60a6c7141801ee7a53712.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1f2b0b2b3149cda669e60a6c7141801ee7a53712.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1f2b0b2b3149cda669e60a6c7141801ee7a53712.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1f2b0b2b3149cda669e60a6c7141801ee7a53712.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1f2b0b2b3149cda669e60a6c7141801ee7a53712.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/sa-ska-skedung-lyfta-i-nya-rollen-och-revanschsuget-mot-leksand-ar-speciellt-for-mig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ce059bbc-2399-4267-b528-83adcabd7948","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1f2b0b2b3149cda669e60a6c7141801ee7a53712.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1f2b0b2b3149cda669e60a6c7141801ee7a53712.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1f2b0b2b3149cda669e60a6c7141801ee7a53712.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1f2b0b2b3149cda669e60a6c7141801ee7a53712.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1f2b0b2b3149cda669e60a6c7141801ee7a53712.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1f2b0b2b3149cda669e60a6c7141801ee7a53712.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1f2b0b2b3149cda669e60a6c7141801ee7a53712.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="ce059bbc-2399-4267-b528-83adcabd7948">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/sa-ska-skedung-lyfta-i-nya-rollen-och-revanschsuget-mot-leksand-ar-speciellt-for-mig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ce059bbc-2399-4267-b528-83adcabd7948","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Så ska Skedung lyfta i nya rollen – och revanschsuget mot Leksand: "Är speciellt för mig"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/sa-ska-skedung-lyfta-i-nya-rollen-och-revanschsuget-mot-leksand-ar-speciellt-for-mig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ce059bbc-2399-4267-b528-83adcabd7948","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En given plats i VIK:s förstakedja med ett poängsnitt på 0,5 per match. Nu vill Isac Skedung visa...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="fabdc7d6-fe2c-4c68-97e5-1e60ae8ae610">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/exklusivt-brokvist-talar-ut-om-chockbeskedet-otroligt-besviken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fabdc7d6-fe2c-4c68-97e5-1e60ae8ae610","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dc0bb2fc41017ce72f4df094d4b99dbd17d92747.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dc0bb2fc41017ce72f4df094d4b99dbd17d92747.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dc0bb2fc41017ce72f4df094d4b99dbd17d92747.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dc0bb2fc41017ce72f4df094d4b99dbd17d92747.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dc0bb2fc41017ce72f4df094d4b99dbd17d92747.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dc0bb2fc41017ce72f4df094d4b99dbd17d92747.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dc0bb2fc41017ce72f4df094d4b99dbd17d92747.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/exklusivt-brokvist-talar-ut-om-chockbeskedet-otroligt-besviken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fabdc7d6-fe2c-4c68-97e5-1e60ae8ae610","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dc0bb2fc41017ce72f4df094d4b99dbd17d92747.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dc0bb2fc41017ce72f4df094d4b99dbd17d92747.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dc0bb2fc41017ce72f4df094d4b99dbd17d92747.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dc0bb2fc41017ce72f4df094d4b99dbd17d92747.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dc0bb2fc41017ce72f4df094d4b99dbd17d92747.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dc0bb2fc41017ce72f4df094d4b99dbd17d92747.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dc0bb2fc41017ce72f4df094d4b99dbd17d92747.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="fabdc7d6-fe2c-4c68-97e5-1e60ae8ae610">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/exklusivt-brokvist-talar-ut-om-chockbeskedet-otroligt-besviken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fabdc7d6-fe2c-4c68-97e5-1e60ae8ae610","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>EXKLUSIVT: Brokvist talar ut om chockbeskedet: "Otroligt besviken"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/exklusivt-brokvist-talar-ut-om-chockbeskedet-otroligt-besviken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fabdc7d6-fe2c-4c68-97e5-1e60ae8ae610","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Nyheten slog ner som en bomb – klubbchefen Mats Brokvist tvingas lämna VIK. För Sporten talar han...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="4c66fd56-4474-4500-9aa8-958c596d2d94">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/lista-fem-storsta-overraskningarna-i-vik-en-av-ligans-mest-explosiva" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4c66fd56-4474-4500-9aa8-958c596d2d94","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3849a306e57bc39b1b155e6d9b005e67f914939c.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3849a306e57bc39b1b155e6d9b005e67f914939c.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3849a306e57bc39b1b155e6d9b005e67f914939c.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3849a306e57bc39b1b155e6d9b005e67f914939c.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3849a306e57bc39b1b155e6d9b005e67f914939c.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3849a306e57bc39b1b155e6d9b005e67f914939c.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3849a306e57bc39b1b155e6d9b005e67f914939c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/lista-fem-storsta-overraskningarna-i-vik-en-av-ligans-mest-explosiva" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4c66fd56-4474-4500-9aa8-958c596d2d94","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3849a306e57bc39b1b155e6d9b005e67f914939c.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3849a306e57bc39b1b155e6d9b005e67f914939c.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3849a306e57bc39b1b155e6d9b005e67f914939c.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3849a306e57bc39b1b155e6d9b005e67f914939c.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3849a306e57bc39b1b155e6d9b005e67f914939c.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3849a306e57bc39b1b155e6d9b005e67f914939c.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3849a306e57bc39b1b155e6d9b005e67f914939c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="4c66fd56-4474-4500-9aa8-958c596d2d94">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/lista-fem-storsta-overraskningarna-i-vik-en-av-ligans-mest-explosiva" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4c66fd56-4474-4500-9aa8-958c596d2d94","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>LISTA: Fem största överraskningarna i VIK: "En av ligans mest explosiva"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/lista-fem-storsta-overraskningarna-i-vik-en-av-ligans-mest-explosiva" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4c66fd56-4474-4500-9aa8-958c596d2d94","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En fjärdedel av den hockeyallsvenska säsongen är spelad. VIK har överraskat många inledningsvis,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="f21e1abf-d9c8-4f8c-8c77-2451f74fd15c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/sa-paverkas-vik-s-ekonomi-av-klubbchefens-avsked-varit-tillmotesgaende" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f21e1abf-d9c8-4f8c-8c77-2451f74fd15c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4ee9e2f4c473723b67134898ab91d8ddcf1bcbe4.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4ee9e2f4c473723b67134898ab91d8ddcf1bcbe4.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4ee9e2f4c473723b67134898ab91d8ddcf1bcbe4.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4ee9e2f4c473723b67134898ab91d8ddcf1bcbe4.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4ee9e2f4c473723b67134898ab91d8ddcf1bcbe4.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4ee9e2f4c473723b67134898ab91d8ddcf1bcbe4.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4ee9e2f4c473723b67134898ab91d8ddcf1bcbe4.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/sa-paverkas-vik-s-ekonomi-av-klubbchefens-avsked-varit-tillmotesgaende" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f21e1abf-d9c8-4f8c-8c77-2451f74fd15c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4ee9e2f4c473723b67134898ab91d8ddcf1bcbe4.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4ee9e2f4c473723b67134898ab91d8ddcf1bcbe4.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4ee9e2f4c473723b67134898ab91d8ddcf1bcbe4.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4ee9e2f4c473723b67134898ab91d8ddcf1bcbe4.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4ee9e2f4c473723b67134898ab91d8ddcf1bcbe4.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4ee9e2f4c473723b67134898ab91d8ddcf1bcbe4.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4ee9e2f4c473723b67134898ab91d8ddcf1bcbe4.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="f21e1abf-d9c8-4f8c-8c77-2451f74fd15c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/sa-paverkas-vik-s-ekonomi-av-klubbchefens-avsked-varit-tillmotesgaende" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f21e1abf-d9c8-4f8c-8c77-2451f74fd15c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Så påverkas VIK:s ekonomi av klubbchefens avsked: "Varit tillmötesgående"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/sa-paverkas-vik-s-ekonomi-av-klubbchefens-avsked-varit-tillmotesgaende" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f21e1abf-d9c8-4f8c-8c77-2451f74fd15c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">När klubbchefen Mats Brokvist sparkades under fredagen dök självklart frågan om hur det påverkar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="c89c7779-1b05-41ea-8ba6-b34b90466858">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/tv-vik-s-ordforande-om-beslutet-att-sparka-klubbchefen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c89c7779-1b05-41ea-8ba6-b34b90466858","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f3505f4a102a0ba3bab12cded62902ed81374e10.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f3505f4a102a0ba3bab12cded62902ed81374e10.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f3505f4a102a0ba3bab12cded62902ed81374e10.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f3505f4a102a0ba3bab12cded62902ed81374e10.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f3505f4a102a0ba3bab12cded62902ed81374e10.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f3505f4a102a0ba3bab12cded62902ed81374e10.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f3505f4a102a0ba3bab12cded62902ed81374e10.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/tv-vik-s-ordforande-om-beslutet-att-sparka-klubbchefen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c89c7779-1b05-41ea-8ba6-b34b90466858","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f3505f4a102a0ba3bab12cded62902ed81374e10.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f3505f4a102a0ba3bab12cded62902ed81374e10.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f3505f4a102a0ba3bab12cded62902ed81374e10.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f3505f4a102a0ba3bab12cded62902ed81374e10.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f3505f4a102a0ba3bab12cded62902ed81374e10.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f3505f4a102a0ba3bab12cded62902ed81374e10.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f3505f4a102a0ba3bab12cded62902ed81374e10.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="c89c7779-1b05-41ea-8ba6-b34b90466858">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/tv-vik-s-ordforande-om-beslutet-att-sparka-klubbchefen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c89c7779-1b05-41ea-8ba6-b34b90466858","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>TV: VIK:s ordförande om beslutet att sparka klubbchefen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/tv-vik-s-ordforande-om-beslutet-att-sparka-klubbchefen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c89c7779-1b05-41ea-8ba6-b34b90466858","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under förmiddagen kom chockbeskedet. Mats Brokvist får sparken från VIK. Hör ordförande Pär...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="c4c947f1-d7e9-41ff-88d3-6e358e05b04c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/extra-klubbchef-mats-brokvist-tvingas-lamna-vik-behover-annan-typ-av-ledarskap" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c4c947f1-d7e9-41ff-88d3-6e358e05b04c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/28eba18f346221260662333e11c00bed1fee17cf.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/28eba18f346221260662333e11c00bed1fee17cf.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/28eba18f346221260662333e11c00bed1fee17cf.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/28eba18f346221260662333e11c00bed1fee17cf.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/28eba18f346221260662333e11c00bed1fee17cf.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/28eba18f346221260662333e11c00bed1fee17cf.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/28eba18f346221260662333e11c00bed1fee17cf.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/extra-klubbchef-mats-brokvist-tvingas-lamna-vik-behover-annan-typ-av-ledarskap" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c4c947f1-d7e9-41ff-88d3-6e358e05b04c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/28eba18f346221260662333e11c00bed1fee17cf.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/28eba18f346221260662333e11c00bed1fee17cf.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/28eba18f346221260662333e11c00bed1fee17cf.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/28eba18f346221260662333e11c00bed1fee17cf.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/28eba18f346221260662333e11c00bed1fee17cf.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/28eba18f346221260662333e11c00bed1fee17cf.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/28eba18f346221260662333e11c00bed1fee17cf.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="c4c947f1-d7e9-41ff-88d3-6e358e05b04c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/extra-klubbchef-mats-brokvist-tvingas-lamna-vik-behover-annan-typ-av-ledarskap" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c4c947f1-d7e9-41ff-88d3-6e358e05b04c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>EXTRA: Klubbchef Mats Brokvist tvingas lämna VIK: "Behöver annan typ av ledarskap"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/extra-klubbchef-mats-brokvist-tvingas-lamna-vik-behover-annan-typ-av-ledarskap" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c4c947f1-d7e9-41ff-88d3-6e358e05b04c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">VIK:s klubbchef Mats Brokvist får gå från sin post. Det meddelat klubben på sin hemsida. – Vi är...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="ed2f887c-411c-420e-b448-eb8998db41ee">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/vik-s-ordforande-om-beslutet-att-sparka-brokvist-kortsiktigt-tror-jag-det-kommer-skada-oss" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ed2f887c-411c-420e-b448-eb8998db41ee","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d59820af92c893bde750e49c285393ad4e87c7f5.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d59820af92c893bde750e49c285393ad4e87c7f5.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d59820af92c893bde750e49c285393ad4e87c7f5.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d59820af92c893bde750e49c285393ad4e87c7f5.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d59820af92c893bde750e49c285393ad4e87c7f5.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d59820af92c893bde750e49c285393ad4e87c7f5.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d59820af92c893bde750e49c285393ad4e87c7f5.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/vik-s-ordforande-om-beslutet-att-sparka-brokvist-kortsiktigt-tror-jag-det-kommer-skada-oss" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ed2f887c-411c-420e-b448-eb8998db41ee","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d59820af92c893bde750e49c285393ad4e87c7f5.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d59820af92c893bde750e49c285393ad4e87c7f5.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d59820af92c893bde750e49c285393ad4e87c7f5.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d59820af92c893bde750e49c285393ad4e87c7f5.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d59820af92c893bde750e49c285393ad4e87c7f5.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d59820af92c893bde750e49c285393ad4e87c7f5.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d59820af92c893bde750e49c285393ad4e87c7f5.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="ed2f887c-411c-420e-b448-eb8998db41ee">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/vik-s-ordforande-om-beslutet-att-sparka-brokvist-kortsiktigt-tror-jag-det-kommer-skada-oss" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ed2f887c-411c-420e-b448-eb8998db41ee","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>VIK:s ordförande om beslutet att sparka Brokvist: "Kortsiktigt tror jag det kommer skada oss"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/vik-s-ordforande-om-beslutet-att-sparka-brokvist-kortsiktigt-tror-jag-det-kommer-skada-oss" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ed2f887c-411c-420e-b448-eb8998db41ee","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under fredagen meddelade VIK att de sparkar klubbchefen Mats Brokvist. Och för Hockeypuls...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="6c577f03-4d17-4a4d-b9d6-dbf1f71e4232">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/hoffstrom-kravbilden-ar-orimlig-darfor-var-vik-s-bottennapp-inte-forvanande" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6c577f03-4d17-4a4d-b9d6-dbf1f71e4232","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1f5d3f7cbc94bf5b9a6fcfd1cb0d728728bde9f1.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1f5d3f7cbc94bf5b9a6fcfd1cb0d728728bde9f1.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1f5d3f7cbc94bf5b9a6fcfd1cb0d728728bde9f1.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1f5d3f7cbc94bf5b9a6fcfd1cb0d728728bde9f1.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1f5d3f7cbc94bf5b9a6fcfd1cb0d728728bde9f1.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1f5d3f7cbc94bf5b9a6fcfd1cb0d728728bde9f1.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1f5d3f7cbc94bf5b9a6fcfd1cb0d728728bde9f1.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/hoffstrom-kravbilden-ar-orimlig-darfor-var-vik-s-bottennapp-inte-forvanande" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6c577f03-4d17-4a4d-b9d6-dbf1f71e4232","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1f5d3f7cbc94bf5b9a6fcfd1cb0d728728bde9f1.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1f5d3f7cbc94bf5b9a6fcfd1cb0d728728bde9f1.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1f5d3f7cbc94bf5b9a6fcfd1cb0d728728bde9f1.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1f5d3f7cbc94bf5b9a6fcfd1cb0d728728bde9f1.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1f5d3f7cbc94bf5b9a6fcfd1cb0d728728bde9f1.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1f5d3f7cbc94bf5b9a6fcfd1cb0d728728bde9f1.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1f5d3f7cbc94bf5b9a6fcfd1cb0d728728bde9f1.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="6c577f03-4d17-4a4d-b9d6-dbf1f71e4232">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/hoffstrom-kravbilden-ar-orimlig-darfor-var-vik-s-bottennapp-inte-forvanande" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6c577f03-4d17-4a4d-b9d6-dbf1f71e4232","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Hoffström: Kravbilden är orimlig – därför var VIK:s bottennapp inte förvånande</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/hoffstrom-kravbilden-ar-orimlig-darfor-var-vik-s-bottennapp-inte-forvanande" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6c577f03-4d17-4a4d-b9d6-dbf1f71e4232","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Ja, VIK gjorde ett bottennapp mot Oskarshamn. Nej, det var inte förvånande.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="f82251f1-c976-4590-af01-55a46aac6ccd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/patrik-zetterberg-om-att-klubbchefen-far-ga-forstatt-att-det-pagar-saker" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f82251f1-c976-4590-af01-55a46aac6ccd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d1b46662f69ef3d49b7a562028278e0fbdfd45d4.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d1b46662f69ef3d49b7a562028278e0fbdfd45d4.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d1b46662f69ef3d49b7a562028278e0fbdfd45d4.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d1b46662f69ef3d49b7a562028278e0fbdfd45d4.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d1b46662f69ef3d49b7a562028278e0fbdfd45d4.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d1b46662f69ef3d49b7a562028278e0fbdfd45d4.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d1b46662f69ef3d49b7a562028278e0fbdfd45d4.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/patrik-zetterberg-om-att-klubbchefen-far-ga-forstatt-att-det-pagar-saker" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f82251f1-c976-4590-af01-55a46aac6ccd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d1b46662f69ef3d49b7a562028278e0fbdfd45d4.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d1b46662f69ef3d49b7a562028278e0fbdfd45d4.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d1b46662f69ef3d49b7a562028278e0fbdfd45d4.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d1b46662f69ef3d49b7a562028278e0fbdfd45d4.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d1b46662f69ef3d49b7a562028278e0fbdfd45d4.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d1b46662f69ef3d49b7a562028278e0fbdfd45d4.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d1b46662f69ef3d49b7a562028278e0fbdfd45d4.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="f82251f1-c976-4590-af01-55a46aac6ccd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/patrik-zetterberg-om-att-klubbchefen-far-ga-forstatt-att-det-pagar-saker" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f82251f1-c976-4590-af01-55a46aac6ccd","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Patrik Zetterberg om att klubbchefen får gå: "Förstått att det pågår saker"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/patrik-zetterberg-om-att-klubbchefen-far-ga-forstatt-att-det-pagar-saker" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f82251f1-c976-4590-af01-55a46aac6ccd","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sportchef Patrik Zetterberg uttalar sig nu om beslutet att VIK sparkar klubbchef Mats Brokvist. –...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="1ac4ebd9-0557-4330-a70e-36e1d6c5a02c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/backgeneralen-satte-tonen-nar-vik-pressade-leksand-till-forlangning-ruggigt-stolt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ac4ebd9-0557-4330-a70e-36e1d6c5a02c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8bc13331093b58f964975fd1f52c6e138bf9f8c8.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8bc13331093b58f964975fd1f52c6e138bf9f8c8.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8bc13331093b58f964975fd1f52c6e138bf9f8c8.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8bc13331093b58f964975fd1f52c6e138bf9f8c8.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8bc13331093b58f964975fd1f52c6e138bf9f8c8.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8bc13331093b58f964975fd1f52c6e138bf9f8c8.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8bc13331093b58f964975fd1f52c6e138bf9f8c8.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/backgeneralen-satte-tonen-nar-vik-pressade-leksand-till-forlangning-ruggigt-stolt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ac4ebd9-0557-4330-a70e-36e1d6c5a02c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8bc13331093b58f964975fd1f52c6e138bf9f8c8.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8bc13331093b58f964975fd1f52c6e138bf9f8c8.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8bc13331093b58f964975fd1f52c6e138bf9f8c8.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8bc13331093b58f964975fd1f52c6e138bf9f8c8.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8bc13331093b58f964975fd1f52c6e138bf9f8c8.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8bc13331093b58f964975fd1f52c6e138bf9f8c8.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8bc13331093b58f964975fd1f52c6e138bf9f8c8.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="1ac4ebd9-0557-4330-a70e-36e1d6c5a02c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/backgeneralen-satte-tonen-nar-vik-pressade-leksand-till-forlangning-ruggigt-stolt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ac4ebd9-0557-4330-a70e-36e1d6c5a02c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Backgeneralen satte tonen – när VIK pressade Leksand till förlängning: "Ruggigt stolt"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/backgeneralen-satte-tonen-nar-vik-pressade-leksand-till-forlangning-ruggigt-stolt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ac4ebd9-0557-4330-a70e-36e1d6c5a02c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">VIK har haft problem med defensiven i matcherna mot de tänkta topplagen tidigare under säsongen....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="25b9ad6a-eca0-4c7b-9b8d-e9ff741777a3">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/paananen-efter-overkorningen-vad-de-ar-battre-pa-precis-allting" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"25b9ad6a-eca0-4c7b-9b8d-e9ff741777a3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9602bba7ca2e527e76722822a7de28cf24b42d93.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9602bba7ca2e527e76722822a7de28cf24b42d93.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9602bba7ca2e527e76722822a7de28cf24b42d93.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9602bba7ca2e527e76722822a7de28cf24b42d93.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9602bba7ca2e527e76722822a7de28cf24b42d93.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9602bba7ca2e527e76722822a7de28cf24b42d93.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9602bba7ca2e527e76722822a7de28cf24b42d93.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/paananen-efter-overkorningen-vad-de-ar-battre-pa-precis-allting" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"25b9ad6a-eca0-4c7b-9b8d-e9ff741777a3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9602bba7ca2e527e76722822a7de28cf24b42d93.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9602bba7ca2e527e76722822a7de28cf24b42d93.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9602bba7ca2e527e76722822a7de28cf24b42d93.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9602bba7ca2e527e76722822a7de28cf24b42d93.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9602bba7ca2e527e76722822a7de28cf24b42d93.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9602bba7ca2e527e76722822a7de28cf24b42d93.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9602bba7ca2e527e76722822a7de28cf24b42d93.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="25b9ad6a-eca0-4c7b-9b8d-e9ff741777a3">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/paananen-efter-overkorningen-vad-de-ar-battre-pa-precis-allting" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"25b9ad6a-eca0-4c7b-9b8d-e9ff741777a3","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Paananen efter överkörningen: "Vad de är bättre på? Precis allting"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/paananen-efter-overkorningen-vad-de-ar-battre-pa-precis-allting" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"25b9ad6a-eca0-4c7b-9b8d-e9ff741777a3","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Inför matchen mot Oskarshamn hade VIK ett bra facit mot topplagen. Då föll hela spelet ihop. – Vi...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="c078a73d-48a6-4e6f-bc2f-1f891c7ebb64">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/plotsliga-brokvist-beskedet-storde-inte-laget-ar-ovanfor-vart-huvud" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c078a73d-48a6-4e6f-bc2f-1f891c7ebb64","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dd125b7476a2ecae3e4a00fecf15af47bd7db6d9.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dd125b7476a2ecae3e4a00fecf15af47bd7db6d9.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dd125b7476a2ecae3e4a00fecf15af47bd7db6d9.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dd125b7476a2ecae3e4a00fecf15af47bd7db6d9.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dd125b7476a2ecae3e4a00fecf15af47bd7db6d9.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dd125b7476a2ecae3e4a00fecf15af47bd7db6d9.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dd125b7476a2ecae3e4a00fecf15af47bd7db6d9.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/plotsliga-brokvist-beskedet-storde-inte-laget-ar-ovanfor-vart-huvud" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c078a73d-48a6-4e6f-bc2f-1f891c7ebb64","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dd125b7476a2ecae3e4a00fecf15af47bd7db6d9.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dd125b7476a2ecae3e4a00fecf15af47bd7db6d9.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dd125b7476a2ecae3e4a00fecf15af47bd7db6d9.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dd125b7476a2ecae3e4a00fecf15af47bd7db6d9.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dd125b7476a2ecae3e4a00fecf15af47bd7db6d9.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dd125b7476a2ecae3e4a00fecf15af47bd7db6d9.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dd125b7476a2ecae3e4a00fecf15af47bd7db6d9.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="c078a73d-48a6-4e6f-bc2f-1f891c7ebb64">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/plotsliga-brokvist-beskedet-storde-inte-laget-ar-ovanfor-vart-huvud" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c078a73d-48a6-4e6f-bc2f-1f891c7ebb64","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Plötsliga Brokvist-beskedet störde inte laget: ”Är ovanför vårt huvud”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/plotsliga-brokvist-beskedet-storde-inte-laget-ar-ovanfor-vart-huvud" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c078a73d-48a6-4e6f-bc2f-1f891c7ebb64","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Att beskedet om att VIK sparkar Mats Brokvist kom så tajt inpå matchen mot Leksand påverkade inte...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="92f4bc05-a86a-417b-add0-eca302a2ee4c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/extra-vik-backen-skadad-igen-missar-minst-tva-matcher" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"92f4bc05-a86a-417b-add0-eca302a2ee4c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9f7d0ff9a9899f363fbef22b8445945ff721d35d.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9f7d0ff9a9899f363fbef22b8445945ff721d35d.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9f7d0ff9a9899f363fbef22b8445945ff721d35d.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9f7d0ff9a9899f363fbef22b8445945ff721d35d.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9f7d0ff9a9899f363fbef22b8445945ff721d35d.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9f7d0ff9a9899f363fbef22b8445945ff721d35d.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9f7d0ff9a9899f363fbef22b8445945ff721d35d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/extra-vik-backen-skadad-igen-missar-minst-tva-matcher" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"92f4bc05-a86a-417b-add0-eca302a2ee4c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9f7d0ff9a9899f363fbef22b8445945ff721d35d.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9f7d0ff9a9899f363fbef22b8445945ff721d35d.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9f7d0ff9a9899f363fbef22b8445945ff721d35d.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9f7d0ff9a9899f363fbef22b8445945ff721d35d.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9f7d0ff9a9899f363fbef22b8445945ff721d35d.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9f7d0ff9a9899f363fbef22b8445945ff721d35d.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9f7d0ff9a9899f363fbef22b8445945ff721d35d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="92f4bc05-a86a-417b-add0-eca302a2ee4c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/extra-vik-backen-skadad-igen-missar-minst-tva-matcher" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"92f4bc05-a86a-417b-add0-eca302a2ee4c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>EXTRA: VIK-backen skadad igen – missar minst två matcher</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/extra-vik-backen-skadad-igen-missar-minst-tva-matcher" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"92f4bc05-a86a-417b-add0-eca302a2ee4c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Efter en långtidsskada var Kenny Källström tillbaka i spel när säsongen drog igång. Nu är...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="9e3a32c9-be1c-4c81-a4b5-b5c582944dfd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/vik-keepern-om-kanslomassigt-tuffa-tiden-och-avslojandet-i-direktsandning-blev-en-baksmalla" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9e3a32c9-be1c-4c81-a4b5-b5c582944dfd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2589361df28cd2c228cf868fcac74a5df9dcde48.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2589361df28cd2c228cf868fcac74a5df9dcde48.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2589361df28cd2c228cf868fcac74a5df9dcde48.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2589361df28cd2c228cf868fcac74a5df9dcde48.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2589361df28cd2c228cf868fcac74a5df9dcde48.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2589361df28cd2c228cf868fcac74a5df9dcde48.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2589361df28cd2c228cf868fcac74a5df9dcde48.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/vik-keepern-om-kanslomassigt-tuffa-tiden-och-avslojandet-i-direktsandning-blev-en-baksmalla" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9e3a32c9-be1c-4c81-a4b5-b5c582944dfd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2589361df28cd2c228cf868fcac74a5df9dcde48.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2589361df28cd2c228cf868fcac74a5df9dcde48.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2589361df28cd2c228cf868fcac74a5df9dcde48.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2589361df28cd2c228cf868fcac74a5df9dcde48.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2589361df28cd2c228cf868fcac74a5df9dcde48.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2589361df28cd2c228cf868fcac74a5df9dcde48.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2589361df28cd2c228cf868fcac74a5df9dcde48.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="9e3a32c9-be1c-4c81-a4b5-b5c582944dfd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/vik-keepern-om-kanslomassigt-tuffa-tiden-och-avslojandet-i-direktsandning-blev-en-baksmalla" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9e3a32c9-be1c-4c81-a4b5-b5c582944dfd","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>VIK-keepern om känslomässigt tuffa tiden – och avslöjandet i direktsändning: "Blev en baksmälla"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/vik-keepern-om-kanslomassigt-tuffa-tiden-och-avslojandet-i-direktsandning-blev-en-baksmalla" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9e3a32c9-be1c-4c81-a4b5-b5c582944dfd","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Marcus Dahlbom har inte haft den inledning på säsongen som han hoppades. I programmet #VIKNEWS...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="cda1dddc-a79d-4760-87ed-6562c123f8e1">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/bekraftat-sa-staller-vik-upp-mot-vita-hasten-tva-spelare-saknas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cda1dddc-a79d-4760-87ed-6562c123f8e1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/26f8c2f2b20287392b6e53e868dc97051f5ceb3b.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/26f8c2f2b20287392b6e53e868dc97051f5ceb3b.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/26f8c2f2b20287392b6e53e868dc97051f5ceb3b.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/26f8c2f2b20287392b6e53e868dc97051f5ceb3b.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/26f8c2f2b20287392b6e53e868dc97051f5ceb3b.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/26f8c2f2b20287392b6e53e868dc97051f5ceb3b.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/26f8c2f2b20287392b6e53e868dc97051f5ceb3b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/bekraftat-sa-staller-vik-upp-mot-vita-hasten-tva-spelare-saknas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cda1dddc-a79d-4760-87ed-6562c123f8e1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/26f8c2f2b20287392b6e53e868dc97051f5ceb3b.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/26f8c2f2b20287392b6e53e868dc97051f5ceb3b.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/26f8c2f2b20287392b6e53e868dc97051f5ceb3b.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/26f8c2f2b20287392b6e53e868dc97051f5ceb3b.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/26f8c2f2b20287392b6e53e868dc97051f5ceb3b.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/26f8c2f2b20287392b6e53e868dc97051f5ceb3b.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/26f8c2f2b20287392b6e53e868dc97051f5ceb3b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="cda1dddc-a79d-4760-87ed-6562c123f8e1">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/bekraftat-sa-staller-vik-upp-mot-vita-hasten-tva-spelare-saknas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cda1dddc-a79d-4760-87ed-6562c123f8e1","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bekräftat: Så ställer VIK upp mot Vita Hästen – två spelare saknas</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/bekraftat-sa-staller-vik-upp-mot-vita-hasten-tva-spelare-saknas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cda1dddc-a79d-4760-87ed-6562c123f8e1","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det är den väntade laguppställningen som VIK kommer till spel med i onsdagens hemmamatch mot Vita...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="62bdf9b2-83b9-49aa-8c16-072159aba15a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">25 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/forbundet-svarar-efter-supportrarnas-protestbrev-ar-det-som-ar-demokrati" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"62bdf9b2-83b9-49aa-8c16-072159aba15a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c89865942284ac85623dff7de69aeef5f3cbc96d.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c89865942284ac85623dff7de69aeef5f3cbc96d.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c89865942284ac85623dff7de69aeef5f3cbc96d.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c89865942284ac85623dff7de69aeef5f3cbc96d.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c89865942284ac85623dff7de69aeef5f3cbc96d.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c89865942284ac85623dff7de69aeef5f3cbc96d.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c89865942284ac85623dff7de69aeef5f3cbc96d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/forbundet-svarar-efter-supportrarnas-protestbrev-ar-det-som-ar-demokrati" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"62bdf9b2-83b9-49aa-8c16-072159aba15a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c89865942284ac85623dff7de69aeef5f3cbc96d.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c89865942284ac85623dff7de69aeef5f3cbc96d.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c89865942284ac85623dff7de69aeef5f3cbc96d.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c89865942284ac85623dff7de69aeef5f3cbc96d.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c89865942284ac85623dff7de69aeef5f3cbc96d.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c89865942284ac85623dff7de69aeef5f3cbc96d.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c89865942284ac85623dff7de69aeef5f3cbc96d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="62bdf9b2-83b9-49aa-8c16-072159aba15a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">25 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/forbundet-svarar-efter-supportrarnas-protestbrev-ar-det-som-ar-demokrati" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"62bdf9b2-83b9-49aa-8c16-072159aba15a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Förbundet svarar – efter supportrarnas protestbrev: "Är det som är demokrati"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/forbundet-svarar-efter-supportrarnas-protestbrev-ar-det-som-ar-demokrati" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"62bdf9b2-83b9-49aa-8c16-072159aba15a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Supportrarna skrev ett brev till makthavarna. SHL svarade – och nu Svenska ishockeyförbundet. "Vi...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category=""
     data-uuid="native">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre"></span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category=""
     data-uuid="native">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre"></span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_881c26e20dfaa6cb83a8a222ce3d0ca3"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_881c26e20dfaa6cb83a8a222ce3d0ca3"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_2633a501e4d5e6c9d6573dbd9f48ccc7"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_2633a501e4d5e6c9d6573dbd9f48ccc7"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53be9737cb8ec" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/salaallehanda-com-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/sala-allehanda">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-sala-allehanda-och-mittmedia">
	      Om <span itemprop="brand">Sala Allehanda</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-salaallehanda-com">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#5c2e39383d372835333239321c2f3d303d3d303039343d32383d723f3331"><span class="__cf_email__" data-cfemail="037166676268776a6c6d666d4370626f62626f6f666b626d67622d606c6e">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4622456136">0224-561 36</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med SA</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#51233435303a25383e3f343f1122303d30303d3d3439303f35307f323e3c"><span class="__cf_email__" data-cfemail="dba9bebfbab0afb2b4b5beb59ba8bab7babab7b7beb3bab5bfbaf5b8b4b6">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4622456136">0224-561 36</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med SA</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = '460485cc1dd64e8ab9af1cb09828af93';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-5c38a23d3b4e4a0546a1c87c417de1eae877e422e9cdd9dcf9cf1147caaed818.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_356ab507801e1902a2ee49c732a05a56"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_356ab507801e1902a2ee49c732a05a56"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_9683feebd6b08c992d4c40f544680ee5"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_9683feebd6b08c992d4c40f544680ee5"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
