<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","SA"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.salaallehanda.com/artikel/jonas-slutade-med-alkoholen-borjade-bygga-miniatyrhus-jag-har-aldrig-matt-battre","title":"Jonas slutade med alkoholen – började bygga miniatyrhus: ”Jag har aldrig mått bättre”","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="4lOv4vJ8b_wKs98DwpMP-Wey-TDeDmm5BdV79Jh1Q5g" />

    <meta name="description" content="Jonas Thunberg, 53, slutade dricka alkohol för 17 månader sedan. Istället bygger han på fritiden...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252603","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":0,"applicationTime":81,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="salaallehanda.com" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.salaallehanda.com/artikel/jonas-slutade-med-alkoholen-borjade-bygga-miniatyrhus-jag-har-aldrig-matt-battre" />
  <meta property="og:title"           content="Jonas slutade med alkoholen – började bygga miniatyrhus: ”Jag har aldrig mått bättre”" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/c212e5a7-9340-4e6b-8689-71eacb9850c8.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="Jonas Thunberg, 53, slutade dricka alkohol för 17 månader sedan. Istället bygger han på fritiden...">
    <meta property="fb:pages" content="101248323275705" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Sala kommun" />
<meta property="article:published_time" content="2021-09-01 06:30:59 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/sa/apple-touch-icon-8f61226d15054cadd8b03b4aec1992b9adacc571e5410f58f46761fb95bb1018.png">
  <link rel="icon" type="image/png" href="/assets/sites/sa/favicon-32x32-1b7a4d5713036d1feec04b608e520a0f9d170ae770ff0f6f24059d42b8569db4.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/sa/favicon-16x16-0683d0ace997f105c206a147249a17e9fcb7316a2e5ad1c3ced73d4c4c216410.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/sa/safari-pinned-tab-a36e10649dc24d965364da3d0a782ab67b733b36cab50b59b6743e815974c71e.svg" color="#008dd0">
  <link rel="shortcut icon" href="/assets/sites/sa/favicon-c85dc83fc966dd821104467d77a82b2f499035076c9037f7e434a512961c89cb.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#008dd0">

  <link rel="alternate" type="application/rss+xml" title="salaallehanda.com RSS" href="/feed" />

  <title>Jonas slutade med alkoholen – började bygga miniatyrhus: ”Jag har aldrig mått bättre”</title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.salaallehanda.com","site_title":"salaallehanda.com","site_description":"salaallehanda.com","controller_name":"articles","action_name":"show_by_slug","domain":"www.salaallehanda.com","site_id":"SA","view_ads":"true","section":null,"city":"Sala"};
  window.content_keywords = ["salaallehanda.com","livsstil \u0026 fritid","hobby","hantverk","salaallehanda","print","familjered","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.salaallehanda.com/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.a12c8b90-e63c-4b63-b883-142fef0c68e7.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="//ads.rubiconproject.com/prebid/12954_Mittmedia.js" async></script>
<script src="https://assets.bonad.io/bundles/bau-noprebid.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/sa/application-8fa6e2a2f789207901d9c336ed24af50dea148b7bbb7de3e094cbe29f4739da8.css" />
  <script src="/packs/js/application-460491e22471615da4f3.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="2sIUcAUHSc7wY2MY5tL_tpuwr4kImQKD0EO3hOKYu_hyJ6z3ULqzo9lW3uiVB08xkq8XMS5KvkfocICs3Pnz5Q" />
</head>

<body class="sa articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till salaallehanda.com          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag  1 september</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://bonnier-news-mp.ocast.com/se/sala-allehanda/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/dagboken" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till dagboken"}}'>
                Skicka in till dagboken              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.bonniernewslocal.se/sala-allehanda"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.bonniernewslocal.se/paket/sa"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/sa/main-logo-c752b9983a7d22c3322ca2da510e1daace0f6639b44b432bb6b56466f74fb58b.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.salaallehanda.com
                   class="menu-item-text-label" target="_blank">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Sala Allehanda">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Sala Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/slakt-och-vanner" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Sala Allehanda alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sala"}}'>
    <a href="/sala" class="item" data-section-name="/sala" target="_self">      Sala    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Heby"}}'>
    <a href="/heby" class="item" data-section-name="/heby" target="_self">      Heby    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sala FF"}}'>
    <a href="/sala-ff" class="item" data-section-name="/sala-ff" target="_self">      Sala FF    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">      Innebandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/slakt-och-vanner" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">      Minnesord    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Döds- och minnesannonser"}}'>
    <a href="/dods-och-minnesannonser" class="item" data-section-name="/dods-och-minnesannonser" target="_self">      Döds- och minnesannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fira och uppmärksamma"}}'>
    <a href="/fira-och-uppmarksamma" class="item" data-section-name="/fira-och-uppmarksamma" target="_self">      Fira och uppmärksamma    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Födelsedag"}}'>
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag" target="_self">      Födelsedag    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur &amp; Nöje"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Kultur & Nöje    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Kultur &amp; Nöje"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Kultur & Nöje    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">      Bostadspuls    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">      All Bostad    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">      Fastighetsaffärer    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tävla i månadens bild"}}'>
    <a href="/manadens-bild" class="item" data-section-name="/manadens-bild" target="_self">      Tävla i månadens bild    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://salaallehanda.lokus.se/" class="item" data-section-name="https://salaallehanda.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://salaallehanda.mittjobb.se" class="item" data-section-name="http://salaallehanda.mittjobb.se" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till Infosidan"}}'>
    <a href="/skicka-in-till-infosidan" class="item" data-section-name="/skicka-in-till-infosidan" target="_self">      Skicka in till Infosidan    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till dagboken"}}'>
    <a href="/dagboken" class="item" data-section-name="/dagboken" target="_self">      Skicka in till dagboken    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">      Läsarshoppen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Veckans Lunch"}}'>
    <a href="https://lunchguide.nu/sala" class="item" data-section-name="https://lunchguide.nu/sala" target="_blank">      Veckans Lunch    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://salaallehanda.lokus.se/bokning/skapa/" class="item" data-section-name="https://salaallehanda.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannonser"}}'>
    <a href="https://kundservice.bonniernewslocal.se/sala-allehanda/annonsera/" class="item" data-section-name="https://kundservice.bonniernewslocal.se/sala-allehanda/annonsera/" target="_blank">      Radannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.bonniernewslocal.se/sala-allehanda/annonsera/" class="item" data-section-name="https://kundservice.bonniernewslocal.se/sala-allehanda/annonsera/" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://salaallehanda.mittjobb.se" class="item" data-section-name="http://salaallehanda.mittjobb.se" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till Infosidan"}}'>
    <a href="/skicka-in-till-infosidan" class="item" data-section-name="/skicka-in-till-infosidan" target="_self">      Skicka in till Infosidan    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/sa/main-logo-c752b9983a7d22c3322ca2da510e1daace0f6639b44b432bb6b56466f74fb58b.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Sala Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/slakt-och-vanner" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.salaallehanda.com" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://bonnier-news-mp.ocast.com/se/sala-allehanda/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
                  <a href="/dagboken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/sala-allehanda" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.bonniernewslocal.se/paket/sa" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sala"}}'>
                  <a href="/sala" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sala</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Heby"}}'>
                  <a href="/heby" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Heby</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sala FF"}}'>
                  <a href="/sala-ff" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sala FF</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
                  <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
                  <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Döds- och minnesannonser"}}'>
                  <a href="/dods-och-minnesannonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Döds- och minnesannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fira och uppmärksamma"}}'>
                  <a href="/fira-och-uppmarksamma" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fira och uppmärksamma</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
                  <a href="/fodelsedag" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Födelsedag</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur &amp; Nöje"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Kultur & Nöje          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Kultur &amp; Nöje"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Kultur & Nöje</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
                  <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
                  <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tävla i månadens bild"}}'>
                  <a href="/manadens-bild" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tävla i månadens bild</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://salaallehanda.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://salaallehanda.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Infosidan"}}'>
                  <a href="/skicka-in-till-infosidan" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Infosidan</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
                  <a href="/dagboken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Veckans Lunch"}}'>
                  <a href="https://lunchguide.nu/sala" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Veckans Lunch</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://salaallehanda.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannonser"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/sala-allehanda/annonsera/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/sala-allehanda/annonsera/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://salaallehanda.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Infosidan"}}'>
                  <a href="/skicka-in-till-infosidan" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Infosidan</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="https://gdpr.bonniernews.se/cookiepolicy">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-8d25c82c-45e2-4458-a263-cfacb93556c3" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/c212e5a7-9340-4e6b-8689-71eacb9850c8.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/c212e5a7-9340-4e6b-8689-71eacb9850c8.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c212e5a7-9340-4e6b-8689-71eacb9850c8.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c212e5a7-9340-4e6b-8689-71eacb9850c8.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c212e5a7-9340-4e6b-8689-71eacb9850c8.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c212e5a7-9340-4e6b-8689-71eacb9850c8.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c212e5a7-9340-4e6b-8689-71eacb9850c8.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Jonas Thunberg bygger hus i miniatyr. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Jonas Thunberg bygger hus i miniatyr. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Roger Wallenius          </div>
                <div class="modal-fraction">1/14</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/d38fae76-a11e-4bd0-a400-2075aa747739.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/d38fae76-a11e-4bd0-a400-2075aa747739.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d38fae76-a11e-4bd0-a400-2075aa747739.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d38fae76-a11e-4bd0-a400-2075aa747739.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d38fae76-a11e-4bd0-a400-2075aa747739.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d38fae76-a11e-4bd0-a400-2075aa747739.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d38fae76-a11e-4bd0-a400-2075aa747739.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Familjen är bördig från Sala, där Jonas morbror Krister Vestlin fortfarande bor. Han är stolt över sin syster Anitas sons arbete. ”Vilken känsla han har”, säger han och pekar på den egensinniga veven till brunnen."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Familjen är bördig från Sala, där Jonas morbror Krister Vestlin fortfarande bor. Han är stolt över sin syster Anitas sons arbete. ”Vilken känsla han har”, säger han och pekar på den egensinniga veven till brunnen.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Carola Blank          </div>
                <div class="modal-fraction">2/14</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/debbbf91-0ea2-4908-9093-130c9815eca7.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/debbbf91-0ea2-4908-9093-130c9815eca7.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/debbbf91-0ea2-4908-9093-130c9815eca7.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/debbbf91-0ea2-4908-9093-130c9815eca7.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/debbbf91-0ea2-4908-9093-130c9815eca7.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/debbbf91-0ea2-4908-9093-130c9815eca7.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/debbbf91-0ea2-4908-9093-130c9815eca7.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Så  här mysigt är det om natten i huset som är en förminskad kopia av ett riktigt skogshus  i Torsåker."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Så  här mysigt är det om natten i huset som är en förminskad kopia av ett riktigt skogshus  i Torsåker.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Roger Wallenius          </div>
                <div class="modal-fraction">3/14</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/cdba9c64-17d2-44db-8ac8-1aafb2adb04e.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/cdba9c64-17d2-44db-8ac8-1aafb2adb04e.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cdba9c64-17d2-44db-8ac8-1aafb2adb04e.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cdba9c64-17d2-44db-8ac8-1aafb2adb04e.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cdba9c64-17d2-44db-8ac8-1aafb2adb04e.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cdba9c64-17d2-44db-8ac8-1aafb2adb04e.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cdba9c64-17d2-44db-8ac8-1aafb2adb04e.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Så här ser huset ut i dagsljus. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Så här ser huset ut i dagsljus. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Roger Wallenius          </div>
                <div class="modal-fraction">4/14</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/5de20af6-a0cf-42e1-a6b1-341e2c98c58e.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/5de20af6-a0cf-42e1-a6b1-341e2c98c58e.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5de20af6-a0cf-42e1-a6b1-341e2c98c58e.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5de20af6-a0cf-42e1-a6b1-341e2c98c58e.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5de20af6-a0cf-42e1-a6b1-341e2c98c58e.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5de20af6-a0cf-42e1-a6b1-341e2c98c58e.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5de20af6-a0cf-42e1-a6b1-341e2c98c58e.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Varje dag efter jobbet bygger Jonas Thunberg på sina små hus. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Varje dag efter jobbet bygger Jonas Thunberg på sina små hus. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Roger Wallenius          </div>
                <div class="modal-fraction">5/14</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/2cb5c870-a5dc-4616-b41b-f641ddd911bc.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/2cb5c870-a5dc-4616-b41b-f641ddd911bc.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2cb5c870-a5dc-4616-b41b-f641ddd911bc.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2cb5c870-a5dc-4616-b41b-f641ddd911bc.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2cb5c870-a5dc-4616-b41b-f641ddd911bc.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2cb5c870-a5dc-4616-b41b-f641ddd911bc.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2cb5c870-a5dc-4616-b41b-f641ddd911bc.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Jonas Thunberg är ursprungligen från Skultuna, mamma Anita växte dock upp på Mamre i Sala."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Jonas Thunberg är ursprungligen från Skultuna, mamma Anita växte dock upp på Mamre i Sala.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Roger Wallenius          </div>
                <div class="modal-fraction">6/14</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/7fb05b42-f246-4dd7-bd36-8d572fbb53cb.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/7fb05b42-f246-4dd7-bd36-8d572fbb53cb.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7fb05b42-f246-4dd7-bd36-8d572fbb53cb.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7fb05b42-f246-4dd7-bd36-8d572fbb53cb.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7fb05b42-f246-4dd7-bd36-8d572fbb53cb.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7fb05b42-f246-4dd7-bd36-8d572fbb53cb.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7fb05b42-f246-4dd7-bd36-8d572fbb53cb.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Ett av husen som Jonas Thunberg byggt. Lägg märke till den lilla gräsklipparen och vattenslangen vid fasaden."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Ett av husen som Jonas Thunberg byggt. Lägg märke till den lilla gräsklipparen och vattenslangen vid fasaden.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Roger Wallenius          </div>
                <div class="modal-fraction">7/14</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/ea3abba2-f5c1-4136-a488-71861eb2c3de.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ea3abba2-f5c1-4136-a488-71861eb2c3de.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ea3abba2-f5c1-4136-a488-71861eb2c3de.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ea3abba2-f5c1-4136-a488-71861eb2c3de.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ea3abba2-f5c1-4136-a488-71861eb2c3de.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ea3abba2-f5c1-4136-a488-71861eb2c3de.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ea3abba2-f5c1-4136-a488-71861eb2c3de.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Här samma hus från en annan vinkel."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Här samma hus från en annan vinkel.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Roger Wallenius          </div>
                <div class="modal-fraction">8/14</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/4766ff85-6873-4cd3-8adb-a3a65bab80b1.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/4766ff85-6873-4cd3-8adb-a3a65bab80b1.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4766ff85-6873-4cd3-8adb-a3a65bab80b1.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4766ff85-6873-4cd3-8adb-a3a65bab80b1.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4766ff85-6873-4cd3-8adb-a3a65bab80b1.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4766ff85-6873-4cd3-8adb-a3a65bab80b1.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4766ff85-6873-4cd3-8adb-a3a65bab80b1.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Tidigare byggde Jonas Thunberg lastbilar i olika storlekar och använde sig ofta av papper. Det gör att lastbilarna är mycket lättare än de ser ut att vara."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Tidigare byggde Jonas Thunberg lastbilar i olika storlekar och använde sig ofta av papper. Det gör att lastbilarna är mycket lättare än de ser ut att vara.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Roger Wallenius          </div>
                <div class="modal-fraction">9/14</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/60c6529a-ecf4-4533-b0cb-a485616b1340.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/60c6529a-ecf4-4533-b0cb-a485616b1340.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/60c6529a-ecf4-4533-b0cb-a485616b1340.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/60c6529a-ecf4-4533-b0cb-a485616b1340.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/60c6529a-ecf4-4533-b0cb-a485616b1340.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/60c6529a-ecf4-4533-b0cb-a485616b1340.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/60c6529a-ecf4-4533-b0cb-a485616b1340.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Här är dasset med toarulle, hasp och till och med ett litet getingbo."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Här är dasset med toarulle, hasp och till och med ett litet getingbo.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Roger Wallenius          </div>
                <div class="modal-fraction">10/14</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/219dc920-999a-494a-9ae1-fcba07b5fea1.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/219dc920-999a-494a-9ae1-fcba07b5fea1.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/219dc920-999a-494a-9ae1-fcba07b5fea1.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/219dc920-999a-494a-9ae1-fcba07b5fea1.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/219dc920-999a-494a-9ae1-fcba07b5fea1.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/219dc920-999a-494a-9ae1-fcba07b5fea1.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/219dc920-999a-494a-9ae1-fcba07b5fea1.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Det här är början till en gårdsbrunn."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Det här är början till en gårdsbrunn.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Roger Wallenius          </div>
                <div class="modal-fraction">11/14</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/381a1e03-ff2c-43bf-b4a8-a87708bb884d.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/381a1e03-ff2c-43bf-b4a8-a87708bb884d.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/381a1e03-ff2c-43bf-b4a8-a87708bb884d.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/381a1e03-ff2c-43bf-b4a8-a87708bb884d.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/381a1e03-ff2c-43bf-b4a8-a87708bb884d.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/381a1e03-ff2c-43bf-b4a8-a87708bb884d.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/381a1e03-ff2c-43bf-b4a8-a87708bb884d.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Några av Jonas Thunbergs kreationer. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Några av Jonas Thunbergs kreationer. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Roger Wallenius          </div>
                <div class="modal-fraction">12/14</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/14b3219a-206d-4ba3-bbb1-6eaedf3d8e7e.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/14b3219a-206d-4ba3-bbb1-6eaedf3d8e7e.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/14b3219a-206d-4ba3-bbb1-6eaedf3d8e7e.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/14b3219a-206d-4ba3-bbb1-6eaedf3d8e7e.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/14b3219a-206d-4ba3-bbb1-6eaedf3d8e7e.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/14b3219a-206d-4ba3-bbb1-6eaedf3d8e7e.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/14b3219a-206d-4ba3-bbb1-6eaedf3d8e7e.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Ved behövs till kaminerna i de små husen och här framställs den veden. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Ved behövs till kaminerna i de små husen och här framställs den veden. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Roger Wallenius          </div>
                <div class="modal-fraction">13/14</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/9ac61691-fe7a-46c2-a064-96dacc856241.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/9ac61691-fe7a-46c2-a064-96dacc856241.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9ac61691-fe7a-46c2-a064-96dacc856241.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9ac61691-fe7a-46c2-a064-96dacc856241.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9ac61691-fe7a-46c2-a064-96dacc856241.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9ac61691-fe7a-46c2-a064-96dacc856241.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9ac61691-fe7a-46c2-a064-96dacc856241.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Här har Jonas Thunberg börjat bygga på sitt sjunde hus i miniatyr."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Här har Jonas Thunberg börjat bygga på sitt sjunde hus i miniatyr.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Roger Wallenius          </div>
                <div class="modal-fraction">14/14</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="8d25c82c-45e2-4458-a263-cfacb93556c3"
         data-content-states="open,soft_locked"
         data-keywords="salaallehanda.com,livsstil &amp; fritid,hobby,hantverk,salaallehanda,print,familjered,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.salaallehanda.com/artikel/jonas-slutade-med-alkoholen-borjade-bygga-miniatyrhus-jag-har-aldrig-matt-battre />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.salaallehanda.com//assets/sites/sa/site-logo-fallback-daa0be889070b35ef8522f6e8422a0163a5e82b33b585882d2b7d65a0f6d0593.png ">
    </div>
    <meta itemprop="name" content="Sala Allehanda">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2021-09-01">
  <meta itemprop="dateModified" content="2021-08-31">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/c212e5a7-9340-4e6b-8689-71eacb9850c8.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="8d25c82c-45e2-4458-a263-cfacb93556c3">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 07:30</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Jonas slutade med alkoholen – började bygga miniatyrhus: ”Jag har aldrig mått bättre”"/>
        <h1 class="headline">Jonas slutade med alkoholen – började bygga miniatyrhus: ”Jag har aldrig mått bättre”</h1>
        
      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p>Jonas Thunberg, 53, slutade dricka alkohol för 17 månader sedan. Istället bygger han på fritiden minimala hus med exakta detaljer. ”Jag brinner för att bygga smått”, säger Jonas som har rötter i Sala.</p>
      </section>

      <div class="ad panorama">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/c212e5a7-9340-4e6b-8689-71eacb9850c8.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/c212e5a7-9340-4e6b-8689-71eacb9850c8.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c212e5a7-9340-4e6b-8689-71eacb9850c8.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c212e5a7-9340-4e6b-8689-71eacb9850c8.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c212e5a7-9340-4e6b-8689-71eacb9850c8.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c212e5a7-9340-4e6b-8689-71eacb9850c8.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c212e5a7-9340-4e6b-8689-71eacb9850c8.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Jonas Thunberg bygger hus i miniatyr. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Jonas Thunberg bygger hus i miniatyr. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Roger Wallenius          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><a href="/artikel/allmant/sa-jobbar-vi-med-nyheter" title="">Anmäl text- och faktafel</a></p><p class="body">Jonas Thunberg, som nu bor i Hofors, tog f&ouml;r snart ett och ett halvt &aring;r sedan upp ett livsl&aring;ngt intresse igen. Tidigare hade han byggt lastbilar i olika storlekar och anv&auml;nde sig av tjockt papper som han m&aring;lade s&aring; att det liknade metall. </p><p class="body">Efter att ha l&auml;mnat alkoholen b&ouml;rjade han bygga sm&aring; detaljrika hus fr&aring;n grunden. Han anv&auml;nder sig av b&aring;de material som finns i hemmet och det han hittar utomhus. Det handlar om wellpapp, st&aring;ltr&aring;d, pl&aring;tburkar, l&ouml;dtenn, tr&auml;stickor, kartonger... vad som helst.</p><p class="body">&ndash; Jag tittar hela tiden efter saker som kan anv&auml;ndas till byggena, s&auml;ger han. </p><p class="body">Han &auml;r noga med att proportionerna blir r&auml;tt. Trots att hans h&auml;nder skakar efter alkoholmissbruket lyckas han f&aring; till de allra minsta detaljerna i husen och tr&auml;dg&aring;rdarna utanf&ouml;r, hur pyttesm&aring; de &auml;n &auml;r.</p><p class="body">&ndash; Jag s&auml;tter mig vid huset och bygger lite grann varje kv&auml;ll. Jag hittar alltid nya detaljer som husen beh&ouml;ver. De blir nog aldrig riktigt klara.</p>                <div class="mobile-only-ad padding-bottom-large">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>
      </div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/d38fae76-a11e-4bd0-a400-2075aa747739.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/d38fae76-a11e-4bd0-a400-2075aa747739.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d38fae76-a11e-4bd0-a400-2075aa747739.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d38fae76-a11e-4bd0-a400-2075aa747739.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d38fae76-a11e-4bd0-a400-2075aa747739.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d38fae76-a11e-4bd0-a400-2075aa747739.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d38fae76-a11e-4bd0-a400-2075aa747739.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Familjen är bördig från Sala, där Jonas morbror Krister Vestlin fortfarande bor. Han är stolt över sin syster Anitas sons arbete. ”Vilken känsla han har”, säger han och pekar på den egensinniga veven till brunnen."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Familjen är bördig från Sala, där Jonas morbror Krister Vestlin fortfarande bor. Han är stolt över sin syster Anitas sons arbete. ”Vilken känsla han har”, säger han och pekar på den egensinniga veven till brunnen.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Carola Blank          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/debbbf91-0ea2-4908-9093-130c9815eca7.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/debbbf91-0ea2-4908-9093-130c9815eca7.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/debbbf91-0ea2-4908-9093-130c9815eca7.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/debbbf91-0ea2-4908-9093-130c9815eca7.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/debbbf91-0ea2-4908-9093-130c9815eca7.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/debbbf91-0ea2-4908-9093-130c9815eca7.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/debbbf91-0ea2-4908-9093-130c9815eca7.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Så  här mysigt är det om natten i huset som är en förminskad kopia av ett riktigt skogshus  i Torsåker."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Så  här mysigt är det om natten i huset som är en förminskad kopia av ett riktigt skogshus  i Torsåker.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Roger Wallenius          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/cdba9c64-17d2-44db-8ac8-1aafb2adb04e.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/cdba9c64-17d2-44db-8ac8-1aafb2adb04e.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cdba9c64-17d2-44db-8ac8-1aafb2adb04e.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cdba9c64-17d2-44db-8ac8-1aafb2adb04e.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cdba9c64-17d2-44db-8ac8-1aafb2adb04e.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cdba9c64-17d2-44db-8ac8-1aafb2adb04e.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cdba9c64-17d2-44db-8ac8-1aafb2adb04e.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Så här ser huset ut i dagsljus. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Så här ser huset ut i dagsljus. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Roger Wallenius          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/5de20af6-a0cf-42e1-a6b1-341e2c98c58e.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/5de20af6-a0cf-42e1-a6b1-341e2c98c58e.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5de20af6-a0cf-42e1-a6b1-341e2c98c58e.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5de20af6-a0cf-42e1-a6b1-341e2c98c58e.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5de20af6-a0cf-42e1-a6b1-341e2c98c58e.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5de20af6-a0cf-42e1-a6b1-341e2c98c58e.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5de20af6-a0cf-42e1-a6b1-341e2c98c58e.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Varje dag efter jobbet bygger Jonas Thunberg på sina små hus. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Varje dag efter jobbet bygger Jonas Thunberg på sina små hus. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Roger Wallenius          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">De flesta byggnaderna skapar han ur fantasin. Men ett av husen &auml;r en kopia av ett riktigt hus som ligger i skogen i Tors&aring;ker. </p><p class="body">Taket till minihuset &auml;r av plast som klippts ur ett virusvisir. D&auml;rinne syns tv&aring; v&aring;ningss&auml;ngar, sk&aring;p och en braskamin med skorsten som sticker upp ur taket. Utanf&ouml;r finns en veranda med utem&ouml;bler och en vedtrave. Allting byggt minimalt och i exakta proportioner. </p><p class="body">&ndash; Det h&auml;r &auml;r en bra terapi. Jag &auml;r s&aring; fokuserad p&aring; att bygga husen att jag inte t&auml;nker p&aring; alkohol. Jag har h&aring;llit p&aring; mycket med riktiga snickerier f&ouml;rut, men jag brinner f&ouml;r att bygga sm&aring;tt.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/2cb5c870-a5dc-4616-b41b-f641ddd911bc.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/2cb5c870-a5dc-4616-b41b-f641ddd911bc.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2cb5c870-a5dc-4616-b41b-f641ddd911bc.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2cb5c870-a5dc-4616-b41b-f641ddd911bc.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2cb5c870-a5dc-4616-b41b-f641ddd911bc.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2cb5c870-a5dc-4616-b41b-f641ddd911bc.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2cb5c870-a5dc-4616-b41b-f641ddd911bc.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Jonas Thunberg är ursprungligen från Skultuna, mamma Anita växte dock upp på Mamre i Sala."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Jonas Thunberg är ursprungligen från Skultuna, mamma Anita växte dock upp på Mamre i Sala.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Roger Wallenius          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/7fb05b42-f246-4dd7-bd36-8d572fbb53cb.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/7fb05b42-f246-4dd7-bd36-8d572fbb53cb.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7fb05b42-f246-4dd7-bd36-8d572fbb53cb.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7fb05b42-f246-4dd7-bd36-8d572fbb53cb.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7fb05b42-f246-4dd7-bd36-8d572fbb53cb.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7fb05b42-f246-4dd7-bd36-8d572fbb53cb.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7fb05b42-f246-4dd7-bd36-8d572fbb53cb.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Ett av husen som Jonas Thunberg byggt. Lägg märke till den lilla gräsklipparen och vattenslangen vid fasaden."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Ett av husen som Jonas Thunberg byggt. Lägg märke till den lilla gräsklipparen och vattenslangen vid fasaden.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Roger Wallenius          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/ea3abba2-f5c1-4136-a488-71861eb2c3de.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ea3abba2-f5c1-4136-a488-71861eb2c3de.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ea3abba2-f5c1-4136-a488-71861eb2c3de.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ea3abba2-f5c1-4136-a488-71861eb2c3de.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ea3abba2-f5c1-4136-a488-71861eb2c3de.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ea3abba2-f5c1-4136-a488-71861eb2c3de.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ea3abba2-f5c1-4136-a488-71861eb2c3de.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Här samma hus från en annan vinkel."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Här samma hus från en annan vinkel.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Roger Wallenius          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Han har byggt ett litet dass och fingerf&auml;rdigt f&aring;tt till en toarulle, ett getingbo och en hasp av tvinnad st&aring;ltr&aring;d. Bakom dasset syns en brun h&ouml;g fr&aring;n personer som utr&auml;ttat sina behov. </p><p class="body">Vid ett annat hus har en snurrad elkabel blivit en vattenslang att vattna den artificiella gr&auml;smattan med. </p><p class="body">13-&aring;rige sonen Enzo hj&auml;lper g&auml;rna till efter skolan och har gjort en liten brevl&aring;da och en f&aring;gelholk till ett av husen. </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/4766ff85-6873-4cd3-8adb-a3a65bab80b1.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/4766ff85-6873-4cd3-8adb-a3a65bab80b1.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4766ff85-6873-4cd3-8adb-a3a65bab80b1.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4766ff85-6873-4cd3-8adb-a3a65bab80b1.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4766ff85-6873-4cd3-8adb-a3a65bab80b1.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4766ff85-6873-4cd3-8adb-a3a65bab80b1.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4766ff85-6873-4cd3-8adb-a3a65bab80b1.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Tidigare byggde Jonas Thunberg lastbilar i olika storlekar och använde sig ofta av papper. Det gör att lastbilarna är mycket lättare än de ser ut att vara."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Tidigare byggde Jonas Thunberg lastbilar i olika storlekar och använde sig ofta av papper. Det gör att lastbilarna är mycket lättare än de ser ut att vara.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Roger Wallenius          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/60c6529a-ecf4-4533-b0cb-a485616b1340.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/60c6529a-ecf4-4533-b0cb-a485616b1340.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/60c6529a-ecf4-4533-b0cb-a485616b1340.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/60c6529a-ecf4-4533-b0cb-a485616b1340.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/60c6529a-ecf4-4533-b0cb-a485616b1340.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/60c6529a-ecf4-4533-b0cb-a485616b1340.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/60c6529a-ecf4-4533-b0cb-a485616b1340.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Här är dasset med toarulle, hasp och till och med ett litet getingbo."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Här är dasset med toarulle, hasp och till och med ett litet getingbo.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Roger Wallenius          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/219dc920-999a-494a-9ae1-fcba07b5fea1.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/219dc920-999a-494a-9ae1-fcba07b5fea1.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/219dc920-999a-494a-9ae1-fcba07b5fea1.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/219dc920-999a-494a-9ae1-fcba07b5fea1.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/219dc920-999a-494a-9ae1-fcba07b5fea1.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/219dc920-999a-494a-9ae1-fcba07b5fea1.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/219dc920-999a-494a-9ae1-fcba07b5fea1.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Det här är början till en gårdsbrunn."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Det här är början till en gårdsbrunn.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Roger Wallenius          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Hittills har Jonas Thunberg byggt sex hus och p&aring;b&ouml;rjat bygget av n&aring;got som ska bli ett vinkelhus. Han har ocks&aring; i pajpen flera hus som v&auml;ntar p&aring; att resas och inredas. Eller r&auml;ttare sagt har han dem lagrade i huvudet. </p><p class="body">Jonas jobbar p&aring; ett stort v&auml;xthus i Hofors och den byggnaden ska f&ouml;rst&aring;s ocks&aring; av hans h&auml;nder f&aring; en kopia i miniatyr. Han ber&auml;ttar att ortens bibliotek visat intresse f&ouml;r att st&auml;lla ut hans verk. Tidigare har han st&auml;llt ut sina skapelser i v&auml;xthuset och f&aring;tt mycket ber&ouml;m. </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/381a1e03-ff2c-43bf-b4a8-a87708bb884d.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/381a1e03-ff2c-43bf-b4a8-a87708bb884d.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/381a1e03-ff2c-43bf-b4a8-a87708bb884d.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/381a1e03-ff2c-43bf-b4a8-a87708bb884d.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/381a1e03-ff2c-43bf-b4a8-a87708bb884d.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/381a1e03-ff2c-43bf-b4a8-a87708bb884d.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/381a1e03-ff2c-43bf-b4a8-a87708bb884d.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Några av Jonas Thunbergs kreationer. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Några av Jonas Thunbergs kreationer. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Roger Wallenius          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/14b3219a-206d-4ba3-bbb1-6eaedf3d8e7e.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/14b3219a-206d-4ba3-bbb1-6eaedf3d8e7e.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/14b3219a-206d-4ba3-bbb1-6eaedf3d8e7e.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/14b3219a-206d-4ba3-bbb1-6eaedf3d8e7e.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/14b3219a-206d-4ba3-bbb1-6eaedf3d8e7e.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/14b3219a-206d-4ba3-bbb1-6eaedf3d8e7e.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/14b3219a-206d-4ba3-bbb1-6eaedf3d8e7e.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Ved behövs till kaminerna i de små husen och här framställs den veden. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Ved behövs till kaminerna i de små husen och här framställs den veden. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Roger Wallenius          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/9ac61691-fe7a-46c2-a064-96dacc856241.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/9ac61691-fe7a-46c2-a064-96dacc856241.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9ac61691-fe7a-46c2-a064-96dacc856241.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9ac61691-fe7a-46c2-a064-96dacc856241.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9ac61691-fe7a-46c2-a064-96dacc856241.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9ac61691-fe7a-46c2-a064-96dacc856241.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9ac61691-fe7a-46c2-a064-96dacc856241.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Här har Jonas Thunberg börjat bygga på sitt sjunde hus i miniatyr."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Här har Jonas Thunberg börjat bygga på sitt sjunde hus i miniatyr.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Roger Wallenius          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">F&ouml;r snart tv&aring; veckor sedan drabbades v&auml;xthuset av en storbrand.</p><p class="body">&ndash; Som tur var hade jag d&aring; redan tagit hem husen. </p><p class="body">Jonas ber&auml;ttar att han aldrig f&ouml;rut m&aring;tt s&aring; bra som han g&ouml;r numera.</p><p class="body">&ndash; Jag tror det beror p&aring; en kombination av att jag l&auml;mnat alkoholen och trivs s&aring; bra med att bygga husen. </p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p><p class="body"></p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline first">
        <div itemprop="name" class="name">Roger Wallenius</div>
          <a href="tel://026-15 96 38" class="phone">026-15 96 38</a>
              <a href="/cdn-cgi/l/email-protection#7e0c11191b0c50091f12121b10170b0d3e13170a0a131b1a171f500d1b" class="email"><span class="__cf_email__" data-cfemail="f78598909285d980969b9b92999e8284b79a9e83839a92939e96d98492">[email&#160;protected]</span></a>
      </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Jonas%20slutade%20med%20alkoholen%20%E2%80%93%20b%C3%B6rjade%20bygga%20miniatyrhus:%20%E2%80%9DJag%20har%20aldrig%20m%C3%A5tt%20b%C3%A4ttre%E2%80%9D&url=https://www.salaallehanda.com/artikel/jonas-slutade-med-alkoholen-borjade-bygga-miniatyrhus-jag-har-aldrig-matt-battre"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="8d25c82c-45e2-4458-a263-cfacb93556c3"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Jonas+Thunberg%2C+53%2C+slutade+dricka+alkohol+f%C3%B6r+17+m%C3%A5nader+sedan.+Ist%C3%A4llet+bygger+han+p%C3%A5+fritiden...&p%5Btitle%5D=Jonas%2520slutade%2520med%2520alkoholen%2520%25E2%2580%2593%2520b%25C3%25B6rjade%2520bygga%2520miniatyrhus%3A%2520%25E2%2580%259DJag%2520har%2520aldrig%2520m%25C3%25A5tt%2520b%25C3%25A4ttre%25E2%2580%259D&p%5Burl%5D=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fjonas-slutade-med-alkoholen-borjade-bygga-miniatyrhus-jag-har-aldrig-matt-battre&s=100&t=Jonas%2520slutade%2520med%2520alkoholen%2520%25E2%2580%2593%2520b%25C3%25B6rjade%2520bygga%2520miniatyrhus%3A%2520%25E2%2580%259DJag%2520har%2520aldrig%2520m%25C3%25A5tt%2520b%25C3%25A4ttre%25E2%2580%259D&u=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fjonas-slutade-med-alkoholen-borjade-bygga-miniatyrhus-jag-har-aldrig-matt-battre"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="8d25c82c-45e2-4458-a263-cfacb93556c3"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>


      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="hide-on-mobile">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>



    <div data-spklw-widget="widget-53be9737cb8ec" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/kompisarna-far-inte-hyra-lagenhet-de-passar-inte-in-i-mixen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1f082387-7854-4b7b-82e6-55dce5b43d91","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="1f082387-7854-4b7b-82e6-55dce5b43d91">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/713fee6a-e601-4690-834b-a77eedb4cc9e.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/713fee6a-e601-4690-834b-a77eedb4cc9e.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/713fee6a-e601-4690-834b-a77eedb4cc9e.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/713fee6a-e601-4690-834b-a77eedb4cc9e.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/713fee6a-e601-4690-834b-a77eedb4cc9e.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/713fee6a-e601-4690-834b-a77eedb4cc9e.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/713fee6a-e601-4690-834b-a77eedb4cc9e.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/713fee6a-e601-4690-834b-a77eedb4cc9e.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/713fee6a-e601-4690-834b-a77eedb4cc9e.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/713fee6a-e601-4690-834b-a77eedb4cc9e.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/713fee6a-e601-4690-834b-a77eedb4cc9e.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/713fee6a-e601-4690-834b-a77eedb4cc9e.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/713fee6a-e601-4690-834b-a77eedb4cc9e.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/713fee6a-e601-4690-834b-a77eedb4cc9e.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="1f082387-7854-4b7b-82e6-55dce5b43d91">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Kompisarna får inte hyra lägenhet: ”De passar inte in i mixen”</h2>

              <div class="excerpt">
          Sedan flera månader tillbaks har Diane, Eloise och Wilma sökt en lägenhet tillsammans i Sala. Men...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/valklickat-med-egen-gardsbutik-en-dromfastighet-i-toppskick"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7baf1f20-f740-4925-a220-0a638c48bb3f","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Konsument"
     data-uuid="7baf1f20-f740-4925-a220-0a638c48bb3f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Konsument</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d5dfeb76-3766-4b9c-84b4-d23b390efab1.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d5dfeb76-3766-4b9c-84b4-d23b390efab1.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d5dfeb76-3766-4b9c-84b4-d23b390efab1.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d5dfeb76-3766-4b9c-84b4-d23b390efab1.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d5dfeb76-3766-4b9c-84b4-d23b390efab1.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d5dfeb76-3766-4b9c-84b4-d23b390efab1.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d5dfeb76-3766-4b9c-84b4-d23b390efab1.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d5dfeb76-3766-4b9c-84b4-d23b390efab1.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d5dfeb76-3766-4b9c-84b4-d23b390efab1.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d5dfeb76-3766-4b9c-84b4-d23b390efab1.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d5dfeb76-3766-4b9c-84b4-d23b390efab1.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d5dfeb76-3766-4b9c-84b4-d23b390efab1.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d5dfeb76-3766-4b9c-84b4-d23b390efab1.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d5dfeb76-3766-4b9c-84b4-d23b390efab1.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Konsument"
     data-uuid="7baf1f20-f740-4925-a220-0a638c48bb3f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Konsument</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Välklickat med egen gårdsbutik – en drömfastighet i toppskick</h2>

              <div class="excerpt">
          Bostadspuls listar de mest klickade objekten på Hemnet i Sala och Heby vecka 33.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/spannande-som-en-thriller-kerstin-ekman-skriver-om-vargen-och-skogsbruket-1"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0ad23f87-ad35-48f1-9758-01161146e02f","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Recension"
     data-uuid="0ad23f87-ad35-48f1-9758-01161146e02f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ef7465f1-495a-4b17-aa12-e1f5f38b5956.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ef7465f1-495a-4b17-aa12-e1f5f38b5956.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ef7465f1-495a-4b17-aa12-e1f5f38b5956.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ef7465f1-495a-4b17-aa12-e1f5f38b5956.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ef7465f1-495a-4b17-aa12-e1f5f38b5956.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ef7465f1-495a-4b17-aa12-e1f5f38b5956.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ef7465f1-495a-4b17-aa12-e1f5f38b5956.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ef7465f1-495a-4b17-aa12-e1f5f38b5956.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ef7465f1-495a-4b17-aa12-e1f5f38b5956.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ef7465f1-495a-4b17-aa12-e1f5f38b5956.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ef7465f1-495a-4b17-aa12-e1f5f38b5956.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ef7465f1-495a-4b17-aa12-e1f5f38b5956.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ef7465f1-495a-4b17-aa12-e1f5f38b5956.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ef7465f1-495a-4b17-aa12-e1f5f38b5956.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="0ad23f87-ad35-48f1-9758-01161146e02f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Spännande som en thriller – Kerstin Ekman skriver om vargen och skogsbruket</h2>

              <div class="excerpt">
          Vad händer när vi omprövar oss själva? Om det vi gjort visar sig vara fel? Kerstin Ekman skriver...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/bybornas-karuselluppmaning-slapp-loss-barnet-i-dig"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a89de176-02f2-47b4-a236-02c3148949e6","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="a89de176-02f2-47b4-a236-02c3148949e6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a75a29ea-8c5f-4048-a6a9-c750dfbeff5b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a75a29ea-8c5f-4048-a6a9-c750dfbeff5b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a75a29ea-8c5f-4048-a6a9-c750dfbeff5b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a75a29ea-8c5f-4048-a6a9-c750dfbeff5b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a75a29ea-8c5f-4048-a6a9-c750dfbeff5b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a75a29ea-8c5f-4048-a6a9-c750dfbeff5b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a75a29ea-8c5f-4048-a6a9-c750dfbeff5b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a75a29ea-8c5f-4048-a6a9-c750dfbeff5b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a75a29ea-8c5f-4048-a6a9-c750dfbeff5b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a75a29ea-8c5f-4048-a6a9-c750dfbeff5b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a75a29ea-8c5f-4048-a6a9-c750dfbeff5b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a75a29ea-8c5f-4048-a6a9-c750dfbeff5b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a75a29ea-8c5f-4048-a6a9-c750dfbeff5b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a75a29ea-8c5f-4048-a6a9-c750dfbeff5b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="a89de176-02f2-47b4-a236-02c3148949e6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Bybornas karuselluppmaning: ”Släpp loss barnet i dig”</h2>

              <div class="excerpt">
          Det tidigare så livliga föreningslivet på orten har legat i träda de senaste åren. Men det ska...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/delar-av-badhuset-kan-oppna-snart-men-lackan-lagas-inte-forran-ansvarsfragan-ar-klar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"846d2fdd-1249-478b-ad9a-281a714e1cf4","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Heby kommun"
     data-uuid="846d2fdd-1249-478b-ad9a-281a714e1cf4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Heby kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9dad39f9-563b-47e0-89cf-06591d962cbc.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9dad39f9-563b-47e0-89cf-06591d962cbc.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9dad39f9-563b-47e0-89cf-06591d962cbc.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9dad39f9-563b-47e0-89cf-06591d962cbc.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9dad39f9-563b-47e0-89cf-06591d962cbc.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9dad39f9-563b-47e0-89cf-06591d962cbc.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9dad39f9-563b-47e0-89cf-06591d962cbc.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9dad39f9-563b-47e0-89cf-06591d962cbc.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9dad39f9-563b-47e0-89cf-06591d962cbc.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9dad39f9-563b-47e0-89cf-06591d962cbc.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9dad39f9-563b-47e0-89cf-06591d962cbc.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9dad39f9-563b-47e0-89cf-06591d962cbc.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9dad39f9-563b-47e0-89cf-06591d962cbc.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9dad39f9-563b-47e0-89cf-06591d962cbc.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Heby kommun"
     data-uuid="846d2fdd-1249-478b-ad9a-281a714e1cf4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Heby kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Delar av badhuset kan öppna snart - men läckan lagas inte förrän ansvarsfrågan är klar</h2>

              <div class="excerpt">
          Den tömda simbassängen i simhallen ska stängslas in. När det är gjort och några andra...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/poppis-med-seniorkollo-pa-satra-brunn-det-enda-vi-inte-haft-ar-kuddkrig"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e3eb928a-d7c4-41c3-adc9-0b918ae16e4a","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="e3eb928a-d7c4-41c3-adc9-0b918ae16e4a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4d631e86-cc88-49d7-987b-f480f84a0b00.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4d631e86-cc88-49d7-987b-f480f84a0b00.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4d631e86-cc88-49d7-987b-f480f84a0b00.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4d631e86-cc88-49d7-987b-f480f84a0b00.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4d631e86-cc88-49d7-987b-f480f84a0b00.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4d631e86-cc88-49d7-987b-f480f84a0b00.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4d631e86-cc88-49d7-987b-f480f84a0b00.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4d631e86-cc88-49d7-987b-f480f84a0b00.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4d631e86-cc88-49d7-987b-f480f84a0b00.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4d631e86-cc88-49d7-987b-f480f84a0b00.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4d631e86-cc88-49d7-987b-f480f84a0b00.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4d631e86-cc88-49d7-987b-f480f84a0b00.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4d631e86-cc88-49d7-987b-f480f84a0b00.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4d631e86-cc88-49d7-987b-f480f84a0b00.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="e3eb928a-d7c4-41c3-adc9-0b918ae16e4a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Poppis med seniorkollo på Sätra Brunn: ”Det enda vi inte haft är kuddkrig”</h2>

              <div class="excerpt">
          Fysiska och sociala aktiviteter blandas med tid för rekreation och vila när seniorkollo äger rum...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/tre-broar-pa-samma-plats-har-rivits-den-fjarde-ska-halla"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7274f46d-bd39-4224-9d17-5ce99811bf03","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="7274f46d-bd39-4224-9d17-5ce99811bf03">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2d0fe603-a355-4a0a-bb70-1b5b80ac5d89.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2d0fe603-a355-4a0a-bb70-1b5b80ac5d89.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2d0fe603-a355-4a0a-bb70-1b5b80ac5d89.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2d0fe603-a355-4a0a-bb70-1b5b80ac5d89.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2d0fe603-a355-4a0a-bb70-1b5b80ac5d89.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2d0fe603-a355-4a0a-bb70-1b5b80ac5d89.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2d0fe603-a355-4a0a-bb70-1b5b80ac5d89.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2d0fe603-a355-4a0a-bb70-1b5b80ac5d89.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2d0fe603-a355-4a0a-bb70-1b5b80ac5d89.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2d0fe603-a355-4a0a-bb70-1b5b80ac5d89.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2d0fe603-a355-4a0a-bb70-1b5b80ac5d89.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2d0fe603-a355-4a0a-bb70-1b5b80ac5d89.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2d0fe603-a355-4a0a-bb70-1b5b80ac5d89.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2d0fe603-a355-4a0a-bb70-1b5b80ac5d89.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="7274f46d-bd39-4224-9d17-5ce99811bf03">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Tre broar på samma plats har rivits - den fjärde ska hålla</h2>

              <div class="excerpt">
          Alla de tidigare broarna har blivit förstörda av väderpåfrestningar och därför har man rivit dem....        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/efterlangtade-hyresratter-byggs-i-heby-centrum-laget-ar-suverant"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"80b31c88-f301-43ea-b8e1-cda0e6feadff","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Heby kommun"
     data-uuid="80b31c88-f301-43ea-b8e1-cda0e6feadff">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Heby kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/67689751-82d5-4f38-a604-f12ae2e382f2.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/67689751-82d5-4f38-a604-f12ae2e382f2.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/67689751-82d5-4f38-a604-f12ae2e382f2.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/67689751-82d5-4f38-a604-f12ae2e382f2.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/67689751-82d5-4f38-a604-f12ae2e382f2.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/67689751-82d5-4f38-a604-f12ae2e382f2.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/67689751-82d5-4f38-a604-f12ae2e382f2.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/67689751-82d5-4f38-a604-f12ae2e382f2.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/67689751-82d5-4f38-a604-f12ae2e382f2.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/67689751-82d5-4f38-a604-f12ae2e382f2.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/67689751-82d5-4f38-a604-f12ae2e382f2.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/67689751-82d5-4f38-a604-f12ae2e382f2.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/67689751-82d5-4f38-a604-f12ae2e382f2.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/67689751-82d5-4f38-a604-f12ae2e382f2.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Heby kommun"
     data-uuid="80b31c88-f301-43ea-b8e1-cda0e6feadff">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Heby kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Efterlängtade hyresrätter byggs i  Heby centrum: ”Läget är suveränt”</h2>

              <div class="excerpt">
          Ni kanske undrar vad det är som byggs vid busstorget i centrala Heby? Svaret är något som Heby...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/emilia-gor-allt-for-familjen-och-frisorerna-kan-bli-bast-i-landet-jag-brinner-for-att-ha-elever"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"692f924a-9673-45f7-a596-a86f0fd73f13","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Heby kommun"
     data-uuid="692f924a-9673-45f7-a596-a86f0fd73f13">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Heby kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c95a7579-e3b2-465e-9d84-5699f2cbd6d0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c95a7579-e3b2-465e-9d84-5699f2cbd6d0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c95a7579-e3b2-465e-9d84-5699f2cbd6d0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c95a7579-e3b2-465e-9d84-5699f2cbd6d0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c95a7579-e3b2-465e-9d84-5699f2cbd6d0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c95a7579-e3b2-465e-9d84-5699f2cbd6d0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c95a7579-e3b2-465e-9d84-5699f2cbd6d0.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c95a7579-e3b2-465e-9d84-5699f2cbd6d0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c95a7579-e3b2-465e-9d84-5699f2cbd6d0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c95a7579-e3b2-465e-9d84-5699f2cbd6d0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c95a7579-e3b2-465e-9d84-5699f2cbd6d0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c95a7579-e3b2-465e-9d84-5699f2cbd6d0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c95a7579-e3b2-465e-9d84-5699f2cbd6d0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c95a7579-e3b2-465e-9d84-5699f2cbd6d0.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Heby kommun"
     data-uuid="692f924a-9673-45f7-a596-a86f0fd73f13">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Heby kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Emilia gör allt för familjen och frisörerna – kan bli bäst i landet: ”Jag brinner för att ha elever”</h2>

              <div class="excerpt">
          Emilia Lundgren är som klippt och skuren för sitt jobb med den hyllade frisörsalongen i centrum,...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sjonara-parla-med-bevarad-charm-och-tre-eldstader"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6b27b451-5ed4-428f-aebe-acf12877f8aa","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Konsument"
     data-uuid="6b27b451-5ed4-428f-aebe-acf12877f8aa">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Konsument</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">19 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6bb6a805-5339-4529-b6aa-245e3c69533c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6bb6a805-5339-4529-b6aa-245e3c69533c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6bb6a805-5339-4529-b6aa-245e3c69533c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6bb6a805-5339-4529-b6aa-245e3c69533c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6bb6a805-5339-4529-b6aa-245e3c69533c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6bb6a805-5339-4529-b6aa-245e3c69533c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6bb6a805-5339-4529-b6aa-245e3c69533c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6bb6a805-5339-4529-b6aa-245e3c69533c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6bb6a805-5339-4529-b6aa-245e3c69533c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6bb6a805-5339-4529-b6aa-245e3c69533c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6bb6a805-5339-4529-b6aa-245e3c69533c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6bb6a805-5339-4529-b6aa-245e3c69533c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6bb6a805-5339-4529-b6aa-245e3c69533c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6bb6a805-5339-4529-b6aa-245e3c69533c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Konsument"
     data-uuid="6b27b451-5ed4-428f-aebe-acf12877f8aa">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Konsument</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">19 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sjönära pärla med bevarad charm och tre eldstäder</h2>

              <div class="excerpt">
          Bostadspuls listar de mest klickade objekten på Hemnet i Sala och Heby vecka 32.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/planavtalet-klart-oppnar-for-kyrkans-nya-hyresratter"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ca18ab18-3951-45f8-98a5-cfda65fd33fb","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Heby kommun"
     data-uuid="ca18ab18-3951-45f8-98a5-cfda65fd33fb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Heby kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6765cfe1-1411-444c-9a1a-1ca5ee274b53.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6765cfe1-1411-444c-9a1a-1ca5ee274b53.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6765cfe1-1411-444c-9a1a-1ca5ee274b53.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6765cfe1-1411-444c-9a1a-1ca5ee274b53.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6765cfe1-1411-444c-9a1a-1ca5ee274b53.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6765cfe1-1411-444c-9a1a-1ca5ee274b53.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6765cfe1-1411-444c-9a1a-1ca5ee274b53.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6765cfe1-1411-444c-9a1a-1ca5ee274b53.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6765cfe1-1411-444c-9a1a-1ca5ee274b53.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6765cfe1-1411-444c-9a1a-1ca5ee274b53.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6765cfe1-1411-444c-9a1a-1ca5ee274b53.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6765cfe1-1411-444c-9a1a-1ca5ee274b53.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6765cfe1-1411-444c-9a1a-1ca5ee274b53.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6765cfe1-1411-444c-9a1a-1ca5ee274b53.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Heby kommun"
     data-uuid="ca18ab18-3951-45f8-98a5-cfda65fd33fb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Heby kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Planavtalet klart – öppnar för kyrkans nya hyresrätter</h2>

              <div class="excerpt">
          Nora församling i Tärnsjö avser att bygga ett nytt flerbostadshus med hyresrätter i centrala...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sa-tipsar-underjordiskt-resmal-lockar-besokare-fran-hela-varlden-man-far-ett-fantastiskt-aventyr"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"10147d47-847a-48fc-901b-8087e274bff2","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Borlänge kommun"
     data-uuid="10147d47-847a-48fc-901b-8087e274bff2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Borlänge kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9570651f-0b2f-4f68-801b-82190549e671.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9570651f-0b2f-4f68-801b-82190549e671.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9570651f-0b2f-4f68-801b-82190549e671.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9570651f-0b2f-4f68-801b-82190549e671.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9570651f-0b2f-4f68-801b-82190549e671.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9570651f-0b2f-4f68-801b-82190549e671.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9570651f-0b2f-4f68-801b-82190549e671.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9570651f-0b2f-4f68-801b-82190549e671.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9570651f-0b2f-4f68-801b-82190549e671.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9570651f-0b2f-4f68-801b-82190549e671.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9570651f-0b2f-4f68-801b-82190549e671.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9570651f-0b2f-4f68-801b-82190549e671.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9570651f-0b2f-4f68-801b-82190549e671.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9570651f-0b2f-4f68-801b-82190549e671.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Borlänge kommun"
     data-uuid="10147d47-847a-48fc-901b-8087e274bff2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Borlänge kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">SA tipsar: Underjordiskt resmål lockar besökare från hela världen: ”Man får ett fantastiskt äventyr”</h2>

              <div class="excerpt">
          Det ser inte så värst imponerande ut ovan mark, men 80 meter ner finns något som lockar...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/nazister-hyrde-bygdegard-i-sala-de-sa-att-det-var-ett-50-arskalas-1"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bbaad3ee-9cc8-4482-8e4e-cabc4325d835","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="bbaad3ee-9cc8-4482-8e4e-cabc4325d835">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/44918ccc-e07f-4091-a02c-fec971f2530b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/44918ccc-e07f-4091-a02c-fec971f2530b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/44918ccc-e07f-4091-a02c-fec971f2530b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/44918ccc-e07f-4091-a02c-fec971f2530b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/44918ccc-e07f-4091-a02c-fec971f2530b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/44918ccc-e07f-4091-a02c-fec971f2530b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/44918ccc-e07f-4091-a02c-fec971f2530b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/44918ccc-e07f-4091-a02c-fec971f2530b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/44918ccc-e07f-4091-a02c-fec971f2530b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/44918ccc-e07f-4091-a02c-fec971f2530b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/44918ccc-e07f-4091-a02c-fec971f2530b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/44918ccc-e07f-4091-a02c-fec971f2530b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/44918ccc-e07f-4091-a02c-fec971f2530b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/44918ccc-e07f-4091-a02c-fec971f2530b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="bbaad3ee-9cc8-4482-8e4e-cabc4325d835">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Nazister hyrde bygdegård i Sala: ”De sa att det var ett 50-årskalas”</h2>

              <div class="excerpt">
          Styrelsen för Norrby bygdegård fick i våras en förfrågan gällande uthyrning. Ett sällskap från...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/en-fantastisk-skatt-som-kraver-massor-med-jobb-fint-att-det-ar-bevarat-allt-det-gamla"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7917c0bf-e070-4a77-a68f-82f887f36f23","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Konsument"
     data-uuid="7917c0bf-e070-4a77-a68f-82f887f36f23">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Konsument</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2841a009-3caf-4fa0-a9d5-b9a7a964ebcb.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2841a009-3caf-4fa0-a9d5-b9a7a964ebcb.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2841a009-3caf-4fa0-a9d5-b9a7a964ebcb.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2841a009-3caf-4fa0-a9d5-b9a7a964ebcb.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2841a009-3caf-4fa0-a9d5-b9a7a964ebcb.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2841a009-3caf-4fa0-a9d5-b9a7a964ebcb.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2841a009-3caf-4fa0-a9d5-b9a7a964ebcb.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2841a009-3caf-4fa0-a9d5-b9a7a964ebcb.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2841a009-3caf-4fa0-a9d5-b9a7a964ebcb.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2841a009-3caf-4fa0-a9d5-b9a7a964ebcb.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2841a009-3caf-4fa0-a9d5-b9a7a964ebcb.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2841a009-3caf-4fa0-a9d5-b9a7a964ebcb.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2841a009-3caf-4fa0-a9d5-b9a7a964ebcb.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2841a009-3caf-4fa0-a9d5-b9a7a964ebcb.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Konsument"
     data-uuid="7917c0bf-e070-4a77-a68f-82f887f36f23">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Konsument</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">En fantastisk skatt som kräver massor med jobb: ”Fint att det är bevarat allt det gamla”</h2>

              <div class="excerpt">
          Bostadspuls listar de mest klickade objekten på Hemnet i Sala och Heby vecka 31.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/karina-studerar-manniskor-i-stadens-natur-jag-vill-att-mitt-liv-ska-bidra-till-nagonting"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ab311ddd-9f84-4952-bf7f-cf19c74f4d41","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Klimat & miljö"
     data-uuid="ab311ddd-9f84-4952-bf7f-cf19c74f4d41">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">17 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6e7159d8-b06c-4c32-8669-8c8dd26d1077.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6e7159d8-b06c-4c32-8669-8c8dd26d1077.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6e7159d8-b06c-4c32-8669-8c8dd26d1077.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6e7159d8-b06c-4c32-8669-8c8dd26d1077.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6e7159d8-b06c-4c32-8669-8c8dd26d1077.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6e7159d8-b06c-4c32-8669-8c8dd26d1077.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6e7159d8-b06c-4c32-8669-8c8dd26d1077.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6e7159d8-b06c-4c32-8669-8c8dd26d1077.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6e7159d8-b06c-4c32-8669-8c8dd26d1077.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6e7159d8-b06c-4c32-8669-8c8dd26d1077.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6e7159d8-b06c-4c32-8669-8c8dd26d1077.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6e7159d8-b06c-4c32-8669-8c8dd26d1077.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6e7159d8-b06c-4c32-8669-8c8dd26d1077.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6e7159d8-b06c-4c32-8669-8c8dd26d1077.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Klimat & miljö"
     data-uuid="ab311ddd-9f84-4952-bf7f-cf19c74f4d41">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">17 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Karina studerar människor i stadens natur: ”Jag vill att mitt liv ska bidra till någonting”</h2>

              <div class="excerpt">
          När Karina Karlsson växte upp i Sala var hon lite blyg och ville passa in. Längs vägen har hon...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/nya-radhusen-pa-skuggan-fargsatts-i-tva-nyanser-av-falurott"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"635ce6d3-a7ea-4121-8aa4-7811394c907f","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="635ce6d3-a7ea-4121-8aa4-7811394c907f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0645a7fc-875f-41e4-a357-0f0e03833f38.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0645a7fc-875f-41e4-a357-0f0e03833f38.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0645a7fc-875f-41e4-a357-0f0e03833f38.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0645a7fc-875f-41e4-a357-0f0e03833f38.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0645a7fc-875f-41e4-a357-0f0e03833f38.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0645a7fc-875f-41e4-a357-0f0e03833f38.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0645a7fc-875f-41e4-a357-0f0e03833f38.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0645a7fc-875f-41e4-a357-0f0e03833f38.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0645a7fc-875f-41e4-a357-0f0e03833f38.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0645a7fc-875f-41e4-a357-0f0e03833f38.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0645a7fc-875f-41e4-a357-0f0e03833f38.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0645a7fc-875f-41e4-a357-0f0e03833f38.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0645a7fc-875f-41e4-a357-0f0e03833f38.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0645a7fc-875f-41e4-a357-0f0e03833f38.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="635ce6d3-a7ea-4121-8aa4-7811394c907f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Nya radhusen på Skuggan färgsätts i två nyanser av falurött</h2>

              <div class="excerpt">
          Om några månader blir det säljstart för bostadsrätterna i radhusen som ska byggas i kvarteret...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/fylkeson-historien-om-en-kommunisttarta"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cfd47586-6180-4f43-8118-1e308af48491","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="cfd47586-6180-4f43-8118-1e308af48491">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/40060ba8-adb1-4164-8c13-373574f82a1e.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/40060ba8-adb1-4164-8c13-373574f82a1e.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/40060ba8-adb1-4164-8c13-373574f82a1e.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/40060ba8-adb1-4164-8c13-373574f82a1e.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/40060ba8-adb1-4164-8c13-373574f82a1e.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/40060ba8-adb1-4164-8c13-373574f82a1e.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/40060ba8-adb1-4164-8c13-373574f82a1e.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/40060ba8-adb1-4164-8c13-373574f82a1e.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/40060ba8-adb1-4164-8c13-373574f82a1e.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/40060ba8-adb1-4164-8c13-373574f82a1e.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/40060ba8-adb1-4164-8c13-373574f82a1e.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/40060ba8-adb1-4164-8c13-373574f82a1e.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/40060ba8-adb1-4164-8c13-373574f82a1e.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/40060ba8-adb1-4164-8c13-373574f82a1e.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="cfd47586-6180-4f43-8118-1e308af48491">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Fylkeson: Historien om en kommunisttårta  </h2>

              <div class="excerpt">
          För en tid sedan var min son på besök med barnbarnet för att fira dennes 14-årsdag. Jag, som...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/badande-vid-lanstagropen-fick-p-boter-det-finns-en-anledning-till-forbudet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ed8017c6-f2d1-4337-a4ed-41571352901c","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="ed8017c6-f2d1-4337-a4ed-41571352901c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/846e5996-b997-4358-a513-a1bd5f574cd6.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="ed8017c6-f2d1-4337-a4ed-41571352901c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Badande vid Lånstagropen fick p-böter: ”Det finns en anledning till förbudet”</h2>

              <div class="excerpt">
          Det är inte direkt någon engångsföreteelse att bilar felparkeras vid Lånstagropen en varm...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/charlotte-driver-hundspa-hemma-folk-har-blivit-battre-pa-att-ta-hand-om-sina-hundar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"38b55778-3264-4c70-af55-b1c9eff43410","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="38b55778-3264-4c70-af55-b1c9eff43410">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c8203858-661d-432b-ac64-6fa4d35fac35.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c8203858-661d-432b-ac64-6fa4d35fac35.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c8203858-661d-432b-ac64-6fa4d35fac35.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c8203858-661d-432b-ac64-6fa4d35fac35.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c8203858-661d-432b-ac64-6fa4d35fac35.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c8203858-661d-432b-ac64-6fa4d35fac35.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c8203858-661d-432b-ac64-6fa4d35fac35.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c8203858-661d-432b-ac64-6fa4d35fac35.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c8203858-661d-432b-ac64-6fa4d35fac35.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c8203858-661d-432b-ac64-6fa4d35fac35.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c8203858-661d-432b-ac64-6fa4d35fac35.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c8203858-661d-432b-ac64-6fa4d35fac35.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c8203858-661d-432b-ac64-6fa4d35fac35.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c8203858-661d-432b-ac64-6fa4d35fac35.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sala kommun"
     data-uuid="38b55778-3264-4c70-af55-b1c9eff43410">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sala kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Charlotte driver hundspa hemma: ”Folk har blivit bättre på att ta hand om sina hundar”</h2>

              <div class="excerpt">
          Charlotte Eriksson driver ett hundspa på gården i Grällsta. Hundarna som kommer hit blir klippta,...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sala-och-heby-kommun-varnar-for-falska-rormokare"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bcd2cb41-0f2b-4119-87bf-62191fec5012","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="bcd2cb41-0f2b-4119-87bf-62191fec5012">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">23 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e6c21a40-9a6f-4570-8d50-47e63847904c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e6c21a40-9a6f-4570-8d50-47e63847904c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e6c21a40-9a6f-4570-8d50-47e63847904c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e6c21a40-9a6f-4570-8d50-47e63847904c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e6c21a40-9a6f-4570-8d50-47e63847904c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e6c21a40-9a6f-4570-8d50-47e63847904c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e6c21a40-9a6f-4570-8d50-47e63847904c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e6c21a40-9a6f-4570-8d50-47e63847904c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e6c21a40-9a6f-4570-8d50-47e63847904c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e6c21a40-9a6f-4570-8d50-47e63847904c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e6c21a40-9a6f-4570-8d50-47e63847904c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e6c21a40-9a6f-4570-8d50-47e63847904c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e6c21a40-9a6f-4570-8d50-47e63847904c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e6c21a40-9a6f-4570-8d50-47e63847904c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="bcd2cb41-0f2b-4119-87bf-62191fec5012">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">23 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sala och Heby kommun varnar för falska rörmokare</h2>

              <div class="excerpt">
          Den senaste tiden har flera fastighetsägare i Heby och Sala blivit uppringda av personer som...        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/salaallehanda-com-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.bonniernewslocal.se/sala-allehanda">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-sala-allehanda-och-bonnier-news-local">	      Om <span itemprop="brand">Sala Allehanda</span>
	    </a>	  </li>
	  <li><a href="https://gdpr.bonniernews.se/">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-salaallehanda-com">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#f0829594919b84999f9e959eb083919c91919c9c9598919e9491de939f9d"><span class="__cf_email__" data-cfemail="87f5e2e3e6ecf3eee8e9e2e9c7f4e6ebe6e6ebebe2efe6e9e3e6a9e4e8ea">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4622456136">0224-561 36</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#5b293e3f3a302f3234353e351b283a373a3a37373e333a353f3a75383436"><span class="__cf_email__" data-cfemail="3d4f58595c564954525358537d4e5c515c5c515158555c53595c135e5250">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Telefon</strong><br/>0224-561 36</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

  <div class="browser-size-query"></div>

</body>
</html>
