<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="4lOv4vJ8b_wKs98DwpMP-Wey-TDeDmm5BdV79Jh1Q5g" />

    <meta name="description" content="Den finske veteranen Tero Aarnio, 34, är klar för ännu en säsong, sin andra i elitserien, med...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252603","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":0,"applicationTime":850,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="salaallehanda.com" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.salaallehanda.com/artikel/motor/speedway/aarnio-blir-kvar-i-rospiggarna-skrev-nytt-ettarskontrakt-med-klubben-arets-erfarenhet-gor-att-jag-ska-kunna-kora-annu-battre-nasta-ar" />
  <meta property="og:title"           content="Aarnio blir kvar i Rospiggarna – skrev nytt ettårskontrakt med klubben: &quot;Årets erfarenhet gör att jag ska kunna köra ännu bättre nästa år&quot;" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/c1a3f143ae5443968cfe049a2ef1994deb028aa0.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Den finske veteranen Tero Aarnio, 34, är klar för ännu en säsong, sin andra i elitserien, med...">
    <meta property="fb:pages" content="101248323275705" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Speedway" />
<meta property="article:published_time" content="2018-10-17 14:00:00 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/sa/apple-touch-icon-8f61226d15054cadd8b03b4aec1992b9adacc571e5410f58f46761fb95bb1018.png">
  <link rel="icon" type="image/png" href="/assets/sites/sa/favicon-32x32-1b7a4d5713036d1feec04b608e520a0f9d170ae770ff0f6f24059d42b8569db4.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/sa/favicon-16x16-0683d0ace997f105c206a147249a17e9fcb7316a2e5ad1c3ced73d4c4c216410.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/sa/safari-pinned-tab-a36e10649dc24d965364da3d0a782ab67b733b36cab50b59b6743e815974c71e.svg" color="#008dd0">
  <link rel="shortcut icon" href="/assets/sites/sa/favicon-c85dc83fc966dd821104467d77a82b2f499035076c9037f7e434a512961c89cb.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#008dd0">
    <meta name="apple-itunes-app" content="app-id=507391905">

  <link rel="alternate" type="application/rss+xml" title="salaallehanda.com RSS" href="/feed" />

  <title>Aarnio blir kvar i Rospiggarna – skrev nytt ettårskontrakt med klubben: &quot;Årets erfarenhet gör att jag ska kunna köra ännu bättre nästa år&quot;</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588624","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554993"}},{"bidder":"appnexus","params":{"placementId":"12958584"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608988,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133438,"zoneId":641222,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588622","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554994"}},{"bidder":"appnexus","params":{"placementId":"12958583"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608984,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133438,"zoneId":641222,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588620","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554995"}},{"bidder":"appnexus","params":{"placementId":"12940178"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610294,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133438,"zoneId":641222,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5}},"googleDfp":{"targetingCategories":["Sport","Motor","Speedway","Stockholm","Norrtälje kommun"],"base":{"publisher_id":"88606851","box":{"name":"dfp_sa_box","size":[250,360]},"dfp_family_big":{"name":"dfp_sa_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_sa_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_sa_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_sa_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_sa_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_sa_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_sa_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_sa_mobilt","size":[320,320]},"panorama":{"name":"dfp_sa_panorama","size":[980,240]},"theme_1":{"name":"dfp_sa_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_sa_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":79761},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579}},"article":{"bylines":[{"email":"pove.persson@mittmedia.se","name":"Pove Persson","phone":null}],"categories":["Sport","Motor","Speedway","Stockholm","Norrtälje kommun"],"id":"2f83e304-b8fd-48dd-aa84-567c2db82e3a","premium":true},"nps":{"endDate":"2018-09-25"},"page":{"actionName":"show_by_slug","contentKeywords":["salaallehanda.com","sport","motor","speedway","stockholm","norrtalje kommun","conny ohlsson","rospiggarna","tero aarnio","norrteljetidning","print","premium","plus","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"salaallehanda.com","environment":"production","id":"SA"},"triggerbee":{"siteId":315328},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.salaallehanda.com","site_title":"salaallehanda.com","site_description":"salaallehanda.com","controller_name":"articles","action_name":"show_by_slug","domain":"www.salaallehanda.com","site_id":"SA","view_ads":"true","everysport_api_key":"trusW8sUVuSWetRa","section":null,"city":"Sala"};
  window.content_keywords = ["salaallehanda.com","sport","motor","speedway","stockholm","norrtalje kommun","conny ohlsson","rospiggarna","tero aarnio","norrteljetidning","print","premium","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.salaallehanda.com/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/sa/application-c48d46fd44764c1cbdb0c4d079ee2cac5adf0047b5b5e0def01de5123ee8d25b.css" />
  <script src="/packs/application-c111291257183673a0aa.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="wfybVZFnz9rmnQr1BO41b4EdQ/g4JpsVbrFJfeeq9i3leBHSyH6+B7IbDcbq6kEnOOt8ICYHqv6h7cxEnMGefA==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="sa articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-5a7ddce8cd08318a820f7a6d612b70b76527cd4f2361af62b5a00c5b548cd95c.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549489,
                                      6549488,
                                      910389);
</script>

    <script async src="https://salaallehanda.ecsanalytics.com/js/wwbpxp/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag 17 oktober</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/sa" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/dagboken" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till dagboken"}}'>
                Skicka in till dagboken
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/sala-allehanda" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/sa" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/sa/main-logo-c752b9983a7d22c3322ca2da510e1daace0f6639b44b432bb6b56466f74fb58b.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href=https://etidning.salaallehanda.com class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
	<div class="arrow_block">
	  <svg width="26" height="13">
	    <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
	  </svg>
	</div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
	<div class="query-wrapper">
	  <input type="search" name="q" class="search_input" placeholder="Sök på Sala Allehanda">
	  <button class="inline submit-search">Sök</button>
	</div>
      </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Sala Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Sala Allehanda alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sala"}}'>
    <a href="/sala" class="item" data-section-name="/sala" target="_self">
      Sala
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Heby"}}'>
    <a href="/heby" class="item" data-section-name="/heby" target="_self">
      Heby
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">
      Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sala FF"}}'>
    <a href="/sala-ff" class="item" data-section-name="/sala-ff" target="_self">
      Sala FF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">
      Minnesord
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Födelsedag"}}'>
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag" target="_self">
      Födelsedag
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"AlltNäringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      AlltNäringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tävla i månadens bild"}}'>
    <a href="/manadens-bild" class="item" data-section-name="/manadens-bild" target="_self">
      Tävla i månadens bild
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://salaallehanda.lokus.se/" class="item" data-section-name="http://salaallehanda.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://salaallehanda.mittjobb.se" class="item" data-section-name="http://salaallehanda.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Infosidan"}}'>
    <a href="http://forms.mittmedia.se/view.php?id=317299" class="item" data-section-name="http://forms.mittmedia.se/view.php?id=317299" target="_blank">
      Infosidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till dagboken"}}'>
    <a href="/dagboken" class="item" data-section-name="/dagboken" target="_self">
      Skicka in till dagboken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Veckans Lunch"}}'>
    <a href="http://wp.mittmedia.se/kampanjer/sa/Samlingsannons/veckanslunch/" class="item" data-section-name="http://wp.mittmedia.se/kampanjer/sa/Samlingsannons/veckanslunch/" target="_blank">
      Veckans Lunch
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://salaallehanda.lokus.se" class="item" data-section-name="http://salaallehanda.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/sala-allehanda/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/sala-allehanda/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://salaallehanda.mittjobb.se" class="item" data-section-name="http://salaallehanda.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Infosidan"}}'>
    <a href="http://forms.mittmedia.se/view.php?id=317299" class="item" data-section-name="http://forms.mittmedia.se/view.php?id=317299" target="_blank">
      Infosidan
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/sa/main-logo-c752b9983a7d22c3322ca2da510e1daace0f6639b44b432bb6b56466f74fb58b.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Sala Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.salaallehanda.com" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/sa" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
          <a href="/dagboken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/sala-allehanda" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/sa" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sala"}}'>
          <a href="/sala" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sala</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Heby"}}'>
          <a href="/heby" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Heby</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sala FF"}}'>
          <a href="/sala-ff" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sala FF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
          <a href="/fodelsedag" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Födelsedag</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"AlltNäringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">AlltNäringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tävla i månadens bild"}}'>
          <a href="/manadens-bild" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tävla i månadens bild</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://salaallehanda.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://salaallehanda.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Infosidan"}}'>
          <a href="http://forms.mittmedia.se/view.php?id=317299" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Infosidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
          <a href="/dagboken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Veckans Lunch"}}'>
          <a href="http://wp.mittmedia.se/kampanjer/sa/Samlingsannons/veckanslunch/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Veckans Lunch</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://salaallehanda.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/sala-allehanda/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://salaallehanda.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Infosidan"}}'>
          <a href="http://forms.mittmedia.se/view.php?id=317299" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Infosidan</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row show-for-medium-up padding-bottom-large">
          <div class="column">
            <aside class="top-news most-read-widget" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/uppsala-lan/heby/adlibris-utrymdes-efter-brand-brandorsaken-ar-oklar"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "24749761-5953-4f62-a46e-816b14715ece", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Adlibris utrymdes efter brand – brandorsaken är oklar
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/uppsala-lan/veckans-bostadsaffarer-sa-mycket-fick-grannen-for-sitt-hus-213"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "416d8707-e3a6-432a-8eb4-9e0beb9c2a5d", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Veckans bostadsaffärer – så mycket fick grannen för sitt hus
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/uppsala-lan/heby/inbrottsvag-mot-fritidshus-i-tarnsjotrakten"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "eda5d6d0-03f6-404d-9f8b-ef1bfae50aca", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Inbrottsvåg mot fritidshus i Tärnsjötrakten
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/bostad/nya-agare-till-villa-i-harbo-dyraste-forsaljningen-hittills-i-ar"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "7fce01e4-18cb-4c4d-8a86-ff8a58b43b5f", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nya ägare till villa i Harbo – dyraste försäljningen hittills i år
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/vastmanland/sala/chefsforhandlarens-tuffaste-minne-jag-hade-morka-solglasogon-pa-mig-for-att-inte-bli-igenkand"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "73feaa26-a8ab-4f53-a48a-0dc0709ce78e", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Chefsförhandlarens tuffaste minne: ”Jag hade mörka solglasögon på mig för att inte bli igenkänd”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/vastmanland/bedragare-sager-sig-ringa-fran-missing-people-forsoker-lura-foretag-pa-pengar-vill-fa-stopp-pa-det-har-2"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "45b6d5dd-8b7c-4566-bfbc-c0d34b527eb2", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bedragare säger sig ringa från Missing people – försöker lura företag på pengar: ”Vill få stopp på det här”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/vastmanland/nu-ar-det-klart-de-har-ska-styra-vastmanlands-kommuner"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "a99be5f4-52dc-4bba-92b7-014c362d39eb", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nu är det klart – de här ska styra Västmanlands kommuner
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/vastmanland/sala/allmanheten-larmade-om-okontaktbar-kvinna-i-bil"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "61a9463e-40cf-466d-836e-497c678d5883", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Allmänheten larmade om okontaktbar kvinna i bil
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/vastmanland/sala/sala-riskerar-mangmiljonsmall-vard-och-omsorg-storst-underskott-det-ar-bedrovligt"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "5c698145-4039-48a3-9873-1cb74388ee73", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sala riskerar mångmiljonsmäll – vård och omsorg störst underskott: ”Det är bedrövligt”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/vastmanland/sala/for-fa-luciakandidater-aven-i-ar-men-luciageneralen-har-ett-ess-i-rockarmen-vi-hoppas-att-det-ska-funka"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "91faf07c-6d89-40e5-8771-47d23db4f5d4", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          För få luciakandidater även i år, men luciageneralen har ett ess i rockärmen: ”Vi hoppas att det ska funka”
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="column">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/uppsala-lan/heby/adlibris-utrymdes-efter-brand-brandorsaken-ar-oklar"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "24749761-5953-4f62-a46e-816b14715ece", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Adlibris utrymdes efter brand – brandorsaken är oklar
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/uppsala-lan/veckans-bostadsaffarer-sa-mycket-fick-grannen-for-sitt-hus-213"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "416d8707-e3a6-432a-8eb4-9e0beb9c2a5d", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Veckans bostadsaffärer – så mycket fick grannen för sitt hus
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/uppsala-lan/heby/inbrottsvag-mot-fritidshus-i-tarnsjotrakten"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "eda5d6d0-03f6-404d-9f8b-ef1bfae50aca", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Inbrottsvåg mot fritidshus i Tärnsjötrakten
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/bostad/nya-agare-till-villa-i-harbo-dyraste-forsaljningen-hittills-i-ar"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "7fce01e4-18cb-4c4d-8a86-ff8a58b43b5f", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nya ägare till villa i Harbo – dyraste försäljningen hittills i år
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/vastmanland/sala/chefsforhandlarens-tuffaste-minne-jag-hade-morka-solglasogon-pa-mig-for-att-inte-bli-igenkand"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "73feaa26-a8ab-4f53-a48a-0dc0709ce78e", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Chefsförhandlarens tuffaste minne: ”Jag hade mörka solglasögon på mig för att inte bli igenkänd”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/vastmanland/bedragare-sager-sig-ringa-fran-missing-people-forsoker-lura-foretag-pa-pengar-vill-fa-stopp-pa-det-har-2"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "45b6d5dd-8b7c-4566-bfbc-c0d34b527eb2", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bedragare säger sig ringa från Missing people – försöker lura företag på pengar: ”Vill få stopp på det här”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/vastmanland/nu-ar-det-klart-de-har-ska-styra-vastmanlands-kommuner"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "a99be5f4-52dc-4bba-92b7-014c362d39eb", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nu är det klart – de här ska styra Västmanlands kommuner
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/vastmanland/sala/allmanheten-larmade-om-okontaktbar-kvinna-i-bil"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "61a9463e-40cf-466d-836e-497c678d5883", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Allmänheten larmade om okontaktbar kvinna i bil
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/vastmanland/sala/sala-riskerar-mangmiljonsmall-vard-och-omsorg-storst-underskott-det-ar-bedrovligt"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "5c698145-4039-48a3-9873-1cb74388ee73", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sala riskerar mångmiljonsmäll – vård och omsorg störst underskott: ”Det är bedrövligt”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/vastmanland/sala/for-fa-luciakandidater-aven-i-ar-men-luciageneralen-har-ett-ess-i-rockarmen-vi-hoppas-att-det-ska-funka"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "91faf07c-6d89-40e5-8771-47d23db4f5d4", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          För få luciakandidater även i år, men luciageneralen har ett ess i rockärmen: ”Vi hoppas att det ska funka”
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.salaallehanda.com//assets/sites/sa/site-logo-fallback-daa0be889070b35ef8522f6e8422a0163a5e82b33b585882d2b7d65a0f6d0593.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Sala Allehanda">
  </div>
  <meta itemprop="datePublished" content="2018-10-17">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/c1a3f143ae5443968cfe049a2ef1994deb028aa0.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="2f83e304-b8fd-48dd-aa84-567c2db82e3a">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 15:00</span>
</div>

      <h1 itemprop="headline">Aarnio blir kvar i Rospiggarna – skrev nytt ettårskontrakt med klubben: &quot;Årets erfarenhet gör att jag ska kunna köra ännu bättre nästa år&quot;</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Aarnio%20blir%20kvar%20i%20Rospiggarna%20%E2%80%93%20skrev%20nytt%20ett%C3%A5rskontrakt%20med%20klubben:%20%22%C3%85rets%20erfarenhet%20g%C3%B6r%20att%20jag%20ska%20kunna%20k%C3%B6ra%20%C3%A4nnu%20b%C3%A4ttre%20n%C3%A4sta%20%C3%A5r%22&url=https://www.salaallehanda.com/artikel/motor/speedway/aarnio-blir-kvar-i-rospiggarna-skrev-nytt-ettarskontrakt-med-klubben-arets-erfarenhet-gor-att-jag-ska-kunna-kora-annu-battre-nasta-ar"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="2f83e304-b8fd-48dd-aa84-567c2db82e3a"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Den+finske+veteranen+Tero+Aarnio%2C+34%2C+%C3%A4r+klar+f%C3%B6r+%C3%A4nnu+en+s%C3%A4song%2C+sin+andra+i+elitserien%2C+med...&p%5Btitle%5D=Aarnio%2520blir%2520kvar%2520i%2520Rospiggarna%2520%25E2%2580%2593%2520skrev%2520nytt%2520ett%25C3%25A5rskontrakt%2520med%2520klubben%3A%2520%2522%25C3%2585rets%2520erfarenhet%2520g%25C3%25B6r%2520att%2520jag%2520ska%2520kunna%2520k%25C3%25B6ra%2520%25C3%25A4nnu%2520b%25C3%25A4ttre%2520n%25C3%25A4sta%2520%25C3%25A5r%2522&p%5Burl%5D=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fmotor%2Fspeedway%2Faarnio-blir-kvar-i-rospiggarna-skrev-nytt-ettarskontrakt-med-klubben-arets-erfarenhet-gor-att-jag-ska-kunna-kora-annu-battre-nasta-ar&s=100&t=Aarnio%2520blir%2520kvar%2520i%2520Rospiggarna%2520%25E2%2580%2593%2520skrev%2520nytt%2520ett%25C3%25A5rskontrakt%2520med%2520klubben%3A%2520%2522%25C3%2585rets%2520erfarenhet%2520g%25C3%25B6r%2520att%2520jag%2520ska%2520kunna%2520k%25C3%25B6ra%2520%25C3%25A4nnu%2520b%25C3%25A4ttre%2520n%25C3%25A4sta%2520%25C3%25A5r%2522&u=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fmotor%2Fspeedway%2Faarnio-blir-kvar-i-rospiggarna-skrev-nytt-ettarskontrakt-med-klubben-arets-erfarenhet-gor-att-jag-ska-kunna-kora-annu-battre-nasta-ar"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="2f83e304-b8fd-48dd-aa84-567c2db82e3a"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.salaallehanda.com/artikel/motor/speedway/aarnio-blir-kvar-i-rospiggarna-skrev-nytt-ettarskontrakt-med-klubben-arets-erfarenhet-gor-att-jag-ska-kunna-kora-annu-battre-nasta-ar">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-2f83e304-b8fd-48dd-aa84-567c2db82e3a" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/c1a3f143ae5443968cfe049a2ef1994deb028aa0.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/c1a3f143ae5443968cfe049a2ef1994deb028aa0.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c1a3f143ae5443968cfe049a2ef1994deb028aa0.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c1a3f143ae5443968cfe049a2ef1994deb028aa0.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c1a3f143ae5443968cfe049a2ef1994deb028aa0.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c1a3f143ae5443968cfe049a2ef1994deb028aa0.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c1a3f143ae5443968cfe049a2ef1994deb028aa0.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Tero Aarnio, här i samspråk med lagkamraten i Rospiggarna Andreas Jonsson och Mikael Teurnberg."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Tero Aarnio, här i samspråk med lagkamraten i Rospiggarna Andreas Jonsson och Mikael Teurnberg.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Pove Persson
          </div>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="2f83e304-b8fd-48dd-aa84-567c2db82e3a"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Den finske veteranen Tero Aarnio, 34, är klar för ännu en säsong, sin andra i elitserien, med Rospiggarna. Därmed är han den sjunde och sista pusselbiten i nye lagledaren Conny Ohlssons tänkta startsjua.<br>– Det tog ett par sekunder för mig att tacka ja när Conny ringde, säger Aarnio.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_e5097b0a57e67cd1b0d40f26aae6d2a6"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_e5097b0a57e67cd1b0d40f26aae6d2a6"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/c1a3f143ae5443968cfe049a2ef1994deb028aa0.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/c1a3f143ae5443968cfe049a2ef1994deb028aa0.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c1a3f143ae5443968cfe049a2ef1994deb028aa0.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c1a3f143ae5443968cfe049a2ef1994deb028aa0.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c1a3f143ae5443968cfe049a2ef1994deb028aa0.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c1a3f143ae5443968cfe049a2ef1994deb028aa0.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c1a3f143ae5443968cfe049a2ef1994deb028aa0.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Tero Aarnio, här i samspråk med lagkamraten i Rospiggarna Andreas Jonsson och Mikael Teurnberg."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Tero Aarnio, här i samspråk med lagkamraten i Rospiggarna Andreas Jonsson och Mikael Teurnberg.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Pove Persson
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">      <strong>SILLY SEASON:</strong> <a href="/artikel/motor/speedway/silly-season-i-speedway-har-ar-senaste-nyheterna-och-alla-ryktena-var-nagra-veckor-sedan-det-snackades-om-det">Alla rykten och övergångar</a>   </p>   <p class="body">      <strong>LÄS ÄVEN:</strong> <a href="/artikel/motor/speedway/nyforvarv-och-forluster-har-ar-elitserietrupperna-i-speedway-2019-stor-genomgang-lag-for-lag">Läget i elitserielagen just nu</a>   </p>   <p class="body">Tero Aarnio må vara en veteran åldersmässigt med sina 34 år. Men det blir blott hans andra säsong i Sveriges högsta serie. Efter att ha kört en match, den sista semifinalen 2017 då Rospiggarna föll mot Vetlanda borta, erbjöds Tero Aarnio ett kontrakt för 2018 på stående fot av dåvarande lagledaren Mikael Teurnberg. Aarnios ingångssnitt för 2017, 0,500, var mycket attraktivt.</p>   <p class="body">Och visst svarade Aarnio upp till förväntningarna då han mer än dubblat sitt snitt (till 1,086) när säsongen 2017 avslutats.</p>   <p class="body">Och målet inför nästa år är redan satt.</p>   <p class="body">– Jag ska kunna köra upp mig till 1,5 i snitt, säger finländaren. Jag tror jag har stora chanser till det. Nu har jag kört i elitserien ett år och jag vet vad som gäller. Inför det här året hade jag ingen aning om vad som väntade, nu vet jag det och kan bygga vidare därifrån.</p>   <p class="body">– Jag är glad om jag under året kör till mig en plats som nummer två eller fyra. Att jag skulle kunna bli heatledare redan i år tror jag blir svårt.</p>   <p class="body">När Conny Ohlsson ringde var det en stor lättnad för Aarnio.</p>   <p class="body">– Det tog mig bara ett par sekunder att tacka ja. Det var en stor lättnad att få erbjudandet. För trots att jag gjort en bra säsong är det till slut hur snittet passar in som avgör. Så man vet aldrig.</p>   <p class="body">Aarnio kommer, när han kört ett par återstående tävlingar i England, tillbringa vintern hemma i Kuusankoski i Finland med att jobba lite och sedan träna fysik och ordna med sina cyklar.</p>   <p class="body">Conny Ohlsson tror, likt Aarnio själv, att det finns mer att hämta ur den sympatiske och positive finländaren.</p>   <p class="body">– Absolut, det visade han inte minst i sista semifinalen i år mot Smederna, då han körde in 7+1 poäng.</p>   <p class="body">Bland andra slog han då blivande svenska mästarna Smedernas succéförare Mikkel Michelsen.</p>   <p class="body">– Med ett års erfarenhet från elitserien, ett år klokare kopplat till sina nya motorer och inställningar han hade till i år, så tror jag hans utveckling kan fortsätta, säger Ohlsson. Nu har jag en tänkt startsjua på plats och det känns riktigt skönt. Den stämmer väl överens med mina tankar när jag gick in i uppdraget som lagledare.</p>   <p class="body">Sex förare med snitt över 0,500 klara betyder att det finns två platser kvar i truppen (svenska förare med 0,500 får det finnas obegränsat antal av).</p>   <p class="body">Där tänker sig Ohlsson ett par yngre förmågor.</p>   <p class="body">– Jag har lite kontakt med ett par stycken som accepterar att de då inte inledningsvis finns med i en startsjua. Men ingen i truppen är garanterad att få köra, så de har alla chanser att kämpa sig till en plats i laget. Deras snitt kommer innebära att de kan ersätta alla utom reservparet hos oss.</p>   <p class="body">      <strong>Rospiggarnas trupp 2019 i nuläget: </strong> <a href="/artikel/motor/speedway/storstjarnan-stannar-i-rospiggarna-en-poangmaskin-utan-dess-like">Jason Doyle (ingångssnitt 2,397),</a> <a href="/artikel/motor/speedway/andreas-jonsson-forlanger-med-rospiggarna-conny-ohlsson-han-ar-viktig-pa-sa-manga-plan">Andreas Jonsson (1,671),</a> <a href="/artikel/motor/speedway/max-fricke-fortsatter-i-rospiggarna-nye-lagledarens-forsta-forare-klar-for-sasongen-2019">Max Fricke (1,493)</a>, Gleb Chugunov (1,250), <a href="/artikel/motor/speedway/svenskt-lofte-klar-for-rospiggarna-conny-ohlsson-en-ambitios-och-traningsvillig-kille-jag-tror-mycket-pa">Emil Millberg (0,5) ny från Masarna, </a>      <a href="/artikel/motor/speedway/succeforaren-forlanger-med-rospiggarna-conny-ohlsson-gjort-det-fantastiskt-bra">Robert Lambert (1,803)</a>, Tero Aarnio (1,086).</p>   <p class="body">Conny Ohlssons startsjua skulle då kunna se ut som följer:</p>   <p class="body">1. Jason Doyle</p>   <p class="body">2. Max Fricke</p>   <p class="body">3. Andreas Jonsson</p>   <p class="body">4. Gleb Chugunov</p>   <p class="body">5. Robert Lambert</p>   <p class="body">6. Tero Aarnio</p>   <p class="body">7 Emil Millberg</p>   <p class="body"></p>   <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Pove Persson</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#b3c3dcc5d69dc3d6c1c0c0dcddf3dedac7c7ded6d7dad29dc0d6" class="email"><span class="__cf_email__" data-cfemail="b3c3dcc5d69dc3d6c1c0c0dcddf3dedac7c7ded6d7dad29dc0d6">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Aarnio%20blir%20kvar%20i%20Rospiggarna%20%E2%80%93%20skrev%20nytt%20ett%C3%A5rskontrakt%20med%20klubben:%20%22%C3%85rets%20erfarenhet%20g%C3%B6r%20att%20jag%20ska%20kunna%20k%C3%B6ra%20%C3%A4nnu%20b%C3%A4ttre%20n%C3%A4sta%20%C3%A5r%22&url=https://www.salaallehanda.com/artikel/motor/speedway/aarnio-blir-kvar-i-rospiggarna-skrev-nytt-ettarskontrakt-med-klubben-arets-erfarenhet-gor-att-jag-ska-kunna-kora-annu-battre-nasta-ar"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="2f83e304-b8fd-48dd-aa84-567c2db82e3a"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Den+finske+veteranen+Tero+Aarnio%2C+34%2C+%C3%A4r+klar+f%C3%B6r+%C3%A4nnu+en+s%C3%A4song%2C+sin+andra+i+elitserien%2C+med...&p%5Btitle%5D=Aarnio%2520blir%2520kvar%2520i%2520Rospiggarna%2520%25E2%2580%2593%2520skrev%2520nytt%2520ett%25C3%25A5rskontrakt%2520med%2520klubben%3A%2520%2522%25C3%2585rets%2520erfarenhet%2520g%25C3%25B6r%2520att%2520jag%2520ska%2520kunna%2520k%25C3%25B6ra%2520%25C3%25A4nnu%2520b%25C3%25A4ttre%2520n%25C3%25A4sta%2520%25C3%25A5r%2522&p%5Burl%5D=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fmotor%2Fspeedway%2Faarnio-blir-kvar-i-rospiggarna-skrev-nytt-ettarskontrakt-med-klubben-arets-erfarenhet-gor-att-jag-ska-kunna-kora-annu-battre-nasta-ar&s=100&t=Aarnio%2520blir%2520kvar%2520i%2520Rospiggarna%2520%25E2%2580%2593%2520skrev%2520nytt%2520ett%25C3%25A5rskontrakt%2520med%2520klubben%3A%2520%2522%25C3%2585rets%2520erfarenhet%2520g%25C3%25B6r%2520att%2520jag%2520ska%2520kunna%2520k%25C3%25B6ra%2520%25C3%25A4nnu%2520b%25C3%25A4ttre%2520n%25C3%25A4sta%2520%25C3%25A5r%2522&u=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fmotor%2Fspeedway%2Faarnio-blir-kvar-i-rospiggarna-skrev-nytt-ettarskontrakt-med-klubben-arets-erfarenhet-gor-att-jag-ska-kunna-kora-annu-battre-nasta-ar"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="2f83e304-b8fd-48dd-aa84-567c2db82e3a"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Conny%20Ohlsson">Conny Ohlsson</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Rospiggarna">Rospiggarna</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Tero%20Aarnio">Tero Aarnio</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="c2100362-d76f-46d2-bb6d-5a0965442ca4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/efter-segern-i-omryktade-diamond-cup-greg-hancock-bekraftar-att-diamanten-vard-1-2-miljoner-finns-jag-ska-hanga-den-runt-halsen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c2100362-d76f-46d2-bb6d-5a0965442ca4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/6aca110875875c2cf4332508976c4d726f134e7c.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6aca110875875c2cf4332508976c4d726f134e7c.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6aca110875875c2cf4332508976c4d726f134e7c.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6aca110875875c2cf4332508976c4d726f134e7c.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6aca110875875c2cf4332508976c4d726f134e7c.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6aca110875875c2cf4332508976c4d726f134e7c.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6aca110875875c2cf4332508976c4d726f134e7c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/efter-segern-i-omryktade-diamond-cup-greg-hancock-bekraftar-att-diamanten-vard-1-2-miljoner-finns-jag-ska-hanga-den-runt-halsen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c2100362-d76f-46d2-bb6d-5a0965442ca4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/6aca110875875c2cf4332508976c4d726f134e7c.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6aca110875875c2cf4332508976c4d726f134e7c.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6aca110875875c2cf4332508976c4d726f134e7c.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6aca110875875c2cf4332508976c4d726f134e7c.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6aca110875875c2cf4332508976c4d726f134e7c.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6aca110875875c2cf4332508976c4d726f134e7c.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6aca110875875c2cf4332508976c4d726f134e7c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="c2100362-d76f-46d2-bb6d-5a0965442ca4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/efter-segern-i-omryktade-diamond-cup-greg-hancock-bekraftar-att-diamanten-vard-1-2-miljoner-finns-jag-ska-hanga-den-runt-halsen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c2100362-d76f-46d2-bb6d-5a0965442ca4","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Efter segern i omryktade Diamond Cup– Greg Hancock bekräftar att diamanten värd 1,2 miljoner finns: "Jag ska hänga den runt halsen"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/efter-segern-i-omryktade-diamond-cup-greg-hancock-bekraftar-att-diamanten-vard-1-2-miljoner-finns-jag-ska-hanga-den-runt-halsen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c2100362-d76f-46d2-bb6d-5a0965442ca4","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Speedway Diamond Cup har av många ansetts som en bluff. Det talades om att diamanterna som...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="afdfdd46-4778-4cd8-a32d-ca2b001852cb">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/lindback-om-nya-kontraktet-med-masarna-och-jamforelsen-med-indianerna-inte-alls-pa-samma-satt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"afdfdd46-4778-4cd8-a32d-ca2b001852cb","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/901dfe1552ac637cd032cc7a60535ab2e45173bc.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/901dfe1552ac637cd032cc7a60535ab2e45173bc.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/901dfe1552ac637cd032cc7a60535ab2e45173bc.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/901dfe1552ac637cd032cc7a60535ab2e45173bc.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/901dfe1552ac637cd032cc7a60535ab2e45173bc.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/901dfe1552ac637cd032cc7a60535ab2e45173bc.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/901dfe1552ac637cd032cc7a60535ab2e45173bc.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/lindback-om-nya-kontraktet-med-masarna-och-jamforelsen-med-indianerna-inte-alls-pa-samma-satt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"afdfdd46-4778-4cd8-a32d-ca2b001852cb","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/901dfe1552ac637cd032cc7a60535ab2e45173bc.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/901dfe1552ac637cd032cc7a60535ab2e45173bc.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/901dfe1552ac637cd032cc7a60535ab2e45173bc.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/901dfe1552ac637cd032cc7a60535ab2e45173bc.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/901dfe1552ac637cd032cc7a60535ab2e45173bc.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/901dfe1552ac637cd032cc7a60535ab2e45173bc.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/901dfe1552ac637cd032cc7a60535ab2e45173bc.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="afdfdd46-4778-4cd8-a32d-ca2b001852cb">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10 okt</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/lindback-om-nya-kontraktet-med-masarna-och-jamforelsen-med-indianerna-inte-alls-pa-samma-satt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"afdfdd46-4778-4cd8-a32d-ca2b001852cb","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Lindbäck om nya kontraktet med Masarna och jämförelsen med Indianerna: "Inte alls på samma sätt"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/lindback-om-nya-kontraktet-med-masarna-och-jamforelsen-med-indianerna-inte-alls-pa-samma-satt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"afdfdd46-4778-4cd8-a32d-ca2b001852cb","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Antonio Lindbäck blev förste förare att skriva på för Masarna inför nästa säsong. – Jag är inte...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="e2f0280c-ddc9-43a7-ad25-88279805eb79">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 3 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/smederna-svenska-mastare-efter-kross-i-finalen-se-hela-guldmatchen-i-repris" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e2f0280c-ddc9-43a7-ad25-88279805eb79","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/d1d09649bb743f99a52de566c1aec52967a2eaa2.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d1d09649bb743f99a52de566c1aec52967a2eaa2.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d1d09649bb743f99a52de566c1aec52967a2eaa2.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d1d09649bb743f99a52de566c1aec52967a2eaa2.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d1d09649bb743f99a52de566c1aec52967a2eaa2.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d1d09649bb743f99a52de566c1aec52967a2eaa2.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d1d09649bb743f99a52de566c1aec52967a2eaa2.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/smederna-svenska-mastare-efter-kross-i-finalen-se-hela-guldmatchen-i-repris" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e2f0280c-ddc9-43a7-ad25-88279805eb79","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/d1d09649bb743f99a52de566c1aec52967a2eaa2.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d1d09649bb743f99a52de566c1aec52967a2eaa2.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d1d09649bb743f99a52de566c1aec52967a2eaa2.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d1d09649bb743f99a52de566c1aec52967a2eaa2.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d1d09649bb743f99a52de566c1aec52967a2eaa2.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d1d09649bb743f99a52de566c1aec52967a2eaa2.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d1d09649bb743f99a52de566c1aec52967a2eaa2.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="e2f0280c-ddc9-43a7-ad25-88279805eb79">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 3 okt</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/smederna-svenska-mastare-efter-kross-i-finalen-se-hela-guldmatchen-i-repris" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e2f0280c-ddc9-43a7-ad25-88279805eb79","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Smederna svenska mästare efter kross i finalen – se hela guldmatchen i repris</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/smederna-svenska-mastare-efter-kross-i-finalen-se-hela-guldmatchen-i-repris" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e2f0280c-ddc9-43a7-ad25-88279805eb79","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Mittmedia Sport livesände SM-finalerna i speedway mellan Dackarna–Smederna. Se den andra och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="487de2f0-c87b-42b2-9ee8-44db10f43073">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/indianerna-skriver-nytt-kontrakt-med-talangen-har-haft-en-spikrak-utvecklingskurva" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"487de2f0-c87b-42b2-9ee8-44db10f43073","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/9fed8f8d856b4549c70eae3f597c24579b1cca88.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9fed8f8d856b4549c70eae3f597c24579b1cca88.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9fed8f8d856b4549c70eae3f597c24579b1cca88.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9fed8f8d856b4549c70eae3f597c24579b1cca88.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9fed8f8d856b4549c70eae3f597c24579b1cca88.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9fed8f8d856b4549c70eae3f597c24579b1cca88.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9fed8f8d856b4549c70eae3f597c24579b1cca88.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/indianerna-skriver-nytt-kontrakt-med-talangen-har-haft-en-spikrak-utvecklingskurva" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"487de2f0-c87b-42b2-9ee8-44db10f43073","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/9fed8f8d856b4549c70eae3f597c24579b1cca88.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9fed8f8d856b4549c70eae3f597c24579b1cca88.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9fed8f8d856b4549c70eae3f597c24579b1cca88.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9fed8f8d856b4549c70eae3f597c24579b1cca88.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9fed8f8d856b4549c70eae3f597c24579b1cca88.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9fed8f8d856b4549c70eae3f597c24579b1cca88.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9fed8f8d856b4549c70eae3f597c24579b1cca88.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="487de2f0-c87b-42b2-9ee8-44db10f43073">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12 okt</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/indianerna-skriver-nytt-kontrakt-med-talangen-har-haft-en-spikrak-utvecklingskurva" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"487de2f0-c87b-42b2-9ee8-44db10f43073","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Indianerna skriver nytt kontrakt med talangen: ”Har haft en spikrak utvecklingskurva”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/indianerna-skriver-nytt-kontrakt-med-talangen-har-haft-en-spikrak-utvecklingskurva" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"487de2f0-c87b-42b2-9ee8-44db10f43073","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">På måndag fyller Jonatan Grahn 18 år. Men redan i dag kan han fira – ett nysignerat...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="d7f57758-f436-4fa0-9345-d8427dda22c2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/backstrom-kvar-i-masarna-hoppas-pa-svenskduon-drom-att-fa-bada" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d7f57758-f436-4fa0-9345-d8427dda22c2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/18d86fd6ae15fa925917c80878aed5196478af14.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/18d86fd6ae15fa925917c80878aed5196478af14.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/18d86fd6ae15fa925917c80878aed5196478af14.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/18d86fd6ae15fa925917c80878aed5196478af14.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/18d86fd6ae15fa925917c80878aed5196478af14.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/18d86fd6ae15fa925917c80878aed5196478af14.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/18d86fd6ae15fa925917c80878aed5196478af14.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/backstrom-kvar-i-masarna-hoppas-pa-svenskduon-drom-att-fa-bada" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d7f57758-f436-4fa0-9345-d8427dda22c2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/18d86fd6ae15fa925917c80878aed5196478af14.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/18d86fd6ae15fa925917c80878aed5196478af14.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/18d86fd6ae15fa925917c80878aed5196478af14.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/18d86fd6ae15fa925917c80878aed5196478af14.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/18d86fd6ae15fa925917c80878aed5196478af14.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/18d86fd6ae15fa925917c80878aed5196478af14.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/18d86fd6ae15fa925917c80878aed5196478af14.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="d7f57758-f436-4fa0-9345-d8427dda22c2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10 okt</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/backstrom-kvar-i-masarna-hoppas-pa-svenskduon-drom-att-fa-bada" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d7f57758-f436-4fa0-9345-d8427dda22c2","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bäckström kvar i Masarna – hoppas på  svenskduon: "Dröm att få båda"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/backstrom-kvar-i-masarna-hoppas-pa-svenskduon-drom-att-fa-bada" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d7f57758-f436-4fa0-9345-d8427dda22c2","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Stefan "Tosse" Bäckström är kvar i Masarna. Han lämnar uppdraget som lagledare, men hjälper till...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="4f99ad7d-b147-4f73-b437-5eef7018f7b6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/svenskt-lofte-klar-for-rospiggarna-conny-ohlsson-ambitios-och-traningsvillig-kille-jag-tror-mycket-pa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4f99ad7d-b147-4f73-b437-5eef7018f7b6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/e48dd67c0b700c3fc18b2b0648be762c24b69154.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e48dd67c0b700c3fc18b2b0648be762c24b69154.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e48dd67c0b700c3fc18b2b0648be762c24b69154.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e48dd67c0b700c3fc18b2b0648be762c24b69154.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e48dd67c0b700c3fc18b2b0648be762c24b69154.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e48dd67c0b700c3fc18b2b0648be762c24b69154.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e48dd67c0b700c3fc18b2b0648be762c24b69154.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/svenskt-lofte-klar-for-rospiggarna-conny-ohlsson-ambitios-och-traningsvillig-kille-jag-tror-mycket-pa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4f99ad7d-b147-4f73-b437-5eef7018f7b6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/e48dd67c0b700c3fc18b2b0648be762c24b69154.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e48dd67c0b700c3fc18b2b0648be762c24b69154.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e48dd67c0b700c3fc18b2b0648be762c24b69154.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e48dd67c0b700c3fc18b2b0648be762c24b69154.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e48dd67c0b700c3fc18b2b0648be762c24b69154.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e48dd67c0b700c3fc18b2b0648be762c24b69154.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e48dd67c0b700c3fc18b2b0648be762c24b69154.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="4f99ad7d-b147-4f73-b437-5eef7018f7b6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10 okt</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/svenskt-lofte-klar-for-rospiggarna-conny-ohlsson-ambitios-och-traningsvillig-kille-jag-tror-mycket-pa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4f99ad7d-b147-4f73-b437-5eef7018f7b6","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Svenskt löfte klar för Rospiggarna – Conny Ohlsson: "Ambitiös och träningsvillig kille jag tror mycket på"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/svenskt-lofte-klar-for-rospiggarna-conny-ohlsson-ambitios-och-traningsvillig-kille-jag-tror-mycket-pa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4f99ad7d-b147-4f73-b437-5eef7018f7b6","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Rospiggarna har gjort klart med ännu en förare. Nu är det 20-årige Emil Millberg som värvas från...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="2352f671-f538-4366-97d2-9db30f9f9a84">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 4 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/jacob-thorssell-lamnar-rospiggarna-han-valde-att-ga-en-annan-vag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2352f671-f538-4366-97d2-9db30f9f9a84","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/8111ff3ed29f478629c30a7a01ed0f11082ddef2.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8111ff3ed29f478629c30a7a01ed0f11082ddef2.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8111ff3ed29f478629c30a7a01ed0f11082ddef2.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8111ff3ed29f478629c30a7a01ed0f11082ddef2.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8111ff3ed29f478629c30a7a01ed0f11082ddef2.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8111ff3ed29f478629c30a7a01ed0f11082ddef2.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8111ff3ed29f478629c30a7a01ed0f11082ddef2.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/jacob-thorssell-lamnar-rospiggarna-han-valde-att-ga-en-annan-vag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2352f671-f538-4366-97d2-9db30f9f9a84","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/8111ff3ed29f478629c30a7a01ed0f11082ddef2.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8111ff3ed29f478629c30a7a01ed0f11082ddef2.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8111ff3ed29f478629c30a7a01ed0f11082ddef2.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8111ff3ed29f478629c30a7a01ed0f11082ddef2.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8111ff3ed29f478629c30a7a01ed0f11082ddef2.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8111ff3ed29f478629c30a7a01ed0f11082ddef2.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8111ff3ed29f478629c30a7a01ed0f11082ddef2.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="2352f671-f538-4366-97d2-9db30f9f9a84">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 4 okt</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/jacob-thorssell-lamnar-rospiggarna-han-valde-att-ga-en-annan-vag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2352f671-f538-4366-97d2-9db30f9f9a84","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Jacob Thorssell lämnar Rospiggarna – "Han valde att gå en annan väg"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/jacob-thorssell-lamnar-rospiggarna-han-valde-att-ga-en-annan-vag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2352f671-f538-4366-97d2-9db30f9f9a84","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Rospiggarnas Jacob Thorssell har valt att lämna Rospiggarna. Det bekräftar lagledaren Conny...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="ded9fdae-0e5d-4fc6-8694-cefb31454fc7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 4 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/motor/speedway/efter-elva-ars-vantan-fredrik-lindgren-svensk-mastare-igen-varvades-hit-for-att-forsvara-sm-guldet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ded9fdae-0e5d-4fc6-8694-cefb31454fc7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/2dc9774afe2efcf3f5f21079d0eb797c6e014d0a.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2dc9774afe2efcf3f5f21079d0eb797c6e014d0a.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2dc9774afe2efcf3f5f21079d0eb797c6e014d0a.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2dc9774afe2efcf3f5f21079d0eb797c6e014d0a.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2dc9774afe2efcf3f5f21079d0eb797c6e014d0a.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2dc9774afe2efcf3f5f21079d0eb797c6e014d0a.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2dc9774afe2efcf3f5f21079d0eb797c6e014d0a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/speedway/efter-elva-ars-vantan-fredrik-lindgren-svensk-mastare-igen-varvades-hit-for-att-forsvara-sm-guldet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ded9fdae-0e5d-4fc6-8694-cefb31454fc7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/2dc9774afe2efcf3f5f21079d0eb797c6e014d0a.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2dc9774afe2efcf3f5f21079d0eb797c6e014d0a.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2dc9774afe2efcf3f5f21079d0eb797c6e014d0a.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2dc9774afe2efcf3f5f21079d0eb797c6e014d0a.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2dc9774afe2efcf3f5f21079d0eb797c6e014d0a.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2dc9774afe2efcf3f5f21079d0eb797c6e014d0a.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2dc9774afe2efcf3f5f21079d0eb797c6e014d0a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Speedway"
     data-uuid="ded9fdae-0e5d-4fc6-8694-cefb31454fc7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Speedway</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 4 okt</span>
</div>

      </div>
      <a href="/artikel/motor/speedway/efter-elva-ars-vantan-fredrik-lindgren-svensk-mastare-igen-varvades-hit-for-att-forsvara-sm-guldet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ded9fdae-0e5d-4fc6-8694-cefb31454fc7","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Efter elva års väntan – Fredrik Lindgren svensk mästare igen: ”Värvades hit för att försvara SM-guldet”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/speedway/efter-elva-ars-vantan-fredrik-lindgren-svensk-mastare-igen-varvades-hit-for-att-forsvara-sm-guldet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ded9fdae-0e5d-4fc6-8694-cefb31454fc7","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I somras blev Fredrik Lindgren svensk mästare individuellt för allra första gången. Nu kan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Folkrace"
     data-uuid="e258b89a-557c-4477-874c-20a5d828421c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Folkrace</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 8 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/motor/folkrace/ida-tornhult-beholl-lugnet-och-korde-hem-segern-trivs-med-folkracegemenskapen-har-ar-alla-en-familj" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e258b89a-557c-4477-874c-20a5d828421c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/85b8b67c95f7e7b912be042b3615732c7b496c2c.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/85b8b67c95f7e7b912be042b3615732c7b496c2c.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/85b8b67c95f7e7b912be042b3615732c7b496c2c.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/85b8b67c95f7e7b912be042b3615732c7b496c2c.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/85b8b67c95f7e7b912be042b3615732c7b496c2c.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/85b8b67c95f7e7b912be042b3615732c7b496c2c.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/85b8b67c95f7e7b912be042b3615732c7b496c2c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/folkrace/ida-tornhult-beholl-lugnet-och-korde-hem-segern-trivs-med-folkracegemenskapen-har-ar-alla-en-familj" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e258b89a-557c-4477-874c-20a5d828421c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/85b8b67c95f7e7b912be042b3615732c7b496c2c.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/85b8b67c95f7e7b912be042b3615732c7b496c2c.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/85b8b67c95f7e7b912be042b3615732c7b496c2c.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/85b8b67c95f7e7b912be042b3615732c7b496c2c.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/85b8b67c95f7e7b912be042b3615732c7b496c2c.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/85b8b67c95f7e7b912be042b3615732c7b496c2c.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/85b8b67c95f7e7b912be042b3615732c7b496c2c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Folkrace"
     data-uuid="e258b89a-557c-4477-874c-20a5d828421c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Folkrace</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 8 okt</span>
</div>

      </div>
      <a href="/artikel/motor/folkrace/ida-tornhult-beholl-lugnet-och-korde-hem-segern-trivs-med-folkracegemenskapen-har-ar-alla-en-familj" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e258b89a-557c-4477-874c-20a5d828421c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ida Törnhult behöll lugnet och körde hem segern – trivs med folkracegemenskapen: "Här är alla en familj"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/folkrace/ida-tornhult-beholl-lugnet-och-korde-hem-segern-trivs-med-folkracegemenskapen-har-ar-alla-en-familj" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e258b89a-557c-4477-874c-20a5d828421c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det blev en kvinnlig segrare i dam/veteran-klassen i Mittmedia cup i Folkrace, när finalpasset...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="919fe2dd-5683-4caa-81aa-5771d658fed7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10:57</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/hart-publiktryck-infor-matchen-mot-aik-sa-manga-vantas-till-abb-arena-ikvall" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"919fe2dd-5683-4caa-81aa-5771d658fed7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/81365b34bc4b2db37d04928a3d45163384094219.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/81365b34bc4b2db37d04928a3d45163384094219.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/81365b34bc4b2db37d04928a3d45163384094219.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/81365b34bc4b2db37d04928a3d45163384094219.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/81365b34bc4b2db37d04928a3d45163384094219.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/81365b34bc4b2db37d04928a3d45163384094219.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/81365b34bc4b2db37d04928a3d45163384094219.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/hart-publiktryck-infor-matchen-mot-aik-sa-manga-vantas-till-abb-arena-ikvall" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"919fe2dd-5683-4caa-81aa-5771d658fed7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/81365b34bc4b2db37d04928a3d45163384094219.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/81365b34bc4b2db37d04928a3d45163384094219.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/81365b34bc4b2db37d04928a3d45163384094219.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/81365b34bc4b2db37d04928a3d45163384094219.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/81365b34bc4b2db37d04928a3d45163384094219.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/81365b34bc4b2db37d04928a3d45163384094219.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/81365b34bc4b2db37d04928a3d45163384094219.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="919fe2dd-5683-4caa-81aa-5771d658fed7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10:57</span>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/hart-publiktryck-infor-matchen-mot-aik-sa-manga-vantas-till-abb-arena-ikvall" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"919fe2dd-5683-4caa-81aa-5771d658fed7","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Hårt publiktryck inför matchen mot AIK – så många väntas till ABB Arena ikväll</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/hart-publiktryck-infor-matchen-mot-aik-sa-manga-vantas-till-abb-arena-ikvall" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"919fe2dd-5683-4caa-81aa-5771d658fed7","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">VIK spelar säsongens femte hemmamatch ikväll när man ställs mot AIK. Och sett till...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="e9048e88-af29-4505-b670-a3187a2be85a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/olyckan-forandrade-johns-liv-for-alltid-nu-ar-han-svensk-mastare-jag-siktar-hogt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e9048e88-af29-4505-b670-a3187a2be85a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/fa30e7c31fdf29b4cb45b6042c4fcf5ae15e517f.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fa30e7c31fdf29b4cb45b6042c4fcf5ae15e517f.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fa30e7c31fdf29b4cb45b6042c4fcf5ae15e517f.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fa30e7c31fdf29b4cb45b6042c4fcf5ae15e517f.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fa30e7c31fdf29b4cb45b6042c4fcf5ae15e517f.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fa30e7c31fdf29b4cb45b6042c4fcf5ae15e517f.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fa30e7c31fdf29b4cb45b6042c4fcf5ae15e517f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/olyckan-forandrade-johns-liv-for-alltid-nu-ar-han-svensk-mastare-jag-siktar-hogt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e9048e88-af29-4505-b670-a3187a2be85a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/fa30e7c31fdf29b4cb45b6042c4fcf5ae15e517f.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fa30e7c31fdf29b4cb45b6042c4fcf5ae15e517f.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fa30e7c31fdf29b4cb45b6042c4fcf5ae15e517f.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fa30e7c31fdf29b4cb45b6042c4fcf5ae15e517f.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fa30e7c31fdf29b4cb45b6042c4fcf5ae15e517f.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fa30e7c31fdf29b4cb45b6042c4fcf5ae15e517f.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fa30e7c31fdf29b4cb45b6042c4fcf5ae15e517f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västmanland"
     data-uuid="e9048e88-af29-4505-b670-a3187a2be85a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västmanland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14 okt</span>
</div>

      </div>
      <a href="/artikel/vastmanland/olyckan-forandrade-johns-liv-for-alltid-nu-ar-han-svensk-mastare-jag-siktar-hogt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e9048e88-af29-4505-b670-a3187a2be85a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Olyckan förändrade Johns liv för alltid – nu är han svensk mästare: ”Jag siktar högt”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/olyckan-forandrade-johns-liv-for-alltid-nu-ar-han-svensk-mastare-jag-siktar-hogt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e9048e88-af29-4505-b670-a3187a2be85a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En olycka satte punkt för motocrosskarriären. Nu, 28 år senare, har en ny karriär tagit fart....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ishockey"
     data-uuid="d1975098-0aed-437f-ab5d-476c5526ffb5">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ishockey</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sport/ishockey/conny-stromberg-folk-har-sagt-att-jag-ar-alkis-och-luktar-sprit" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d1975098-0aed-437f-ab5d-476c5526ffb5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/fe1ad0c9a4d6444c399584a53988e237b60e4f1d.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fe1ad0c9a4d6444c399584a53988e237b60e4f1d.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fe1ad0c9a4d6444c399584a53988e237b60e4f1d.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fe1ad0c9a4d6444c399584a53988e237b60e4f1d.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fe1ad0c9a4d6444c399584a53988e237b60e4f1d.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fe1ad0c9a4d6444c399584a53988e237b60e4f1d.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fe1ad0c9a4d6444c399584a53988e237b60e4f1d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/ishockey/conny-stromberg-folk-har-sagt-att-jag-ar-alkis-och-luktar-sprit" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d1975098-0aed-437f-ab5d-476c5526ffb5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/fe1ad0c9a4d6444c399584a53988e237b60e4f1d.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fe1ad0c9a4d6444c399584a53988e237b60e4f1d.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fe1ad0c9a4d6444c399584a53988e237b60e4f1d.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fe1ad0c9a4d6444c399584a53988e237b60e4f1d.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fe1ad0c9a4d6444c399584a53988e237b60e4f1d.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fe1ad0c9a4d6444c399584a53988e237b60e4f1d.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fe1ad0c9a4d6444c399584a53988e237b60e4f1d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ishockey"
     data-uuid="d1975098-0aed-437f-ab5d-476c5526ffb5">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ishockey</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13 okt</span>
</div>

      </div>
      <a href="/artikel/sport/ishockey/conny-stromberg-folk-har-sagt-att-jag-ar-alkis-och-luktar-sprit" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d1975098-0aed-437f-ab5d-476c5526ffb5","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Conny Strömberg: "Folk har sagt att jag är alkis och luktar sprit"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/ishockey/conny-stromberg-folk-har-sagt-att-jag-ar-alkis-och-luktar-sprit" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d1975098-0aed-437f-ab5d-476c5526ffb5","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Slutsnackat? Inte om Conny Strömberg får bestämma. Med 25 år i hockeybranschen har han fått höra...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="norra"
     data-uuid="47d3077a-58a3-4bdb-b28d-23a6f7119b17">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">norra</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/div-1-herr/norra/avslojar-har-ar-tva-av-mittbackarna-som-jagas-av-vsk-finns-intresse" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"47d3077a-58a3-4bdb-b28d-23a6f7119b17","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/6327ed98a0fd192b063d9ff6250726d9c6c59ce2.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6327ed98a0fd192b063d9ff6250726d9c6c59ce2.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6327ed98a0fd192b063d9ff6250726d9c6c59ce2.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6327ed98a0fd192b063d9ff6250726d9c6c59ce2.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6327ed98a0fd192b063d9ff6250726d9c6c59ce2.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6327ed98a0fd192b063d9ff6250726d9c6c59ce2.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6327ed98a0fd192b063d9ff6250726d9c6c59ce2.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/div-1-herr/norra/avslojar-har-ar-tva-av-mittbackarna-som-jagas-av-vsk-finns-intresse" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"47d3077a-58a3-4bdb-b28d-23a6f7119b17","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/6327ed98a0fd192b063d9ff6250726d9c6c59ce2.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6327ed98a0fd192b063d9ff6250726d9c6c59ce2.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6327ed98a0fd192b063d9ff6250726d9c6c59ce2.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6327ed98a0fd192b063d9ff6250726d9c6c59ce2.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6327ed98a0fd192b063d9ff6250726d9c6c59ce2.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6327ed98a0fd192b063d9ff6250726d9c6c59ce2.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6327ed98a0fd192b063d9ff6250726d9c6c59ce2.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="norra"
     data-uuid="47d3077a-58a3-4bdb-b28d-23a6f7119b17">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">norra</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/div-1-herr/norra/avslojar-har-ar-tva-av-mittbackarna-som-jagas-av-vsk-finns-intresse" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"47d3077a-58a3-4bdb-b28d-23a6f7119b17","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>AVSLÖJAR: Här är två av mittbackarna som jagas av VSK: "Finns intresse"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/div-1-herr/norra/avslojar-har-ar-tva-av-mittbackarna-som-jagas-av-vsk-finns-intresse" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"47d3077a-58a3-4bdb-b28d-23a6f7119b17","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Enligt vad Sporten erfar vill VSK förstärka på mittbackspositionen till nästa säsong. En av...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="4410613b-3ae6-4838-81ec-ec8fca9ddc78">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/insidevik-skadedramat-domarbraket-med-paananen-och-frycklund-om-karleken-till-gulsvart" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4410613b-3ae6-4838-81ec-ec8fca9ddc78","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/c7c2cdaad351b3febab08919acddf498f435acb1.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c7c2cdaad351b3febab08919acddf498f435acb1.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c7c2cdaad351b3febab08919acddf498f435acb1.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c7c2cdaad351b3febab08919acddf498f435acb1.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c7c2cdaad351b3febab08919acddf498f435acb1.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c7c2cdaad351b3febab08919acddf498f435acb1.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c7c2cdaad351b3febab08919acddf498f435acb1.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/insidevik-skadedramat-domarbraket-med-paananen-och-frycklund-om-karleken-till-gulsvart" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4410613b-3ae6-4838-81ec-ec8fca9ddc78","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/c7c2cdaad351b3febab08919acddf498f435acb1.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c7c2cdaad351b3febab08919acddf498f435acb1.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c7c2cdaad351b3febab08919acddf498f435acb1.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c7c2cdaad351b3febab08919acddf498f435acb1.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c7c2cdaad351b3febab08919acddf498f435acb1.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c7c2cdaad351b3febab08919acddf498f435acb1.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c7c2cdaad351b3febab08919acddf498f435acb1.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="4410613b-3ae6-4838-81ec-ec8fca9ddc78">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/insidevik-skadedramat-domarbraket-med-paananen-och-frycklund-om-karleken-till-gulsvart" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4410613b-3ae6-4838-81ec-ec8fca9ddc78","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>#InsideVIK: Skadedramat, domarbråket med Paananen – och Frycklund om kärleken till Gulsvart</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/insidevik-skadedramat-domarbraket-med-paananen-och-frycklund-om-karleken-till-gulsvart" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4410613b-3ae6-4838-81ec-ec8fca9ddc78","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">#InsideVIK är tillbaka med säsongens andra avsnitt, fullt av känslor.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="857e11d8-1c0a-4c01-b2d0-c32f9544df1c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">07:08</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/redan-gjort-fler-mal-an-forra-aret-sa-forklarar-zetterberg-tidiga-succen-sjalvfortroendet-ar-80-procent" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"857e11d8-1c0a-4c01-b2d0-c32f9544df1c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/72472c9ae01a45992d44c2d2997aa2ba8e8722a7.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/72472c9ae01a45992d44c2d2997aa2ba8e8722a7.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/72472c9ae01a45992d44c2d2997aa2ba8e8722a7.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/72472c9ae01a45992d44c2d2997aa2ba8e8722a7.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/72472c9ae01a45992d44c2d2997aa2ba8e8722a7.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/72472c9ae01a45992d44c2d2997aa2ba8e8722a7.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/72472c9ae01a45992d44c2d2997aa2ba8e8722a7.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/redan-gjort-fler-mal-an-forra-aret-sa-forklarar-zetterberg-tidiga-succen-sjalvfortroendet-ar-80-procent" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"857e11d8-1c0a-4c01-b2d0-c32f9544df1c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/72472c9ae01a45992d44c2d2997aa2ba8e8722a7.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/72472c9ae01a45992d44c2d2997aa2ba8e8722a7.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/72472c9ae01a45992d44c2d2997aa2ba8e8722a7.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/72472c9ae01a45992d44c2d2997aa2ba8e8722a7.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/72472c9ae01a45992d44c2d2997aa2ba8e8722a7.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/72472c9ae01a45992d44c2d2997aa2ba8e8722a7.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/72472c9ae01a45992d44c2d2997aa2ba8e8722a7.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="857e11d8-1c0a-4c01-b2d0-c32f9544df1c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">07:08</span>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/redan-gjort-fler-mal-an-forra-aret-sa-forklarar-zetterberg-tidiga-succen-sjalvfortroendet-ar-80-procent" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"857e11d8-1c0a-4c01-b2d0-c32f9544df1c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Redan gjort fler mål än förra året – så förklarar Zetterberg tidiga succén: "Självförtroendet är 80 procent"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/redan-gjort-fler-mal-an-forra-aret-sa-forklarar-zetterberg-tidiga-succen-sjalvfortroendet-ar-80-procent" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"857e11d8-1c0a-4c01-b2d0-c32f9544df1c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Fem mål på nio matcher – redan ett fler än på hela förra säsongen. Lukas Zetterberg är ett av...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="a0c2afda-cff9-496b-874f-fac47040952d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/shl-s-ordforande-om-beslutet-att-sparka-jorgen-lindgren-vi-upplever-en-varumarkeskris" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a0c2afda-cff9-496b-874f-fac47040952d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/6CMwDUgz010nS-S7ZV6xsmeyLdIAAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6CMwDUgz010nS-S7ZV6xsmeyLdIAAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6CMwDUgz010nS-S7ZV6xsmeyLdIAAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6CMwDUgz010nS-S7ZV6xsmeyLdIAAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6CMwDUgz010nS-S7ZV6xsmeyLdIAAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6CMwDUgz010nS-S7ZV6xsmeyLdIAAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6CMwDUgz010nS-S7ZV6xsmeyLdIAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/shl-s-ordforande-om-beslutet-att-sparka-jorgen-lindgren-vi-upplever-en-varumarkeskris" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a0c2afda-cff9-496b-874f-fac47040952d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/6CMwDUgz010nS-S7ZV6xsmeyLdIAAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6CMwDUgz010nS-S7ZV6xsmeyLdIAAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6CMwDUgz010nS-S7ZV6xsmeyLdIAAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6CMwDUgz010nS-S7ZV6xsmeyLdIAAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6CMwDUgz010nS-S7ZV6xsmeyLdIAAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6CMwDUgz010nS-S7ZV6xsmeyLdIAAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6CMwDUgz010nS-S7ZV6xsmeyLdIAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="a0c2afda-cff9-496b-874f-fac47040952d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15 okt</span>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/shl-s-ordforande-om-beslutet-att-sparka-jorgen-lindgren-vi-upplever-en-varumarkeskris" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a0c2afda-cff9-496b-874f-fac47040952d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>SHL:s ordförande om beslutet att sparka Jörgen Lindgren: "Vi upplever en varumärkeskris"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/shl-s-ordforande-om-beslutet-att-sparka-jorgen-lindgren-vi-upplever-en-varumarkeskris" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a0c2afda-cff9-496b-874f-fac47040952d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under måndagen kom beskedet; SHL sparkar Jörgen Lindgren. – Det är ett beslut som har vuxit fram...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="c67c8c23-ad14-4e8c-a674-0f2cec39cfd8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/vik-s-klubbchef-om-supportrarnas-stora-skrack-da-tror-jag-vi-har-en-stangd-liga" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c67c8c23-ad14-4e8c-a674-0f2cec39cfd8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/0022bca784eeb35f7f618d32663fa7b5fb88cbf6.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0022bca784eeb35f7f618d32663fa7b5fb88cbf6.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0022bca784eeb35f7f618d32663fa7b5fb88cbf6.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0022bca784eeb35f7f618d32663fa7b5fb88cbf6.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0022bca784eeb35f7f618d32663fa7b5fb88cbf6.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0022bca784eeb35f7f618d32663fa7b5fb88cbf6.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0022bca784eeb35f7f618d32663fa7b5fb88cbf6.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/vik-s-klubbchef-om-supportrarnas-stora-skrack-da-tror-jag-vi-har-en-stangd-liga" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c67c8c23-ad14-4e8c-a674-0f2cec39cfd8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/0022bca784eeb35f7f618d32663fa7b5fb88cbf6.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0022bca784eeb35f7f618d32663fa7b5fb88cbf6.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0022bca784eeb35f7f618d32663fa7b5fb88cbf6.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0022bca784eeb35f7f618d32663fa7b5fb88cbf6.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0022bca784eeb35f7f618d32663fa7b5fb88cbf6.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0022bca784eeb35f7f618d32663fa7b5fb88cbf6.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0022bca784eeb35f7f618d32663fa7b5fb88cbf6.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="c67c8c23-ad14-4e8c-a674-0f2cec39cfd8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/vik-s-klubbchef-om-supportrarnas-stora-skrack-da-tror-jag-vi-har-en-stangd-liga" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c67c8c23-ad14-4e8c-a674-0f2cec39cfd8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>VIK:s klubbchef om supportrarnas stora skräck: "Då tror jag vi har en stängd liga"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/vik-s-klubbchef-om-supportrarnas-stora-skrack-da-tror-jag-vi-har-en-stangd-liga" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c67c8c23-ad14-4e8c-a674-0f2cec39cfd8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">VIK:s klubbchef Mats Brokvist tror att SHL är en stängd liga inom några år. Det berättar han i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="c525a42e-d739-4e02-9f60-cd09b818821b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/han-vaktar-kassen-ikvall-mot-aik-folj-vik-sasongen-18-19-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c525a42e-d739-4e02-9f60-cd09b818821b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/han-vaktar-kassen-ikvall-mot-aik-folj-vik-sasongen-18-19-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c525a42e-d739-4e02-9f60-cd09b818821b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b1a0e2b1106e6ea043619228ecb6a48af5fc64e8.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hockeyallsvenskan"
     data-uuid="c525a42e-d739-4e02-9f60-cd09b818821b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10 okt</span>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/han-vaktar-kassen-ikvall-mot-aik-folj-vik-sasongen-18-19-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c525a42e-d739-4e02-9f60-cd09b818821b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Han vaktar kassen ikväll mot AIK – följ VIK-säsongen 18/19 här</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/han-vaktar-kassen-ikvall-mot-aik-folj-vik-sasongen-18-19-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c525a42e-d739-4e02-9f60-cd09b818821b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Se hit VIK-supportrar - nu startar Sporten och Hockeypuls upp säsongsliverapporten för 2018/19....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Div 1 dam"
     data-uuid="b8bbaa7e-132e-4365-acc0-4777e541a6d4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Div 1 dam</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/innebandy/div-1-dam/silverstaden-raddade-sen-poang-wangelin-holl-laget-kvar-i-matchen-da-var-jag-nervos-ett-tag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b8bbaa7e-132e-4365-acc0-4777e541a6d4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/231dbf6f6b65dfcba32d2444d850f6520807c501.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/231dbf6f6b65dfcba32d2444d850f6520807c501.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/231dbf6f6b65dfcba32d2444d850f6520807c501.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/231dbf6f6b65dfcba32d2444d850f6520807c501.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/231dbf6f6b65dfcba32d2444d850f6520807c501.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/231dbf6f6b65dfcba32d2444d850f6520807c501.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/231dbf6f6b65dfcba32d2444d850f6520807c501.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/innebandy/div-1-dam/silverstaden-raddade-sen-poang-wangelin-holl-laget-kvar-i-matchen-da-var-jag-nervos-ett-tag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b8bbaa7e-132e-4365-acc0-4777e541a6d4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/231dbf6f6b65dfcba32d2444d850f6520807c501.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/231dbf6f6b65dfcba32d2444d850f6520807c501.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/231dbf6f6b65dfcba32d2444d850f6520807c501.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/231dbf6f6b65dfcba32d2444d850f6520807c501.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/231dbf6f6b65dfcba32d2444d850f6520807c501.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/231dbf6f6b65dfcba32d2444d850f6520807c501.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/231dbf6f6b65dfcba32d2444d850f6520807c501.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Div 1 dam"
     data-uuid="b8bbaa7e-132e-4365-acc0-4777e541a6d4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Div 1 dam</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11 okt</span>
</div>

      </div>
      <a href="/artikel/innebandy/div-1-dam/silverstaden-raddade-sen-poang-wangelin-holl-laget-kvar-i-matchen-da-var-jag-nervos-ett-tag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b8bbaa7e-132e-4365-acc0-4777e541a6d4","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Silverstaden räddade sen poäng – Wängelin höll laget kvar i matchen: ”Då var jag nervös ett tag”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/innebandy/div-1-dam/silverstaden-raddade-sen-poang-wangelin-holl-laget-kvar-i-matchen-da-var-jag-nervos-ett-tag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b8bbaa7e-132e-4365-acc0-4777e541a6d4","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Två av seriens favoriter drabbade samman på onsdagskvällen i ett länsderby. Gästande Silverstaden...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="södra Norrland"
     data-uuid="ce3eca32-86d7-4561-97a1-de225c1e2692">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">södra Norrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 6 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/div-3-herr/sodra-norrland/sala-ff-foll-i-slutomgangen-mot-seriesegrarna-egen-vinst-hade-inte-rackt-for-kval-hoppades-pa-ett-mirakel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ce3eca32-86d7-4561-97a1-de225c1e2692","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/aed5960d2a3afe46bdde59f1f8eae696a7d7af35.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/aed5960d2a3afe46bdde59f1f8eae696a7d7af35.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aed5960d2a3afe46bdde59f1f8eae696a7d7af35.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aed5960d2a3afe46bdde59f1f8eae696a7d7af35.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aed5960d2a3afe46bdde59f1f8eae696a7d7af35.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aed5960d2a3afe46bdde59f1f8eae696a7d7af35.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aed5960d2a3afe46bdde59f1f8eae696a7d7af35.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/div-3-herr/sodra-norrland/sala-ff-foll-i-slutomgangen-mot-seriesegrarna-egen-vinst-hade-inte-rackt-for-kval-hoppades-pa-ett-mirakel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ce3eca32-86d7-4561-97a1-de225c1e2692","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/aed5960d2a3afe46bdde59f1f8eae696a7d7af35.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/aed5960d2a3afe46bdde59f1f8eae696a7d7af35.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aed5960d2a3afe46bdde59f1f8eae696a7d7af35.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aed5960d2a3afe46bdde59f1f8eae696a7d7af35.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aed5960d2a3afe46bdde59f1f8eae696a7d7af35.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aed5960d2a3afe46bdde59f1f8eae696a7d7af35.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aed5960d2a3afe46bdde59f1f8eae696a7d7af35.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="södra Norrland"
     data-uuid="ce3eca32-86d7-4561-97a1-de225c1e2692">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">södra Norrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 6 okt</span>
</div>

      </div>
      <a href="/artikel/div-3-herr/sodra-norrland/sala-ff-foll-i-slutomgangen-mot-seriesegrarna-egen-vinst-hade-inte-rackt-for-kval-hoppades-pa-ett-mirakel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ce3eca32-86d7-4561-97a1-de225c1e2692","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Sala FF föll i slutomgången mot seriesegrarna – egen vinst hade inte räckt för kval: ”Hoppades på ett mirakel”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/div-3-herr/sodra-norrland/sala-ff-foll-i-slutomgangen-mot-seriesegrarna-egen-vinst-hade-inte-rackt-for-kval-hoppades-pa-ett-mirakel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ce3eca32-86d7-4561-97a1-de225c1e2692","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sista omgången i Division 3 södra Norrland och Sala FF hade fortsatt chansen att knipa...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category=""
     data-uuid="native">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category=""
     data-uuid="native">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_511702b6bf4fd75f081e506c6dcb9c22"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_511702b6bf4fd75f081e506c6dcb9c22"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_5e42203c98d32717a909b01fac7a2a9b"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_5e42203c98d32717a909b01fac7a2a9b"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53be9737cb8ec" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/salaallehanda-com-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/sala-allehanda">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-sala-allehanda-och-mittmedia">
	      Om <span itemprop="brand">Sala Allehanda</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-salaallehanda-com">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#89fbecede8e2fde0e6e7ece7c9fae8e5e8e8e5e5ece1e8e7ede8a7eae6e4"><span class="__cf_email__" data-cfemail="e4968180858f908d8b8a818aa497858885858888818c858a8085ca878b89">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4622456136">0224-561 36</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med SA</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#71031415101a05181e1f141f3102101d10101d1d1419101f15105f121e1c"><span class="__cf_email__" data-cfemail="c6b4a3a2a7adb2afa9a8a3a886b5a7aaa7a7aaaaa3aea7a8a2a7e8a5a9ab">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4622456136">0224-561 36</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med SA</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = '460485cc1dd64e8ab9af1cb09828af93';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-0e84300e4edacaa10e7b35c4f8e83ffd82b8a7caad52fbe2c282f5934ee6e19f.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_9a07051f45bd0dcc208600927b9dea85"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_9a07051f45bd0dcc208600927b9dea85"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_124872fa467e0a6c7ee3ef803cb79f18"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_124872fa467e0a6c7ee3ef803cb79f18"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
