<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="4lOv4vJ8b_wKs98DwpMP-Wey-TDeDmm5BdV79Jh1Q5g" />

    <meta name="description" content="Olivia Kungsman, 18 år från Västerås deltog på EM i discodans i Tjeckien. I vuxenklassen skulle en chockad Kungsman stå som segrare. Även om hon har en...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252603","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":0,"applicationTime":275,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="salaallehanda.com" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.salaallehanda.com/artikel/sport/dans/vasterasaren-olivia-bast-i-europa-kammade-hem-guldet-i-discodans-det-har-krossar-allt" />
  <meta property="og:title"           content="Västeråsaren Olivia bäst i Europa – kammade hem guldet i discodans:”Det här krossar allt”" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/a1c07869-7728-45a1-ae84-3669cfd05a74/1200.jpg" />
    <meta property="og:description"     content="Olivia Kungsman, 18 år från Västerås deltog på EM i discodans i Tjeckien. I vuxenklassen skulle en chockad Kungsman stå som segrare. Även om hon har en...">
    <meta property="fb:pages" content="101248323275705" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/sa/apple-touch-icon-8f61226d15054cadd8b03b4aec1992b9adacc571e5410f58f46761fb95bb1018.png">
  <link rel="icon" type="image/png" href="/assets/sites/sa/favicon-32x32-1b7a4d5713036d1feec04b608e520a0f9d170ae770ff0f6f24059d42b8569db4.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/sa/favicon-16x16-0683d0ace997f105c206a147249a17e9fcb7316a2e5ad1c3ced73d4c4c216410.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/sa/safari-pinned-tab-a36e10649dc24d965364da3d0a782ab67b733b36cab50b59b6743e815974c71e.svg" color="#008dd0">
  <link rel="shortcut icon" href="/assets/sites/sa/favicon-c85dc83fc966dd821104467d77a82b2f499035076c9037f7e434a512961c89cb.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#008dd0">
    <meta name="apple-itunes-app" content="app-id=507391905">

  <link rel="alternate" type="application/rss+xml" title="salaallehanda.com RSS" href="/feed" />

  <title>Västeråsaren Olivia bäst i Europa – kammade hem guldet i discodans:”Det här krossar allt”</title>
  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.salaallehanda.com","site_title":"salaallehanda.com","site_description":"salaallehanda.com","controller_name":"articles","action_name":"show_by_slug","domain":"www.salaallehanda.com","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"SA","view_ads":"true","everysport_api_key":"trusW8sUVuSWetRa","section":null,"user_events_settings":{"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","user_events3":true,"user_events3_link_clicks":true,"user_events3_page_views":true,"user_events3_url":"https://uesng.mmcloud.se/api/v1/events"},"city":"Sala"};
  window.content_keywords = ["salaallehanda.com","sport","dans","premium","vlt","print","plus","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[]};   window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"554993"}},{"bidder":"appnexus","params":{"placementId":"12958584"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115144,"zoneId":608988,"sizes":[78]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133438,"zoneId":641222,"sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554994"}},{"bidder":"appnexus","params":{"placementId":"12958583"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115144,"zoneId":608984,"sizes":[32]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133438,"zoneId":641222,"sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554995"}},{"bidder":"appnexus","params":{"placementId":"12940178"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115150,"zoneId":610294,"sizes":[72]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133438,"zoneId":641222,"sizes":[72]}}]};
  window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <link rel="preload" href="https://www.salaallehanda.com/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <link rel="stylesheet" media="all" href="/assets/sa/application-ba9f473694ad2c826c433380d7a1a311fde77dcb7b6bec7427ffb122c1b13496.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="S8QnTb2k6Dy/yYw5JxclLM0pjxVk7pkoAEJs+k8Pb9ThTsZ1CzoqO4DfnDqvh0Cvr3jBZVuCDUl7cHs/hdXukQ==" />
  <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    var googleDFPSettings = {"targetingCategories":["Sport","Dans"],"base":{"publisher_id":"88606851","box":{"name":"dfp_sa_box","size":[250,360]},"dfp_family_big":{"name":"dfp_sa_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_sa_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_sa_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_sa_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_sa_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_sa_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_sa_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_sa_mobilt","size":[320,320]},"panorama":{"name":"dfp_sa_panorama","size":[980,240]},"theme_1":{"name":"dfp_sa_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_sa_tema2_desktop","size":[290,69]}}};

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="sa articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-4f45ea01da25bc1c633ea0fc1a7e78e63f0e0eda73016e62e62b0c633fc29ca5.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549489,
                                      6549488,
                                      910389);
</script>

    <script async src="https://salaallehanda.ecsanalytics.com/js/wwbpxp/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Måndag 25 juni</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/sa" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/dagboken" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till dagboken"}}'>
                Skicka in till dagboken
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/sala-allehanda" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/sa" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/sa/main-logo-c752b9983a7d22c3322ca2da510e1daace0f6639b44b432bb6b56466f74fb58b.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href="/etidning" class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-evetra='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-evetra='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på Sala Allehanda" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Sala Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Sala Allehanda alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" data-section-name="/trafik">
      Trafik
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sala&quot;}}">
    <a href="/sala" class="item" data-section-name="/sala">
      Sala
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Heby&quot;}}">
    <a href="/heby" class="item" data-section-name="/heby">
      Heby
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostad&quot;}}">
    <a href="/bostad" class="item" data-section-name="/bostad">
      Bostad
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sala FF&quot;}}">
    <a href="/sala-ff" class="item" data-section-name="/sala-ff">
      Sala FF
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a href="/innebandy" class="item" data-section-name="/innebandy">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Minnesord&quot;}}">
    <a href="/minnesord" class="item" data-section-name="/minnesord">
      Minnesord
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Födelsedag&quot;}}">
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag">
      Födelsedag
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare&quot;}}">
    <a href="/ledare" class="item" data-section-name="/ledare">
      Ledare
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/naringsliv">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;AlltNäringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      AlltNäringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/bostadspuls">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Tävla i månadens bild&quot;}}">
    <a href="/manadens-bild" class="item" data-section-name="/manadens-bild">
      Tävla i månadens bild
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a href="http://salaallehanda.lokus.se/" class="item" data-section-name="http://salaallehanda.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://salaallehanda.mittjobb.se" class="item" data-section-name="http://salaallehanda.mittjobb.se">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Infosidan&quot;}}">
    <a href="http://forms.mittmedia.se/view.php?id=317299" class="item" data-section-name="http://forms.mittmedia.se/view.php?id=317299">
      Infosidan
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skicka in till dagboken&quot;}}">
    <a href="/dagboken" class="item" data-section-name="/dagboken">
      Skicka in till dagboken
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se">
      Läsarshoppen
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Veckans Lunch&quot;}}">
    <a href="http://wp.mittmedia.se/kampanjer/sa/Samlingsannons/veckanslunch/" class="item" data-section-name="http://wp.mittmedia.se/kampanjer/sa/Samlingsannons/veckanslunch/">
      Veckans Lunch
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a href="http://salaallehanda.lokus.se" class="item" data-section-name="http://salaallehanda.lokus.se">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="https://kundservice.mittmedia.se/sala-allehanda/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/sala-allehanda/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://salaallehanda.mittjobb.se" class="item" data-section-name="http://salaallehanda.mittjobb.se">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Infosidan&quot;}}">
    <a href="http://forms.mittmedia.se/view.php?id=317299" class="item" data-section-name="http://forms.mittmedia.se/view.php?id=317299">
      Infosidan
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/sa/main-logo-c752b9983a7d22c3322ca2da510e1daace0f6639b44b432bb6b56466f74fb58b.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Sala Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/etidning" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/sa" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
          <a href="/dagboken" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/sala-allehanda" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/sa" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sala"}}'>
          <a href="/sala" class="menu_list_item_heading menu_list_level_2_item_heading">Sala</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Heby"}}'>
          <a href="/heby" class="menu_list_item_heading menu_list_level_2_item_heading">Heby</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sala FF"}}'>
          <a href="/sala-ff" class="menu_list_item_heading menu_list_level_2_item_heading">Sala FF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
          <a href="/fodelsedag" class="menu_list_item_heading menu_list_level_2_item_heading">Födelsedag</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"AlltNäringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">AlltNäringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tävla i månadens bild"}}'>
          <a href="/manadens-bild" class="menu_list_item_heading menu_list_level_2_item_heading">Tävla i månadens bild</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://salaallehanda.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://salaallehanda.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Infosidan"}}'>
          <a href="http://forms.mittmedia.se/view.php?id=317299" class="menu_list_item_heading menu_list_level_2_item_heading">Infosidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
          <a href="/dagboken" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Veckans Lunch"}}'>
          <a href="http://wp.mittmedia.se/kampanjer/sa/Samlingsannons/veckanslunch/" class="menu_list_item_heading menu_list_level_2_item_heading">Veckans Lunch</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://salaallehanda.lokus.se" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/sala-allehanda/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://salaallehanda.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Infosidan"}}'>
          <a href="http://forms.mittmedia.se/view.php?id=317299" class="menu_list_item_heading menu_list_level_2_item_heading">Infosidan</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/vastmanland/sala/misshandlade-sin-mamma-nu-doms-sonen-for-misshandel"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Misshandlade sin mamma – nu döms sonen för misshandel
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/vastmanland/sala/drogad-man-uttalade-dodshot-mot-kvinna-i-sala-atalas"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Drogad man uttalade dödshot mot kvinna i Sala – åtalas
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/vastmanland/sala/fullbokat-pa-alla-stans-katthotell-de-som-ringer-nu-ar-desperata"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Fullbokat på alla stans katthotell: ”De som ringer nu är desperata”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/ishockey/hockeyallsvenskan/vik-s-nyforvarv-njuter-av-att-vara-hemma-nu-ska-han-etablera-klubben-i-hockeyallsvenskan-vi-ska-vara-topp-atta"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          VIK:s nyförvärv njuter av att vara hemma – nu ska han etablera klubben i Hockeyallsvenskan: ”Vi ska vara topp åtta”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/vastmanland/sala/en-till-sjukhus-efter-trafikolycka-utanfor-sala"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
En till sjukhus efter trafikolycka utanför Sala
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/uppsala-lan/heby/bildextra-loppisfrossa-i-tarnsjo-och-vaxtfrodigt-i-julmyra-fest-i-heby-har-dragit-igang"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bildextra: Loppisfrossa i Tärnsjö och växtfrodigt i Julmyra – Fest i Heby har dragit igång
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/sport/fotboll/marcus-berg-lamnade-dopingkontroll-anmals-till-fifa"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Marcus Berg lämnade dopingkontroll – anmäls till Fifa
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/bostad/52-aring-ny-agare-till-hus-i-sala-prislappen-1-200-000-kronor"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          52-åring ny ägare till hus i Sala – prislappen: 1 200 000 kronor
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/vastmanland/revansch-for-flyget-under-arets-skogsbrander-oerhort-mycket-battre-den-har-gangen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Revansch för flyget under årets skogsbränder: ”Oerhört mycket bättre den här gången”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/vastmanland/odet-for-sommarens-bar-avgors-nu"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
Ödet för sommarens bär avgörs nu
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/vastmanland/sala/misshandlade-sin-mamma-nu-doms-sonen-for-misshandel"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Misshandlade sin mamma – nu döms sonen för misshandel
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/vastmanland/sala/drogad-man-uttalade-dodshot-mot-kvinna-i-sala-atalas"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Drogad man uttalade dödshot mot kvinna i Sala – åtalas
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/vastmanland/sala/fullbokat-pa-alla-stans-katthotell-de-som-ringer-nu-ar-desperata"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Fullbokat på alla stans katthotell: ”De som ringer nu är desperata”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/ishockey/hockeyallsvenskan/vik-s-nyforvarv-njuter-av-att-vara-hemma-nu-ska-han-etablera-klubben-i-hockeyallsvenskan-vi-ska-vara-topp-atta"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          VIK:s nyförvärv njuter av att vara hemma – nu ska han etablera klubben i Hockeyallsvenskan: ”Vi ska vara topp åtta”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/vastmanland/sala/en-till-sjukhus-efter-trafikolycka-utanfor-sala"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
En till sjukhus efter trafikolycka utanför Sala
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/uppsala-lan/heby/bildextra-loppisfrossa-i-tarnsjo-och-vaxtfrodigt-i-julmyra-fest-i-heby-har-dragit-igang"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bildextra: Loppisfrossa i Tärnsjö och växtfrodigt i Julmyra – Fest i Heby har dragit igång
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/sport/fotboll/marcus-berg-lamnade-dopingkontroll-anmals-till-fifa"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Marcus Berg lämnade dopingkontroll – anmäls till Fifa
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/bostad/52-aring-ny-agare-till-hus-i-sala-prislappen-1-200-000-kronor"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          52-åring ny ägare till hus i Sala – prislappen: 1 200 000 kronor
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/vastmanland/revansch-for-flyget-under-arets-skogsbrander-oerhort-mycket-battre-den-har-gangen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Revansch för flyget under årets skogsbränder: ”Oerhört mycket bättre den här gången”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/vastmanland/odet-for-sommarens-bar-avgors-nu"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
Ödet för sommarens bär avgörs nu
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.salaallehanda.com//assets/sites/sa/site-logo-fallback-daa0be889070b35ef8522f6e8422a0163a5e82b33b585882d2b7d65a0f6d0593.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Sala Allehanda">
  </div>
  <meta itemprop="datePublished" content="2018-06-25">
  <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/a1c07869-7728-45a1-ae84-3669cfd05a74/1200.jpg">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Dans" data-uuid="ee4e1b0f-d93c-401b-a326-3c90c4ad1b6a">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 17:12</span>
</div>

      <h1 itemprop="headline">Västeråsaren Olivia bäst i Europa – kammade hem guldet i discodans:”Det här krossar allt”</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="ee4e1b0f-d93c-401b-a326-3c90c4ad1b6a" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=V%C3%A4ster%C3%A5saren%20Olivia%20b%C3%A4st%20i%20Europa%20%E2%80%93%20kammade%20hem%20guldet%20i%20discodans:%E2%80%9DDet%20h%C3%A4r%20krossar%20allt%E2%80%9D&url=https://www.salaallehanda.com/artikel/sport/dans/vasterasaren-olivia-bast-i-europa-kammade-hem-guldet-i-discodans-det-har-krossar-allt">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="ee4e1b0f-d93c-401b-a326-3c90c4ad1b6a" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Olivia+Kungsman%2C+18+%C3%A5r+fr%C3%A5n+V%C3%A4ster%C3%A5s+deltog+p%C3%A5+EM+i+discodans+i+Tjeckien.+I+vuxenklassen+skulle+en+chockad+Kungsman+st%C3%A5+som+segrare.+%C3%84ven+om+hon+har+en+del+titlar+p%C3%A5+meritlistan+s%C3%A5+sm%C3%A4ller+EM-guldet+mycket+h%C3%B6gre.+%E2%80%9D%C3%84r+verkligen+det+st%C3%B6rsta%E2%80%9D%2C+s%C3%A4ger+hon.&p%5Btitle%5D=V%25C3%25A4ster%25C3%25A5saren%2520Olivia%2520b%25C3%25A4st%2520i%2520Europa%2520%25E2%2580%2593%2520kammade%2520hem%2520guldet%2520i%2520discodans%3A%25E2%2580%259DDet%2520h%25C3%25A4r%2520krossar%2520allt%25E2%2580%259D&p%5Burl%5D=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fsport%2Fdans%2Fvasterasaren-olivia-bast-i-europa-kammade-hem-guldet-i-discodans-det-har-krossar-allt&s=100&t=V%25C3%25A4ster%25C3%25A5saren%2520Olivia%2520b%25C3%25A4st%2520i%2520Europa%2520%25E2%2580%2593%2520kammade%2520hem%2520guldet%2520i%2520discodans%3A%25E2%2580%259DDet%2520h%25C3%25A4r%2520krossar%2520allt%25E2%2580%259D&u=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fsport%2Fdans%2Fvasterasaren-olivia-bast-i-europa-kammade-hem-guldet-i-discodans-det-har-krossar-allt">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.salaallehanda.com/artikel/sport/dans/vasterasaren-olivia-bast-i-europa-kammade-hem-guldet-i-discodans-det-har-krossar-allt">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="images-modal">
  <div class="modal-content-wrapper">
    <div class="swiper-container">
      <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
      <div class="swiper-wrapper">
          <div class="swiper-slide">
            <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
            <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images.mmcloud.se/api/v1/images/a1c07869-7728-45a1-ae84-3669cfd05a74/300.jpg"
         srcset="https://images.mmcloud.se/api/v1/images/a1c07869-7728-45a1-ae84-3669cfd05a74/300.jpg 300w, https://images.mmcloud.se/api/v1/images/a1c07869-7728-45a1-ae84-3669cfd05a74/490.jpg 490w, https://images.mmcloud.se/api/v1/images/a1c07869-7728-45a1-ae84-3669cfd05a74/600.jpg 600w, https://images.mmcloud.se/api/v1/images/a1c07869-7728-45a1-ae84-3669cfd05a74/750.jpg 750w, https://images.mmcloud.se/api/v1/images/a1c07869-7728-45a1-ae84-3669cfd05a74/910.jpg 910w, https://images.mmcloud.se/api/v1/images/a1c07869-7728-45a1-ae84-3669cfd05a74/1200.jpg 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Olivia Kungsman, 18 år var stolt och chockad över att stå högst upp på prispallen. Bild: Anders Jared"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Olivia Kungsman, 18 år var stolt och chockad över att stå högst upp på prispallen. Bild: Anders Jared</figcaption>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
      </div>
      <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
      <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
    </div>
  </div>
</div>

      <article
        data-uuid="ee4e1b0f-d93c-401b-a326-3c90c4ad1b6a"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Olivia Kungsman, 18 år från Västerås deltog på EM i discodans i Tjeckien. I vuxenklassen skulle en chockad Kungsman stå som segrare. Även om hon har en del titlar på meritlistan så smäller EM-guldet mycket högre. ”Är verkligen det största”, säger hon.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_22e783c479c0870c524e334b64a305cc"
>
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "panorama",
                          placementDiv: document.getElementById("ad_22e783c479c0870c524e334b64a305cc"),
                          renderNow: true,
                          headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images.mmcloud.se/api/v1/images/a1c07869-7728-45a1-ae84-3669cfd05a74/300.jpg"
         srcset="https://images.mmcloud.se/api/v1/images/a1c07869-7728-45a1-ae84-3669cfd05a74/300.jpg 300w, https://images.mmcloud.se/api/v1/images/a1c07869-7728-45a1-ae84-3669cfd05a74/490.jpg 490w, https://images.mmcloud.se/api/v1/images/a1c07869-7728-45a1-ae84-3669cfd05a74/600.jpg 600w, https://images.mmcloud.se/api/v1/images/a1c07869-7728-45a1-ae84-3669cfd05a74/750.jpg 750w, https://images.mmcloud.se/api/v1/images/a1c07869-7728-45a1-ae84-3669cfd05a74/910.jpg 910w, https://images.mmcloud.se/api/v1/images/a1c07869-7728-45a1-ae84-3669cfd05a74/1200.jpg 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Olivia Kungsman, 18 år var stolt och chockad över att stå högst upp på prispallen. Bild: Anders Jared"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Olivia Kungsman, 18 år var stolt och chockad över att stå högst upp på prispallen. Bild: Anders Jared</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"> I slutet på förra veckan dansade sig Olivia Kungsman hela vägen till seger på EM i tjeckiska Chomutov. För Sporten berättar hon att det gick över förväntan och att en seger inte fanns med i hennes tankar.</p>   <p class="body">– Till att börja med var det helt sjukt, jag hade inte inte tänkt tanken att de skulle gå så bra. Det fanns inga förväntningar från mig eller någon annan att jag skulle stå på prispallen. Chockerande var det, säger Olivia Kungsman.</p>   <p class="body">      <strong>Kan du jämföra det här med något annat i din karriär?</strong>   </p>   <p class="body">– Det här är verkligen det största, bara finalen var det. Inte ens SM-guldet är nära, det här krossar allt.</p>   <p class="body">Hennes mål på förhand var att nå finalen. För att nå hela vägen krävdes hela sex ronder där motståndare föll av på vägen. En del som var viktig för Olivia Kungsman var den konditionsträning hon lagt ned inför tävlingarna.</p>   <p class="body">– Väldigt påfrestande var det, jag var trött i slutet av dagen. Men jag var så himla glad gick så det gick bra att ladda om. Jag har tränat extra på egen hand med löpning för att förbättra min kondition, säger hon.</p>   <p class="body">Förutom konditionen hade hon fokuserat extra på sitt uttryck inför EM. Något som hon själv ser som sin svaghet, dansen i sig var hon säker på. </p>   <p class="body">– Jag tyckte det kändes jättebra hela dagen, jag kände mig förbered och på topp. Jag har tränat jättehårt och lagt ned mycket tid. Så det kändes jättebra när det lönade sig. Mitt fokus har legat på mina svagheter. Inte själva dansen utan mina känslor typ, att ha mer av ett uttryck har jag fokuserat på allra mest, säger Olivia Kungman. </p>   <p class="body"></p>
      <div class="row unpadded">
  <div class="column large-full inline-resource">
    <div class="">
      <iframe id="resource-id-195553" src="https://resource-service.mmcloud.se/api/v1/resources/ssl/195553?categories%5B%5D=Dans&domain=salaallehanda.com&tags%5B%5D=Dans" frameborder="0" width="100%" scrolling="no" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-195553");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'https://resource-service.mmcloud.se/api/v1/resources/ssl/195553?categories%5B%5D=Dans&domain=salaallehanda.com&tags%5B%5D=Dans') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>

      <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Eric Blomqvist</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#c2a7b0aba1eca0aeadafb3b4abb1b682afabb6b6afa7a6aba3ecb1a7" class="email"><span class="__cf_email__" data-cfemail="30554259531e525c5f5d4146594344705d5944445d555459511e4355">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="ee4e1b0f-d93c-401b-a326-3c90c4ad1b6a" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=V%C3%A4ster%C3%A5saren%20Olivia%20b%C3%A4st%20i%20Europa%20%E2%80%93%20kammade%20hem%20guldet%20i%20discodans:%E2%80%9DDet%20h%C3%A4r%20krossar%20allt%E2%80%9D&url=https://www.salaallehanda.com/artikel/sport/dans/vasterasaren-olivia-bast-i-europa-kammade-hem-guldet-i-discodans-det-har-krossar-allt">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="ee4e1b0f-d93c-401b-a326-3c90c4ad1b6a" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Olivia+Kungsman%2C+18+%C3%A5r+fr%C3%A5n+V%C3%A4ster%C3%A5s+deltog+p%C3%A5+EM+i+discodans+i+Tjeckien.+I+vuxenklassen+skulle+en+chockad+Kungsman+st%C3%A5+som+segrare.+%C3%84ven+om+hon+har+en+del+titlar+p%C3%A5+meritlistan+s%C3%A5+sm%C3%A4ller+EM-guldet+mycket+h%C3%B6gre.+%E2%80%9D%C3%84r+verkligen+det+st%C3%B6rsta%E2%80%9D%2C+s%C3%A4ger+hon.&p%5Btitle%5D=V%25C3%25A4ster%25C3%25A5saren%2520Olivia%2520b%25C3%25A4st%2520i%2520Europa%2520%25E2%2580%2593%2520kammade%2520hem%2520guldet%2520i%2520discodans%3A%25E2%2580%259DDet%2520h%25C3%25A4r%2520krossar%2520allt%25E2%2580%259D&p%5Burl%5D=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fsport%2Fdans%2Fvasterasaren-olivia-bast-i-europa-kammade-hem-guldet-i-discodans-det-har-krossar-allt&s=100&t=V%25C3%25A4ster%25C3%25A5saren%2520Olivia%2520b%25C3%25A4st%2520i%2520Europa%2520%25E2%2580%2593%2520kammade%2520hem%2520guldet%2520i%2520discodans%3A%25E2%2580%259DDet%2520h%25C3%25A4r%2520krossar%2520allt%25E2%2580%259D&u=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fsport%2Fdans%2Fvasterasaren-olivia-bast-i-europa-kammade-hem-guldet-i-discodans-det-har-krossar-allt">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

                <span class="end"></span>
                <div class="row">
  <div class="column">
    <nav class="tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Dans">Dans</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                  <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Hockeyallsvenskan" data-uuid="acbaa291-f5af-42d7-b6a9-a1af1fcb5cd6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/vik-s-nyforvarv-njuter-av-att-vara-hemma-nu-ska-han-etablera-klubben-i-hockeyallsvenskan-vi-ska-vara-topp-atta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/c2e8796f-3199-4b40-a2f2-ee25f71bc075/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/c2e8796f-3199-4b40-a2f2-ee25f71bc075/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/c2e8796f-3199-4b40-a2f2-ee25f71bc075/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/c2e8796f-3199-4b40-a2f2-ee25f71bc075/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/c2e8796f-3199-4b40-a2f2-ee25f71bc075/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/c2e8796f-3199-4b40-a2f2-ee25f71bc075/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/c2e8796f-3199-4b40-a2f2-ee25f71bc075/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/vik-s-nyforvarv-njuter-av-att-vara-hemma-nu-ska-han-etablera-klubben-i-hockeyallsvenskan-vi-ska-vara-topp-atta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/c2e8796f-3199-4b40-a2f2-ee25f71bc075/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/c2e8796f-3199-4b40-a2f2-ee25f71bc075/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/c2e8796f-3199-4b40-a2f2-ee25f71bc075/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/c2e8796f-3199-4b40-a2f2-ee25f71bc075/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/c2e8796f-3199-4b40-a2f2-ee25f71bc075/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/c2e8796f-3199-4b40-a2f2-ee25f71bc075/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/c2e8796f-3199-4b40-a2f2-ee25f71bc075/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Hockeyallsvenskan" data-uuid="acbaa291-f5af-42d7-b6a9-a1af1fcb5cd6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.00</span>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/vik-s-nyforvarv-njuter-av-att-vara-hemma-nu-ska-han-etablera-klubben-i-hockeyallsvenskan-vi-ska-vara-topp-atta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>VIK:s nyförvärv njuter av att vara hemma – nu ska han etablera klubben i Hockeyallsvenskan: ”Vi ska vara topp åtta”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/vik-s-nyforvarv-njuter-av-att-vara-hemma-nu-ska-han-etablera-klubben-i-hockeyallsvenskan-vi-ska-vara-topp-atta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Isac Skedung har skrivit på för VIK. Nu återvänder Salasonen till Västmanland med ett mål. – Vi...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="c9e4ec31-a5df-47a3-9993-5b502f7d5ebb">
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.09</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sport/fotboll/marcus-berg-lamnade-dopingkontroll-anmals-till-fifa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/fotboll/marcus-berg-lamnade-dopingkontroll-anmals-till-fifa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/b517263f-7474-4f80-97ed-9a7c15a98092/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="c9e4ec31-a5df-47a3-9993-5b502f7d5ebb">
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.09</span>
</div>

      </div>
      <a href="/artikel/sport/fotboll/marcus-berg-lamnade-dopingkontroll-anmals-till-fifa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Marcus Berg lämnade dopingkontroll – anmäls till Fifa</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/fotboll/marcus-berg-lamnade-dopingkontroll-anmals-till-fifa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Marcus Berg lämnade en dopingkontroll utan godkännande. Nu anmäls den svenske landslagsanfallaren...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="100891af-1e40-48af-b01f-187a81cbec49">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.49</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sport/fotboll/vm-magasinet-8-sagar-kritiken-mot-svenska-byten-for-mycket-efterhandskonstruktioner" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/631bcc6c-8a34-474b-acaa-731a740b5ccc/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/631bcc6c-8a34-474b-acaa-731a740b5ccc/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/631bcc6c-8a34-474b-acaa-731a740b5ccc/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/631bcc6c-8a34-474b-acaa-731a740b5ccc/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/631bcc6c-8a34-474b-acaa-731a740b5ccc/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/631bcc6c-8a34-474b-acaa-731a740b5ccc/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/631bcc6c-8a34-474b-acaa-731a740b5ccc/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/fotboll/vm-magasinet-8-sagar-kritiken-mot-svenska-byten-for-mycket-efterhandskonstruktioner" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/631bcc6c-8a34-474b-acaa-731a740b5ccc/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/631bcc6c-8a34-474b-acaa-731a740b5ccc/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/631bcc6c-8a34-474b-acaa-731a740b5ccc/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/631bcc6c-8a34-474b-acaa-731a740b5ccc/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/631bcc6c-8a34-474b-acaa-731a740b5ccc/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/631bcc6c-8a34-474b-acaa-731a740b5ccc/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/631bcc6c-8a34-474b-acaa-731a740b5ccc/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="100891af-1e40-48af-b01f-187a81cbec49">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.49</span>
</div>

      </div>
      <a href="/artikel/sport/fotboll/vm-magasinet-8-sagar-kritiken-mot-svenska-byten-for-mycket-efterhandskonstruktioner" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>VM-magasinet #8 – Sågar kritiken mot svenska byten: "För mycket efterhandskonstruktioner"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/fotboll/vm-magasinet-8-sagar-kritiken-mot-svenska-byten-for-mycket-efterhandskonstruktioner" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Varje morgon under Sveriges VM-resa kan du se Sportens Oskar Lund och Elena Lövholm ta sig an de...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Trav" data-uuid="71d2339f-471e-4e7c-9212-0ca6effccaaf">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Trav</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.37</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sport/trav/westholms-flash-hammering-starkast-till-slut-i-kalmar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/c3a585f0-c0b1-48a8-b8dc-c2ca9b6d97be/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/c3a585f0-c0b1-48a8-b8dc-c2ca9b6d97be/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/c3a585f0-c0b1-48a8-b8dc-c2ca9b6d97be/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/c3a585f0-c0b1-48a8-b8dc-c2ca9b6d97be/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/c3a585f0-c0b1-48a8-b8dc-c2ca9b6d97be/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/c3a585f0-c0b1-48a8-b8dc-c2ca9b6d97be/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/c3a585f0-c0b1-48a8-b8dc-c2ca9b6d97be/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/trav/westholms-flash-hammering-starkast-till-slut-i-kalmar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/c3a585f0-c0b1-48a8-b8dc-c2ca9b6d97be/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/c3a585f0-c0b1-48a8-b8dc-c2ca9b6d97be/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/c3a585f0-c0b1-48a8-b8dc-c2ca9b6d97be/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/c3a585f0-c0b1-48a8-b8dc-c2ca9b6d97be/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/c3a585f0-c0b1-48a8-b8dc-c2ca9b6d97be/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/c3a585f0-c0b1-48a8-b8dc-c2ca9b6d97be/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/c3a585f0-c0b1-48a8-b8dc-c2ca9b6d97be/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Trav" data-uuid="71d2339f-471e-4e7c-9212-0ca6effccaaf">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Trav</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.37</span>
</div>

      </div>
      <a href="/artikel/sport/trav/westholms-flash-hammering-starkast-till-slut-i-kalmar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Westholms Flash Hammering starkast till slut i Kalmar</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/trav/westholms-flash-hammering-starkast-till-slut-i-kalmar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text"> KALMAR. Kalmartravets V75-trav på söndagen avslutades med en seger för Jörgen Westholm och Flash...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Hockeyallsvenskan" data-uuid="48ed84a0-4a4f-435f-8816-708ff3ed00f8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/hockeyallsvenskan/stor-intervju-jonas-liwing-om-okanda-detaljerna-nar-han-sajnade-for-vik-pappalyckan-och-galna-proffsminnen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/1364bf30-603d-4ff6-a4a0-e0d8a2ce8df5/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/1364bf30-603d-4ff6-a4a0-e0d8a2ce8df5/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/1364bf30-603d-4ff6-a4a0-e0d8a2ce8df5/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/1364bf30-603d-4ff6-a4a0-e0d8a2ce8df5/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/1364bf30-603d-4ff6-a4a0-e0d8a2ce8df5/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/1364bf30-603d-4ff6-a4a0-e0d8a2ce8df5/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/1364bf30-603d-4ff6-a4a0-e0d8a2ce8df5/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/hockeyallsvenskan/stor-intervju-jonas-liwing-om-okanda-detaljerna-nar-han-sajnade-for-vik-pappalyckan-och-galna-proffsminnen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/1364bf30-603d-4ff6-a4a0-e0d8a2ce8df5/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/1364bf30-603d-4ff6-a4a0-e0d8a2ce8df5/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/1364bf30-603d-4ff6-a4a0-e0d8a2ce8df5/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/1364bf30-603d-4ff6-a4a0-e0d8a2ce8df5/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/1364bf30-603d-4ff6-a4a0-e0d8a2ce8df5/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/1364bf30-603d-4ff6-a4a0-e0d8a2ce8df5/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/1364bf30-603d-4ff6-a4a0-e0d8a2ce8df5/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Hockeyallsvenskan" data-uuid="48ed84a0-4a4f-435f-8816-708ff3ed00f8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hockeyallsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/ishockey/hockeyallsvenskan/stor-intervju-jonas-liwing-om-okanda-detaljerna-nar-han-sajnade-for-vik-pappalyckan-och-galna-proffsminnen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>STOR INTERVJU: Jonas Liwing om okända detaljerna när han sajnade för VIK, pappalyckan och galna proffsminnen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/hockeyallsvenskan/stor-intervju-jonas-liwing-om-okanda-detaljerna-nar-han-sajnade-for-vik-pappalyckan-och-galna-proffsminnen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Jonas Liwing har gått vidare efter mardrömsnatten som slutade i häktet. Sporten har träffat den...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="8f70d88e-9d40-4e21-b149-89a45400d447">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">23 jun</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sport/fotboll/sa-betygsatts-de-svenska-spelarna-efter-matchen-mot-tyskland-de-far-hogst-betyg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/ac3840d3-d067-41ae-a3d0-81553f1e85b9/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/ac3840d3-d067-41ae-a3d0-81553f1e85b9/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/ac3840d3-d067-41ae-a3d0-81553f1e85b9/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/ac3840d3-d067-41ae-a3d0-81553f1e85b9/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/ac3840d3-d067-41ae-a3d0-81553f1e85b9/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/ac3840d3-d067-41ae-a3d0-81553f1e85b9/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/ac3840d3-d067-41ae-a3d0-81553f1e85b9/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/fotboll/sa-betygsatts-de-svenska-spelarna-efter-matchen-mot-tyskland-de-far-hogst-betyg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/ac3840d3-d067-41ae-a3d0-81553f1e85b9/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/ac3840d3-d067-41ae-a3d0-81553f1e85b9/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/ac3840d3-d067-41ae-a3d0-81553f1e85b9/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/ac3840d3-d067-41ae-a3d0-81553f1e85b9/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/ac3840d3-d067-41ae-a3d0-81553f1e85b9/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/ac3840d3-d067-41ae-a3d0-81553f1e85b9/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/ac3840d3-d067-41ae-a3d0-81553f1e85b9/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="8f70d88e-9d40-4e21-b149-89a45400d447">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">23 jun</span>
</div>

      </div>
      <a href="/artikel/sport/fotboll/sa-betygsatts-de-svenska-spelarna-efter-matchen-mot-tyskland-de-far-hogst-betyg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Så betygsätts de svenska spelarna efter matchen mot Tyskland – de får högst betyg</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/fotboll/sa-betygsatts-de-svenska-spelarna-efter-matchen-mot-tyskland-de-far-hogst-betyg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Här är sportens betyg på de svenska landslagsspelarna efter förlusten mot Tyskland.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="norra" data-uuid="fc56cd5e-793d-4e74-b93b-eaa98746c210">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">norra</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/div-1-herr/norra/provspelaren-kan-bli-aktuell-fredheim-tydlig-med-vad-som-kravs-maste-bygga-upp-sin-fys" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/0bf041c4-ade9-4e3b-9640-71cce847058c/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/0bf041c4-ade9-4e3b-9640-71cce847058c/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0bf041c4-ade9-4e3b-9640-71cce847058c/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0bf041c4-ade9-4e3b-9640-71cce847058c/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0bf041c4-ade9-4e3b-9640-71cce847058c/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0bf041c4-ade9-4e3b-9640-71cce847058c/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0bf041c4-ade9-4e3b-9640-71cce847058c/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/div-1-herr/norra/provspelaren-kan-bli-aktuell-fredheim-tydlig-med-vad-som-kravs-maste-bygga-upp-sin-fys" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/0bf041c4-ade9-4e3b-9640-71cce847058c/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/0bf041c4-ade9-4e3b-9640-71cce847058c/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0bf041c4-ade9-4e3b-9640-71cce847058c/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0bf041c4-ade9-4e3b-9640-71cce847058c/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0bf041c4-ade9-4e3b-9640-71cce847058c/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0bf041c4-ade9-4e3b-9640-71cce847058c/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0bf041c4-ade9-4e3b-9640-71cce847058c/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="norra" data-uuid="fc56cd5e-793d-4e74-b93b-eaa98746c210">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">norra</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/div-1-herr/norra/provspelaren-kan-bli-aktuell-fredheim-tydlig-med-vad-som-kravs-maste-bygga-upp-sin-fys" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Provspelaren kan bli aktuell – Fredheim tydlig med vad som krävs: ”Måste bygga upp sin fys”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/div-1-herr/norra/provspelaren-kan-bli-aktuell-fredheim-tydlig-med-vad-som-kravs-maste-bygga-upp-sin-fys" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Efter torsdagens seger hemma mot BK Forward fanns mer i fokus än matchens resultat. Senaste...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="345adc93-1543-4fa4-8ee2-4fd7d99fec26">
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sport/fotboll/jimmy-durmaz-fick-utsta-hot-efter-matchen-nu-polisanmaler-forbundet-hoten-inte-okej-pa-nagot-satt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/0ec00c44-61d9-40e9-a50b-b01e2a8f8454/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/0ec00c44-61d9-40e9-a50b-b01e2a8f8454/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0ec00c44-61d9-40e9-a50b-b01e2a8f8454/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0ec00c44-61d9-40e9-a50b-b01e2a8f8454/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0ec00c44-61d9-40e9-a50b-b01e2a8f8454/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0ec00c44-61d9-40e9-a50b-b01e2a8f8454/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0ec00c44-61d9-40e9-a50b-b01e2a8f8454/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/fotboll/jimmy-durmaz-fick-utsta-hot-efter-matchen-nu-polisanmaler-forbundet-hoten-inte-okej-pa-nagot-satt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/0ec00c44-61d9-40e9-a50b-b01e2a8f8454/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/0ec00c44-61d9-40e9-a50b-b01e2a8f8454/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0ec00c44-61d9-40e9-a50b-b01e2a8f8454/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0ec00c44-61d9-40e9-a50b-b01e2a8f8454/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0ec00c44-61d9-40e9-a50b-b01e2a8f8454/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0ec00c44-61d9-40e9-a50b-b01e2a8f8454/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0ec00c44-61d9-40e9-a50b-b01e2a8f8454/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="345adc93-1543-4fa4-8ee2-4fd7d99fec26">
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/sport/fotboll/jimmy-durmaz-fick-utsta-hot-efter-matchen-nu-polisanmaler-forbundet-hoten-inte-okej-pa-nagot-satt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Jimmy Durmaz fick utstå hot efter matchen – nu polisanmäler förbundet hoten: "Inte okej på något sätt"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/fotboll/jimmy-durmaz-fick-utsta-hot-efter-matchen-nu-polisanmaler-forbundet-hoten-inte-okej-pa-nagot-satt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Svenska fotbollförbundet polisanmäler hoten mot Jimmy Durmaz. Det säger generalsekreteraren Håkan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="713f9b85-07e7-437c-bc81-02cf546ebc19">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">23 jun</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sport/fotboll/minut-for-minut-sa-var-victor-nilsson-lindelofs-vm-debut-stoppar-ett-givet-tyskt-mal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/6008fa59-b272-4f0c-ad7f-873be52bd709/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/6008fa59-b272-4f0c-ad7f-873be52bd709/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/6008fa59-b272-4f0c-ad7f-873be52bd709/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/6008fa59-b272-4f0c-ad7f-873be52bd709/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/6008fa59-b272-4f0c-ad7f-873be52bd709/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/6008fa59-b272-4f0c-ad7f-873be52bd709/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/6008fa59-b272-4f0c-ad7f-873be52bd709/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/fotboll/minut-for-minut-sa-var-victor-nilsson-lindelofs-vm-debut-stoppar-ett-givet-tyskt-mal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/6008fa59-b272-4f0c-ad7f-873be52bd709/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/6008fa59-b272-4f0c-ad7f-873be52bd709/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/6008fa59-b272-4f0c-ad7f-873be52bd709/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/6008fa59-b272-4f0c-ad7f-873be52bd709/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/6008fa59-b272-4f0c-ad7f-873be52bd709/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/6008fa59-b272-4f0c-ad7f-873be52bd709/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/6008fa59-b272-4f0c-ad7f-873be52bd709/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="713f9b85-07e7-437c-bc81-02cf546ebc19">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">23 jun</span>
</div>

      </div>
      <a href="/artikel/sport/fotboll/minut-for-minut-sa-var-victor-nilsson-lindelofs-vm-debut-stoppar-ett-givet-tyskt-mal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Minut för minut - Så var Victor Nilsson Lindelöfs VM-debut: "Stoppar ett givet tyskt mål"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/fotboll/minut-for-minut-sa-var-victor-nilsson-lindelofs-vm-debut-stoppar-ett-givet-tyskt-mal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Victor Nilsson Lindelöf gjorde sin VM-debut i Sveriges förlust med 2-1 mot Tyskland. Här är en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="0170c54e-ed59-4e14-a253-4945684b6918">
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sport/fotboll/har-star-statsministern-och-landslaget-upp-for-durmaz-fuck-rasism" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/588e71e6-302f-4efa-9e2f-e98c69fe817f/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/588e71e6-302f-4efa-9e2f-e98c69fe817f/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/588e71e6-302f-4efa-9e2f-e98c69fe817f/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/588e71e6-302f-4efa-9e2f-e98c69fe817f/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/588e71e6-302f-4efa-9e2f-e98c69fe817f/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/588e71e6-302f-4efa-9e2f-e98c69fe817f/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/588e71e6-302f-4efa-9e2f-e98c69fe817f/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/fotboll/har-star-statsministern-och-landslaget-upp-for-durmaz-fuck-rasism" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/588e71e6-302f-4efa-9e2f-e98c69fe817f/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/588e71e6-302f-4efa-9e2f-e98c69fe817f/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/588e71e6-302f-4efa-9e2f-e98c69fe817f/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/588e71e6-302f-4efa-9e2f-e98c69fe817f/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/588e71e6-302f-4efa-9e2f-e98c69fe817f/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/588e71e6-302f-4efa-9e2f-e98c69fe817f/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/588e71e6-302f-4efa-9e2f-e98c69fe817f/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="0170c54e-ed59-4e14-a253-4945684b6918">
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/sport/fotboll/har-star-statsministern-och-landslaget-upp-for-durmaz-fuck-rasism" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Här står statsministern och landslaget upp för Durmaz: "Fuck rasism!"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/fotboll/har-star-statsministern-och-landslaget-upp-for-durmaz-fuck-rasism" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Statsminister Stefan Löfven är kritisk mot de som gett sig på Durmaz. – Hatarna som angriper en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="d0960b3c-d49d-404b-b20a-77da65cb5525">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">23 jun</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sport/fotboll/folj-sportens-vm-rapportering-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/a36cb109-bebb-43e6-ab08-7c90ecc783f8/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/a36cb109-bebb-43e6-ab08-7c90ecc783f8/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/a36cb109-bebb-43e6-ab08-7c90ecc783f8/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/a36cb109-bebb-43e6-ab08-7c90ecc783f8/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/a36cb109-bebb-43e6-ab08-7c90ecc783f8/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/a36cb109-bebb-43e6-ab08-7c90ecc783f8/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/a36cb109-bebb-43e6-ab08-7c90ecc783f8/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/fotboll/folj-sportens-vm-rapportering-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/a36cb109-bebb-43e6-ab08-7c90ecc783f8/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/a36cb109-bebb-43e6-ab08-7c90ecc783f8/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/a36cb109-bebb-43e6-ab08-7c90ecc783f8/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/a36cb109-bebb-43e6-ab08-7c90ecc783f8/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/a36cb109-bebb-43e6-ab08-7c90ecc783f8/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/a36cb109-bebb-43e6-ab08-7c90ecc783f8/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/a36cb109-bebb-43e6-ab08-7c90ecc783f8/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="d0960b3c-d49d-404b-b20a-77da65cb5525">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">23 jun</span>
</div>

      </div>
      <a href="/artikel/sport/fotboll/folj-sportens-vm-rapportering-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Följ Sportens VM-rapportering här</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/fotboll/folj-sportens-vm-rapportering-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Här kan du följa Sportens rapportering kring Fotbolls-VM 2018 – håller du koll här så missar du...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="3f10c7c2-aecc-4307-bdd4-181c3cceecd2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sport/fotboll/i-stjarnornas-fotspar-ola-toivonen-han-har-gatt-sina-egna-vagar-for-att-lyckas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/5cc3456a-27fd-47b5-87c6-26993ef33939/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/5cc3456a-27fd-47b5-87c6-26993ef33939/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/5cc3456a-27fd-47b5-87c6-26993ef33939/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/5cc3456a-27fd-47b5-87c6-26993ef33939/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/5cc3456a-27fd-47b5-87c6-26993ef33939/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/5cc3456a-27fd-47b5-87c6-26993ef33939/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/5cc3456a-27fd-47b5-87c6-26993ef33939/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/fotboll/i-stjarnornas-fotspar-ola-toivonen-han-har-gatt-sina-egna-vagar-for-att-lyckas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/5cc3456a-27fd-47b5-87c6-26993ef33939/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/5cc3456a-27fd-47b5-87c6-26993ef33939/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/5cc3456a-27fd-47b5-87c6-26993ef33939/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/5cc3456a-27fd-47b5-87c6-26993ef33939/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/5cc3456a-27fd-47b5-87c6-26993ef33939/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/5cc3456a-27fd-47b5-87c6-26993ef33939/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/5cc3456a-27fd-47b5-87c6-26993ef33939/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="3f10c7c2-aecc-4307-bdd4-181c3cceecd2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/sport/fotboll/i-stjarnornas-fotspar-ola-toivonen-han-har-gatt-sina-egna-vagar-for-att-lyckas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>I stjärnornas fotspår – Ola Toivonen: "Han har gått sina egna vägar för att lyckas"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/fotboll/i-stjarnornas-fotspar-ola-toivonen-han-har-gatt-sina-egna-vagar-for-att-lyckas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Inför VM har Sporten besökt några av landslagsstjärnornas tidigare klubbar, för att se vart allt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="b93fd64e-0542-45bd-8aec-8acfff29e485">
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sport/fotboll/mexiko-far-passa-sig-revanschlystna-spelare-i-svenska-truppen-det-ar-inga-problem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/60ca82fb-d588-4f22-a3cb-6067a7f250b8/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/60ca82fb-d588-4f22-a3cb-6067a7f250b8/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/60ca82fb-d588-4f22-a3cb-6067a7f250b8/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/60ca82fb-d588-4f22-a3cb-6067a7f250b8/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/60ca82fb-d588-4f22-a3cb-6067a7f250b8/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/60ca82fb-d588-4f22-a3cb-6067a7f250b8/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/60ca82fb-d588-4f22-a3cb-6067a7f250b8/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/fotboll/mexiko-far-passa-sig-revanschlystna-spelare-i-svenska-truppen-det-ar-inga-problem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/60ca82fb-d588-4f22-a3cb-6067a7f250b8/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/60ca82fb-d588-4f22-a3cb-6067a7f250b8/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/60ca82fb-d588-4f22-a3cb-6067a7f250b8/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/60ca82fb-d588-4f22-a3cb-6067a7f250b8/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/60ca82fb-d588-4f22-a3cb-6067a7f250b8/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/60ca82fb-d588-4f22-a3cb-6067a7f250b8/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/60ca82fb-d588-4f22-a3cb-6067a7f250b8/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="b93fd64e-0542-45bd-8aec-8acfff29e485">
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/sport/fotboll/mexiko-far-passa-sig-revanschlystna-spelare-i-svenska-truppen-det-ar-inga-problem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Mexiko får passa sig – revanschlystna spelare i svenska truppen: "Det är inga problem"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/fotboll/mexiko-far-passa-sig-revanschlystna-spelare-i-svenska-truppen-det-ar-inga-problem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">2-1 till Tyskland i slutsekunderna av matchen – ridå för blågult. Men nu är det annat ljud i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="6e91cd8d-69b7-428f-91a9-d08d6265f178">
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sport/fotboll/jimmy-durmaz-utsattes-for-massivt-hat-efter-forlusten-nu-stottas-han-av-tusentals-vi-star-bakom-dig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/d3c31256-2f76-40f3-baaa-7a4e7f10accc/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/d3c31256-2f76-40f3-baaa-7a4e7f10accc/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/d3c31256-2f76-40f3-baaa-7a4e7f10accc/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/d3c31256-2f76-40f3-baaa-7a4e7f10accc/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/d3c31256-2f76-40f3-baaa-7a4e7f10accc/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/d3c31256-2f76-40f3-baaa-7a4e7f10accc/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/d3c31256-2f76-40f3-baaa-7a4e7f10accc/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/fotboll/jimmy-durmaz-utsattes-for-massivt-hat-efter-forlusten-nu-stottas-han-av-tusentals-vi-star-bakom-dig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/d3c31256-2f76-40f3-baaa-7a4e7f10accc/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/d3c31256-2f76-40f3-baaa-7a4e7f10accc/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/d3c31256-2f76-40f3-baaa-7a4e7f10accc/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/d3c31256-2f76-40f3-baaa-7a4e7f10accc/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/d3c31256-2f76-40f3-baaa-7a4e7f10accc/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/d3c31256-2f76-40f3-baaa-7a4e7f10accc/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/d3c31256-2f76-40f3-baaa-7a4e7f10accc/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="6e91cd8d-69b7-428f-91a9-d08d6265f178">
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/sport/fotboll/jimmy-durmaz-utsattes-for-massivt-hat-efter-forlusten-nu-stottas-han-av-tusentals-vi-star-bakom-dig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Jimmy Durmaz utsattes för massivt hat efter förlusten – nu stöttas han av tusentals: "Vi står bakom dig"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/fotboll/jimmy-durmaz-utsattes-for-massivt-hat-efter-forlusten-nu-stottas-han-av-tusentals-vi-star-bakom-dig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Efter förlusten mot Tyskland fick Jimmy Durmaz utstå ett massivt hat. Nu stöttas den svenska...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="b5ab8c0d-685e-4865-984e-fad695b737df">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">23 jun</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sport/fotboll/lovholm-den-mest-befriande-av-tumregler-ibland-men-idag-den-javligaste" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/27b9a4cb-5442-4e0d-a45b-f7da6361407a/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/27b9a4cb-5442-4e0d-a45b-f7da6361407a/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/27b9a4cb-5442-4e0d-a45b-f7da6361407a/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/27b9a4cb-5442-4e0d-a45b-f7da6361407a/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/27b9a4cb-5442-4e0d-a45b-f7da6361407a/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/27b9a4cb-5442-4e0d-a45b-f7da6361407a/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/27b9a4cb-5442-4e0d-a45b-f7da6361407a/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/fotboll/lovholm-den-mest-befriande-av-tumregler-ibland-men-idag-den-javligaste" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/27b9a4cb-5442-4e0d-a45b-f7da6361407a/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/27b9a4cb-5442-4e0d-a45b-f7da6361407a/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/27b9a4cb-5442-4e0d-a45b-f7da6361407a/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/27b9a4cb-5442-4e0d-a45b-f7da6361407a/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/27b9a4cb-5442-4e0d-a45b-f7da6361407a/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/27b9a4cb-5442-4e0d-a45b-f7da6361407a/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/27b9a4cb-5442-4e0d-a45b-f7da6361407a/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="b5ab8c0d-685e-4865-984e-fad695b737df">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">23 jun</span>
</div>

      </div>
      <a href="/artikel/sport/fotboll/lovholm-den-mest-befriande-av-tumregler-ibland-men-idag-den-javligaste" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Lövholm: Den mest befriande av tumregler ibland – men idag den jävligaste</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/fotboll/lovholm-den-mest-befriande-av-tumregler-ibland-men-idag-den-javligaste" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det finns en tumregel i fotboll som ibland är en befriande tanke. Ikväll var den bara jävlig. Det...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="8e695fe8-f675-4965-b0db-26c787c40d01">
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">23 jun</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sport/fotboll/emil-forsberg-efter-forlusten-tuffaste-forlusten-jag-har-varit-med-om-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/6c70e89e-efac-4122-8840-a8add410c47b/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/6c70e89e-efac-4122-8840-a8add410c47b/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/6c70e89e-efac-4122-8840-a8add410c47b/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/6c70e89e-efac-4122-8840-a8add410c47b/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/6c70e89e-efac-4122-8840-a8add410c47b/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/6c70e89e-efac-4122-8840-a8add410c47b/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/6c70e89e-efac-4122-8840-a8add410c47b/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/fotboll/emil-forsberg-efter-forlusten-tuffaste-forlusten-jag-har-varit-med-om-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/6c70e89e-efac-4122-8840-a8add410c47b/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/6c70e89e-efac-4122-8840-a8add410c47b/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/6c70e89e-efac-4122-8840-a8add410c47b/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/6c70e89e-efac-4122-8840-a8add410c47b/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/6c70e89e-efac-4122-8840-a8add410c47b/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/6c70e89e-efac-4122-8840-a8add410c47b/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/6c70e89e-efac-4122-8840-a8add410c47b/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="8e695fe8-f675-4965-b0db-26c787c40d01">
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">23 jun</span>
</div>

      </div>
      <a href="/artikel/sport/fotboll/emil-forsberg-efter-forlusten-tuffaste-forlusten-jag-har-varit-med-om-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Emil Forsberg efter förlusten: "Tuffaste förlusten jag har varit med om"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/fotboll/emil-forsberg-efter-forlusten-tuffaste-forlusten-jag-har-varit-med-om-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Sverige var på väg att spela oavgjort mot världsmästarna Tyskland. Men i den 95:e matchminuten...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="66e20a51-85c3-4909-af22-03967047e00b">
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">23 jun</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sport/fotboll/officiellt-sa-startar-sverige-i-odesmatchen-mot-tyskland" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/0262ec99-1b9f-49b5-bda0-1ea515971df2/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/0262ec99-1b9f-49b5-bda0-1ea515971df2/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0262ec99-1b9f-49b5-bda0-1ea515971df2/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0262ec99-1b9f-49b5-bda0-1ea515971df2/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0262ec99-1b9f-49b5-bda0-1ea515971df2/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0262ec99-1b9f-49b5-bda0-1ea515971df2/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0262ec99-1b9f-49b5-bda0-1ea515971df2/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/fotboll/officiellt-sa-startar-sverige-i-odesmatchen-mot-tyskland" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/0262ec99-1b9f-49b5-bda0-1ea515971df2/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/0262ec99-1b9f-49b5-bda0-1ea515971df2/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0262ec99-1b9f-49b5-bda0-1ea515971df2/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0262ec99-1b9f-49b5-bda0-1ea515971df2/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0262ec99-1b9f-49b5-bda0-1ea515971df2/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0262ec99-1b9f-49b5-bda0-1ea515971df2/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0262ec99-1b9f-49b5-bda0-1ea515971df2/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Fotboll" data-uuid="66e20a51-85c3-4909-af22-03967047e00b">
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label">23 jun</span>
</div>

      </div>
      <a href="/artikel/sport/fotboll/officiellt-sa-startar-sverige-i-odesmatchen-mot-tyskland" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Officiellt: så startar Sverige i ödesmatchen mot Tyskland</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/fotboll/officiellt-sa-startar-sverige-i-odesmatchen-mot-tyskland" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Startelvan är bekräftad till kvällens rysare. Victor Nilsson Lindelöf startar bredvid Andreas...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_c1f4796c6eaf1784d6f05ca667680e67"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          adsQueue.push({ type: "box",
                          placementDiv: document.getElementById("ad_c1f4796c6eaf1784d6f05ca667680e67"),
                          renderNow: true,
                          headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script>
        window.smartclipId = 79761;
      </script>
      <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_2a3eb0e85a0eccbd0fe17cd38dcf20eb"
            data-layout="smartclip_callback"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "smartclip_callback",
                          placementDiv: document.getElementById("ad_2a3eb0e85a0eccbd0fe17cd38dcf20eb"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

  
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/salaallehanda-com-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/sala-allehanda">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-sala-allehanda-och-mittmedia">
	      Om <span itemprop="brand">Sala Allehanda</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-salaallehanda-com">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#99ebfcfdf8f2edf0f6f7fcf7d9eaf8f5f8f8f5f5fcf1f8f7fdf8b7faf6f4"><span class="__cf_email__" data-cfemail="57253233363c233e383932391724363b36363b3b323f363933367934383a">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4622456136">0224-561 36</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med SA</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#cbb9aeafaaa0bfa2a4a5aea58bb8aaa7aaaaa7a7aea3aaa5afaae5a8a4a6"><span class="__cf_email__" data-cfemail="f7859293969c839e98999299b784969b96969b9b929f96999396d994989a">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4622456136">0224-561 36</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med SA</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera salaallehanda.com till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om salaallehanda.com?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

      <script>
      window.PageObject = {"article_id":"ee4e1b0f-d93c-401b-a326-3c90c4ad1b6a","bylines":["Eric Blomqvist"],"categories":["Dans"],"category_list":["Sport","Dans"],"char_length":1992,"function_tags":["premium","vlt_print"],"has_video":false,"is_premium":true,"metadata":{"title":"Västeråsaren Olivia bäst i Europa – kammade hem guldet i discodans:”Det här krossar allt”","slug":"vasterasaren-olivia-bast-i-europa-kammade-hem-guldet-i-discodans-det-har-krossar-allt","url":"/artikel/sport/dans/vasterasaren-olivia-bast-i-europa-kammade-hem-guldet-i-discodans-det-har-krossar-allt","pub_date":"2018-06-25T16:12:31.000+02:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"VLT","tags":["Dans"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script>
  window.orvesto_id = '460485cc1dd64e8ab9af1cb09828af93';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>

  <script src="/assets/application-9a2b5aa851fc3ae683198107c110eae70b8dfc33c0ec1422a5bcaa6ec2124960.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_8b68703c832ebc83a4059c4223d4341d"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "inbed_1",
                          placementDiv: document.getElementById("ad_8b68703c832ebc83a4059c4223d4341d"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_f9aa9a58ac6e02fbbd45d4e9f2ea7fa3"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "takeover",
                          placementDiv: document.getElementById("ad_f9aa9a58ac6e02fbbd45d4e9f2ea7fa3"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
