<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="4lOv4vJ8b_wKs98DwpMP-Wey-TDeDmm5BdV79Jh1Q5g" />

    <meta name="description" content="Väntetiden till operation i Västmanland ska kortas, rapporterar P4 Västmanland.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26252603","transactionName":"elcNREIKCggBEEtABkpLCl9eFkkKARU=","queueTime":6,"applicationTime":311,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="salaallehanda.com" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.salaallehanda.com/logga-in/fler-ska-opereras-i-vastmanland-tack-vare-nyrekryterade-narkossjukskoterskor" />
  <meta property="og:title"           content="Fler ska opereras i Västmanland – tack vare nyrekryterade narkossjuksköterskor " />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/a390aebd-dca0-4f34-8b13-af2142b6c3b6.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Väntetiden till operation i Västmanland ska kortas, rapporterar P4 Västmanland.">
    <meta property="fb:pages" content="101248323275705" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Hälsa & sjukvård" />
<meta property="article:published_time" content="2019-02-05 10:49:19 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/sa/apple-touch-icon-8f61226d15054cadd8b03b4aec1992b9adacc571e5410f58f46761fb95bb1018.png">
  <link rel="icon" type="image/png" href="/assets/sites/sa/favicon-32x32-1b7a4d5713036d1feec04b608e520a0f9d170ae770ff0f6f24059d42b8569db4.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/sa/favicon-16x16-0683d0ace997f105c206a147249a17e9fcb7316a2e5ad1c3ced73d4c4c216410.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/sa/safari-pinned-tab-a36e10649dc24d965364da3d0a782ab67b733b36cab50b59b6743e815974c71e.svg" color="#008dd0">
  <link rel="shortcut icon" href="/assets/sites/sa/favicon-c85dc83fc966dd821104467d77a82b2f499035076c9037f7e434a512961c89cb.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#008dd0">
    <meta name="apple-itunes-app" content="app-id=507391905">

  <link rel="alternate" type="application/rss+xml" title="salaallehanda.com RSS" href="/feed" />

  <title>Fler ska opereras i Västmanland – tack vare nyrekryterade narkossjuksköterskor </title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588624","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554993"}},{"bidder":"appnexus","params":{"placementId":"12958584"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608988,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133438,"zoneId":641222,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588622","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554994"}},{"bidder":"appnexus","params":{"placementId":"12958583"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608984,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133438,"zoneId":641222,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588620","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554995"}},{"bidder":"appnexus","params":{"placementId":"12940178"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610294,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133438,"zoneId":641222,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Hälsa \u0026 sjukvård","Samhälle \u0026 välfärd","Behandlingar","Vård","Specialistvård","Kirurgi"],"base":{"publisher_id":"88606851","box":{"name":"dfp_sa_box","size":[250,360]},"dfp_family_big":{"name":"dfp_sa_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_sa_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_sa_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_sa_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_sa_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_sa_mobilt","size":[320,320]},"panorama":{"name":"dfp_sa_panorama","size":[980,240]},"theme_1":{"name":"dfp_sa_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_sa_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":79761},"sunt":{"enabled":true},"disabled":true},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"ebba.kulneff@mittmedia.se","name":"Ebba Kulneff","phone":""}],"categories":["Hälsa \u0026 sjukvård","Samhälle \u0026 välfärd","Behandlingar","Vård","Specialistvård","Kirurgi"],"id":"638493f3-c2f1-4f03-935d-9581ce3c2b71","premium":true},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"new","contentKeywords":["salaallehanda.com","halsa \u0026 sjukvard","samhalle \u0026 valfard","behandlingar","vard","specialistvard","kirurgi","salaallehanda","print","bblat","fagerstaposten","livered","vlt","locked","plus","article"],"controllerName":"sessions","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"salaallehanda.com","environment":"production","id":"SA"},"triggerbee":{"siteId":315328},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"utilized_campaign":false},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.salaallehanda.com","site_title":"salaallehanda.com","site_description":"salaallehanda.com","controller_name":"sessions","action_name":"new","domain":"www.salaallehanda.com","site_id":"SA","view_ads":"true","everysport_api_key":"trusW8sUVuSWetRa","section":null,"city":"Sala"};
  window.content_keywords = ["salaallehanda.com","halsa \u0026 sjukvard","samhalle \u0026 valfard","behandlingar","vard","specialistvard","kirurgi","salaallehanda","print","bblat","fagerstaposten","livered","vlt","locked","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"utilized_campaign":false}; 
</script>

  <link rel="preload" href="https://www.salaallehanda.com/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/mittmedia-site-icons-a7b22df5865a295136934474edd6476f41274b3648bba7f4e8fea489a8048658.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.salaallehanda.com/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/sa/application-315d14bbfcf37f2f22f8f3bfa07215163b8bdd1e52691e466be0b5dbdf1cbff5.css" />
  <script src="/packs/application-649257a136f8106d4c50.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Ey15qup2QmVelYquOuF7YnahvTyDYXVnZ+H2As3cCWRG9V/4qHcSWf/tQVCsM0V5HM0uIXS1MUIXGGL5YqYrNQ==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="sa sessions new">
  
    <script async src="https://salaallehanda.ecsanalytics.com/js/wwbpxp/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag  5 februari</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/sa"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/dagboken" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till dagboken"}}'>
                Skicka in till dagboken
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/sala-allehanda"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/sa"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/sa/main-logo-c752b9983a7d22c3322ca2da510e1daace0f6639b44b432bb6b56466f74fb58b.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.salaallehanda.com
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Sala Allehanda">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Sala Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Sala Allehanda alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sala"}}'>
    <a href="/sala" class="item" data-section-name="/sala" target="_self">
      Sala
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Heby"}}'>
    <a href="/heby" class="item" data-section-name="/heby" target="_self">
      Heby
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">
      Bostad
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sala FF"}}'>
    <a href="/sala-ff" class="item" data-section-name="/sala-ff" target="_self">
      Sala FF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">
      Minnesord
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Födelsedag"}}'>
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag" target="_self">
      Födelsedag
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tävla i månadens bild"}}'>
    <a href="/manadens-bild" class="item" data-section-name="/manadens-bild" target="_self">
      Tävla i månadens bild
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://salaallehanda.lokus.se/" class="item" data-section-name="http://salaallehanda.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://salaallehanda.mittjobb.se" class="item" data-section-name="http://salaallehanda.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till Infosidan"}}'>
    <a href="/skicka-in-till-infosidan" class="item" data-section-name="/skicka-in-till-infosidan" target="_self">
      Skicka in till Infosidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till dagboken"}}'>
    <a href="/dagboken" class="item" data-section-name="/dagboken" target="_self">
      Skicka in till dagboken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Veckans Lunch"}}'>
    <a href="https://lunchguide.nu/sala" class="item" data-section-name="https://lunchguide.nu/sala" target="_blank">
      Veckans Lunch
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://salaallehanda.lokus.se" class="item" data-section-name="http://salaallehanda.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/sala-allehanda/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/sala-allehanda/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://salaallehanda.mittjobb.se" class="item" data-section-name="http://salaallehanda.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till Infosidan"}}'>
    <a href="/skicka-in-till-infosidan" class="item" data-section-name="/skicka-in-till-infosidan" target="_self">
      Skicka in till Infosidan
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/sa/main-logo-c752b9983a7d22c3322ca2da510e1daace0f6639b44b432bb6b56466f74fb58b.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Sala Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.salaallehanda.com" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/sa" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
          <a href="/dagboken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/sala-allehanda" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/sa" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sala"}}'>
          <a href="/sala" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sala</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Heby"}}'>
          <a href="/heby" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Heby</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sala FF"}}'>
          <a href="/sala-ff" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sala FF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
          <a href="/fodelsedag" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Födelsedag</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tävla i månadens bild"}}'>
          <a href="/manadens-bild" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tävla i månadens bild</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://salaallehanda.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://salaallehanda.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Infosidan"}}'>
          <a href="/skicka-in-till-infosidan" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Infosidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till dagboken"}}'>
          <a href="/dagboken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till dagboken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Veckans Lunch"}}'>
          <a href="https://lunchguide.nu/sala" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Veckans Lunch</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://salaallehanda.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/sala-allehanda/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://salaallehanda.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Infosidan"}}'>
          <a href="/skicka-in-till-infosidan" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Infosidan</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper main-fullwidth">
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.salaallehanda.com//assets/sites/sa/site-logo-fallback-daa0be889070b35ef8522f6e8422a0163a5e82b33b585882d2b7d65a0f6d0593.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Sala Allehanda">
  </div>
  <meta itemprop="datePublished" content="2019-02-05">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/a390aebd-dca0-4f34-8b13-af2142b6c3b6.jpeg?fit=crop&amp;w=1200">
  <div class="row unpadded">
    <div class="column large-three-quarters">
      
    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="638493f3-c2f1-4f03-935d-9581ce3c2b71">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hälsa & sjukvård</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10:49</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">Fler ska opereras i Västmanland – tack vare nyrekryterade narkossjuksköterskor </h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Fler%20ska%20opereras%20i%20V%C3%A4stmanland%20%E2%80%93%20tack%20vare%20nyrekryterade%20narkossjuksk%C3%B6terskor%20&url=https://www.salaallehanda.com/artikel/halsa-sjukvard/fler-ska-opereras-i-vastmanland-tack-vare-nyrekryterade-narkossjukskoterskor"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="638493f3-c2f1-4f03-935d-9581ce3c2b71"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=V%C3%A4ntetiden+till+operation+i+V%C3%A4stmanland+ska+kortas%2C+rapporterar+P4+V%C3%A4stmanland.&p%5Btitle%5D=Fler%2520ska%2520opereras%2520i%2520V%25C3%25A4stmanland%2520%25E2%2580%2593%2520tack%2520vare%2520nyrekryterade%2520narkossjuksk%25C3%25B6terskor%2520&p%5Burl%5D=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fhalsa-sjukvard%2Ffler-ska-opereras-i-vastmanland-tack-vare-nyrekryterade-narkossjukskoterskor&s=100&t=Fler%2520ska%2520opereras%2520i%2520V%25C3%25A4stmanland%2520%25E2%2580%2593%2520tack%2520vare%2520nyrekryterade%2520narkossjuksk%25C3%25B6terskor%2520&u=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fhalsa-sjukvard%2Ffler-ska-opereras-i-vastmanland-tack-vare-nyrekryterade-narkossjukskoterskor"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="638493f3-c2f1-4f03-935d-9581ce3c2b71"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.salaallehanda.com/artikel/halsa-sjukvard/fler-ska-opereras-i-vastmanland-tack-vare-nyrekryterade-narkossjukskoterskor">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-638493f3-c2f1-4f03-935d-9581ce3c2b71" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/a390aebd-dca0-4f34-8b13-af2142b6c3b6.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/a390aebd-dca0-4f34-8b13-af2142b6c3b6.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a390aebd-dca0-4f34-8b13-af2142b6c3b6.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a390aebd-dca0-4f34-8b13-af2142b6c3b6.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a390aebd-dca0-4f34-8b13-af2142b6c3b6.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a390aebd-dca0-4f34-8b13-af2142b6c3b6.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a390aebd-dca0-4f34-8b13-af2142b6c3b6.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Foto: Bertil Ericson/TT/SCANPIX"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Bertil Ericson/TT/SCANPIX</figcaption>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="638493f3-c2f1-4f03-935d-9581ce3c2b71"
        class="article locked">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                <div class="locked-article-image-wrapper">
    <img
      src="https://bildix.mmcloud.se/bildix/api/images/a390aebd-dca0-4f34-8b13-af2142b6c3b6.jpeg?fit=crop&w=300"
      srcset="https://bildix.mmcloud.se/bildix/api/images/a390aebd-dca0-4f34-8b13-af2142b6c3b6.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a390aebd-dca0-4f34-8b13-af2142b6c3b6.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a390aebd-dca0-4f34-8b13-af2142b6c3b6.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a390aebd-dca0-4f34-8b13-af2142b6c3b6.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a390aebd-dca0-4f34-8b13-af2142b6c3b6.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a390aebd-dca0-4f34-8b13-af2142b6c3b6.jpeg?fit=crop&w=1200 1200w"
      itemprop="image"
      class="locked-article-image">
  </div>

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
  </div>
</div>

          </div>
        </div>
      </article>
    </div>
  </div>
  <div class="row locked-unpadded">
  <div class="column premium-info">
    <div class="locked-wrapper">
      <div class="locked-edge"></div>
        <div class="paywall-container">
    <div class="locked-info-box">
      <h2 class="locked-heading">Prova Plus!</h2>
      <a class="button inline" data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;clicked on pawyall sign up&quot;}" href="https://www.salaallehanda.com/skaffa-plus/fler-ska-opereras-i-vastmanland-tack-vare-nyrekryterade-narkossjukskoterskor?state=https%3A%2F%2Fwww.salaallehanda.com%2Fartikel%2Fhalsa-sjukvard%2Ffler-ska-opereras-i-vastmanland-tack-vare-nyrekryterade-narkossjukskoterskor#sign-up">En månad för 1 kr</a>
      <p>Därefter 99 kr per månad utan bindningstid.<br>Avsluta själv online när du vill.</p><p>Passa på!<br>Erbjudandet gäller bara en gång per person.</p>
      <p><img src="/assets/common/klarna_logo_black-48d419824a6117204165f06392937e154083036475d952a2be2bf56e3371662e.svg"></p>
    </div>
      <div class="locked-separator"><span>eller</span></div>
      <div class="locked-info-box">
        <div id="pre-login" class="locked-login-box visible">
          <a class="unpadded inline button" id="log-in-button" data-evetra='{"type": "clickOnce", "name": "clicked on pawyall login"}'>Logga in</a>
        </div>
        <div id="locked-login" class="locked-login-box">
          <form id="login-form" class="login-form" action="/logga-in/fler-ska-opereras-i-vastmanland-tack-vare-nyrekryterade-narkossjukskoterskor" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="qCVFFwOBhj7iheeVkxa52pdeFBpyuay9ooeYRBWd7A79/WNFQYDWAkP9LGsFxIfB/TKHB4Vt6JjSfgy/uufOXw==" />
  <div class="form-messages">
  </div>
  <div class="form-elm">
    <input placeholder="E-postadress" autofocus="autofocus" type="email" name="email" />
  </div>
  <div class="form-elm">
    <input placeholder="Lösenord" type="password" name="password" />
  </div>
  <div id="forgot-password">
    <a target="_blank" class="locked-highlight" href="https://mittmedia.portal.worldoftulo.com/Login/RequestPasswordReset">Glömt lösenord?</a>
  </div>

  <input value="https://www.salaallehanda.com/artikel/halsa-sjukvard/fler-ska-opereras-i-vastmanland-tack-vare-nyrekryterade-narkossjukskoterskor" type="hidden" name="return_url" />
  <input type="submit" name="commit" value="Logga in" class="button action rounded-greater padded inline sign-in-button" data-disable-with="Logga in" />
</form>
        </div>
          <p>Har du papperstidningen men<br>saknar inloggning?<br><a class="locked-highlight" href="https://mittmedia.portal.worldoftulo.com/Registration/lookup?returnUrl=https://www.salaallehanda.com/logga-in/fler-ska-opereras-i-vastmanland-tack-vare-nyrekryterade-narkossjukskoterskor&amp;accountOrigin=SA">Skaffa inloggningsuppgifter här</a></p>

      </div>
  </div>

    </div>
  </div>
</div>

  <div data-spklw-widget="widget-53be9737cb8ec" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/salaallehanda-com-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/sala-allehanda">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-sala-allehanda-och-mittmedia">
	      Om <span itemprop="brand">Sala Allehanda</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-salaallehanda-com">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#097b6c6d68627d6066676c67497a6865686865656c6168676d68276a6664"><span class="__cf_email__" data-cfemail="14667170757f607d7b7a717a5467757875757878717c757a70753a777b79">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4622456136">0224-561 36</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med SA</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#4c3e29282d273825232229220c3f2d202d2d202029242d22282d622f2321"><span class="__cf_email__" data-cfemail="0f7d6a6b6e647b6660616a614f7c6e636e6e63636a676e616b6e216c6062">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4622456136">0224-561 36</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med SA</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    var constraints, form;

      constraints = {
  email: {
  presence: { message: '^E-postadress krävs för att kunna logga in.' },
  email: { message: '^E-postadress måste vara giltig.' }
  },
  password: {
  presence: { message: '^Lösenord krävs för att kunna logga in.' }
  }
  };

  form = 'login-form';


    formToValidate = document.forms[form];
    formToValidate.addEventListener('submit', function(event) {
      event.preventDefault();
      window.FormValidation.validateFormSubmit(formToValidate, constraints);
    });
  </script>
  <script type='text/javascript'>
    (function() {
      var loginButton = document.getElementById('log-in-button');
      if (!loginButton) {
        return;
      }
      loginButton.addEventListener('click', function(event) {
        var preLogin = document.getElementById('pre-login');
        var login = document.getElementById('locked-login');
        preLogin.classList.toggle('visible');
        login.classList.toggle('visible');
      });
    })();
  </script>

  <script>
  window.orvesto_id = '460485cc1dd64e8ab9af1cb09828af93';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-bb6e6a45b54af4275e486062eec24876baf3a6e82546e26c7b304710e71cb134.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_570bb5f9e0bca2e9874ade051e2b347f"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_570bb5f9e0bca2e9874ade051e2b347f"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_c21e987a4efe4f440f163ed583905bf0"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_c21e987a4efe4f440f163ed583905bf0"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
